<!doctype html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, viewport-fit=cover">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO Premium plugin v16.9 (Yoast SEO v17.0) - https://yoast.com/wordpress/plugins/seo/ -->
<title>OnlyFans Has Left Million Sex Workers Hanging By Thread</title>
<meta name="description" content="More than 1.5 million sex workers and adult content creators are accusing OnlyFans of betrayal after making the platform wildly popular." />
<link rel="canonical" href="https://www.dkoding.in/newsline/onlyfans-has-left-million-sex-workers-hanging-by-thread/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="OnlyFans Has Left Million Sex Workers Hanging By Thread" />
<meta property="og:description" content="More than 1.5 million sex workers and adult content creators are accusing OnlyFans of betrayal after making the platform wildly popular." />
<meta property="og:url" content="https://www.dkoding.in/newsline/onlyfans-has-left-million-sex-workers-hanging-by-thread/" />
<meta property="og:site_name" content="DKODING" />
<meta property="article:publisher" content="https://www.facebook.com/dkodingmedia/" />
<meta property="article:published_time" content="2021-08-25T13:41:57+00:00" />
<meta property="article:modified_time" content="2021-08-25T13:41:58+00:00" />
<meta property="og:image" content="https://www.dkoding.in/wp-content/uploads/Only-Fans-Sex-Workers-dkoding.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/SmritiBhalla06" />
<meta name="twitter:site" content="@kaistha_deepak" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Smriti Bhalla" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="4 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.dkoding.in/#organization","name":"DKODING Media","url":"https://www.dkoding.in/","sameAs":["https://www.facebook.com/dkodingmedia/","https://www.instagram.com/dkodingmedia/","https://www.linkedin.com/company/dkoding/","https://www.youtube.com/DKODING","https://in.pinterest.com/dkoding/","https://twitter.com/kaistha_deepak"],"logo":{"@type":"ImageObject","@id":"https://www.dkoding.in/#logo","inLanguage":"en-US","url":"https://www.dkoding.in/wp-content/uploads/unnamed.png","contentUrl":"https://www.dkoding.in/wp-content/uploads/unnamed.png","width":512,"height":97,"caption":"DKODING Media"},"image":{"@id":"https://www.dkoding.in/#logo"}},{"@type":"WebSite","@id":"https://www.dkoding.in/#website","url":"https://www.dkoding.in/","name":"DKODING","description":"NEWSLINE | BUSINESS | POLITICS | ENTERTAINMENT | SPORTS | LIFESTYLE","publisher":{"@id":"https://www.dkoding.in/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.dkoding.in/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.dkoding.in/newsline/onlyfans-has-left-million-sex-workers-hanging-by-thread/#primaryimage","inLanguage":"en-US","url":"https://www.dkoding.in/wp-content/uploads/Only-Fans-Sex-Workers-dkoding.jpg","contentUrl":"https://www.dkoding.in/wp-content/uploads/Only-Fans-Sex-Workers-dkoding.jpg","width":1200,"height":675,"caption":"OnlyFans Has Left Million Sex Workers Hanging By Thread"},{"@type":"WebPage","@id":"https://www.dkoding.in/newsline/onlyfans-has-left-million-sex-workers-hanging-by-thread/#webpage","url":"https://www.dkoding.in/newsline/onlyfans-has-left-million-sex-workers-hanging-by-thread/","name":"OnlyFans Has Left Million Sex Workers Hanging By Thread","isPartOf":{"@id":"https://www.dkoding.in/#website"},"primaryImageOfPage":{"@id":"https://www.dkoding.in/newsline/onlyfans-has-left-million-sex-workers-hanging-by-thread/#primaryimage"},"datePublished":"2021-08-25T13:41:57+00:00","dateModified":"2021-08-25T13:41:58+00:00","description":"More than 1.5 million sex workers and adult content creators are accusing OnlyFans of betrayal after making the platform wildly popular.","breadcrumb":{"@id":"https://www.dkoding.in/newsline/onlyfans-has-left-million-sex-workers-hanging-by-thread/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.dkoding.in/newsline/onlyfans-has-left-million-sex-workers-hanging-by-thread/"]}]},{"@type":"BreadcrumbList","@id":"https://www.dkoding.in/newsline/onlyfans-has-left-million-sex-workers-hanging-by-thread/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.dkoding.in/"},{"@type":"ListItem","position":2,"name":"OnlyFans Has Left Million Sex Workers Hanging By Thread"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.dkoding.in/newsline/onlyfans-has-left-million-sex-workers-hanging-by-thread/#article","isPartOf":{"@id":"https://www.dkoding.in/newsline/onlyfans-has-left-million-sex-workers-hanging-by-thread/#webpage"},"author":{"@id":"https://www.dkoding.in/#/schema/person/d2be03f70e7925cb744c208584d05c68"},"headline":"OnlyFans Has Left Million Sex Workers Hanging By Thread","datePublished":"2021-08-25T13:41:57+00:00","dateModified":"2021-08-25T13:41:58+00:00","mainEntityOfPage":{"@id":"https://www.dkoding.in/newsline/onlyfans-has-left-million-sex-workers-hanging-by-thread/#webpage"},"wordCount":815,"publisher":{"@id":"https://www.dkoding.in/#organization"},"image":{"@id":"https://www.dkoding.in/newsline/onlyfans-has-left-million-sex-workers-hanging-by-thread/#primaryimage"},"thumbnailUrl":"https://www.dkoding.in/wp-content/uploads/Only-Fans-Sex-Workers-dkoding.jpg","keywords":["OnlyFans","pornhub","sex workers"],"articleSection":["NEWSLINE"],"inLanguage":"en-US","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.dkoding.in/#organization"}},{"@type":"Person","@id":"https://www.dkoding.in/#/schema/person/d2be03f70e7925cb744c208584d05c68","name":"Smriti Bhalla","image":{"@type":"ImageObject","@id":"https://www.dkoding.in/#personlogo","inLanguage":"en-US","url":"https://www.dkoding.in/wp-content/uploads/Smriti-copy-150x150.jpg","contentUrl":"https://www.dkoding.in/wp-content/uploads/Smriti-copy-150x150.jpg","caption":"Smriti Bhalla"},"description":"Quite an introvert in real life, I let my other side flow when I am writing. Other than entertainment and lifestyle, my other interest lies in sports. A soccer fan, I also enjoy writing about sports and am a die-hard fan of Ronaldo.","sameAs":["https://in.pinterest.com/dkodingofficial/","https://twitter.com/https://twitter.com/SmritiBhalla06"],"url":"https://www.dkoding.in/author/smritibhalla/"}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//static.apester.com' />
<link rel='dns-prefetch' href='//cdn.plyr.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DKODING &raquo; Feed" href="https://www.dkoding.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="DKODING &raquo; Comments Feed" href="https://www.dkoding.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DKODING &raquo; OnlyFans Has Left Million Sex Workers Hanging By Thread Comments Feed" href="https://www.dkoding.in/newsline/onlyfans-has-left-million-sex-workers-hanging-by-thread/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.dkoding.in/wp-includes/css/dist/block-library/style.min.css?ver=588c3a392c9b98f86f6e0a37a8ee5dc5' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-css'  href='https://www.dkoding.in/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.5' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.dkoding.in/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.5' media='all' /> -->
<!-- <link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='https://www.dkoding.in/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=3.0.11' media='all' /> -->
<!-- <link rel='stylesheet' id='tp-fontello-css'  href='https://www.dkoding.in/wp-content/plugins/essential-grid/public/assets/font/fontello/css/fontello.css?ver=3.0.11' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.dkoding.in/wp-includes/css/dashicons.min.css?ver=588c3a392c9b98f86f6e0a37a8ee5dc5' media='all' /> -->
<!-- <link rel='stylesheet' id='notix-css'  href='https://www.dkoding.in/wp-content/plugins/notix-web-push-notifications/public/css/notix-public.css?ver=1.0.0' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-frontend-css'  href='https://www.dkoding.in/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.17' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.dkoding.in/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.17' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-select2-css'  href='https://www.dkoding.in/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=588c3a392c9b98f86f6e0a37a8ee5dc5' media='all' /> -->
<!-- <link rel='stylesheet' id='thb-fa-css'  href='https://www.dkoding.in/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css?ver=4.7.0' media='all' /> -->
<!-- <link rel='stylesheet' id='thb-app-css'  href='https://www.dkoding.in/wp-content/themes/goodlife-wp/assets/css/app.css?ver=4.6.0' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.dkoding.in/wp-content/cache/wpfc-minified/9hqrirpm/5y81k.css" media="all"/>
<style id='thb-app-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='style-css'  href='https://www.dkoding.in/wp-content/themes/goodlife-wp-child/style.css?ver=4.6.0' media='all' /> -->
<!-- <link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.dkoding.in/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.6.3' media='all' /> -->
<!-- <link rel='stylesheet' id='dflip-style-css'  href='https://www.dkoding.in/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.6.3' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.dkoding.in/wp-content/cache/wpfc-minified/8tk954qs/5y81k.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.dkoding.in/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dkoding.in/wp-json/wp/v2/posts/370102" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dkoding.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dkoding.in/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.dkoding.in/?p=370102' />
<link rel="alternate" type="application/json+oembed" href="https://www.dkoding.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dkoding.in%2Fnewsline%2Fonlyfans-has-left-million-sex-workers-hanging-by-thread%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dkoding.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dkoding.in%2Fnewsline%2Fonlyfans-has-left-million-sex-workers-hanging-by-thread%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdn.vuukle.com/">
<link rel="dns-prefetch" href="https://cdn.vuukle.com/">
<link rel="dns-prefetch" href="https://api.vuukle.com/">
<link rel="preconnect" href="https://api.vuukle.com/">
<meta name="keywords" content="onlyfans sex workers, onlyfans content, sexually explicit content, OnlyFans Has Left Million Sex Workers Hanging By Thread, onlyfans, adult content, pornhub, SEX WORKERS FEARING THE LOSS OF LIVELIHOOD ,">
<link rel="amphtml" href="https://www.dkoding.in/newsline/onlyfans-has-left-million-sex-workers-hanging-by-thread/amp/"><link rel="pingback" href="https://www.dkoding.in/xmlrpc.php">			
<link rel="icon" href="https://www.dkoding.in/wp-content/uploads/2019/02/cropped-siteicon-dkoding-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.dkoding.in/wp-content/uploads/2019/02/cropped-siteicon-dkoding-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.dkoding.in/wp-content/uploads/2019/02/cropped-siteicon-dkoding-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.dkoding.in/wp-content/uploads/2019/02/cropped-siteicon-dkoding-1-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Start Alexa Certify Javascript -->
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=NoZqs1Y1Mn20Io" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121910662-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-121910662-1');
</script>
<!-- Begin Next Millennium -->
<!-- End Next Millennium -->
</head>
<body class="post-template-default single single-post postid-370102 single-format-standard thb-boxed-off thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off thb-dark-mode-off thb-header-style1 thb-title-underline-hover wpb-js-composer js-comp-ver-6.7.0 vc_responsive">
<div id="wrapper" class="open">
<!-- Start Content Container -->
<div id="content-container">
<!-- Start Content Click Capture -->
<div class="click-capture"></div>
<!-- End Content Click Capture -->
<!-- Start Fixed Header -->
<div class="subheader fixed dark">
<div class="row hide-for-large mobile-fixed-header align-middle">
<div class="small-2 columns text-left mobile-icon-holder">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
</div>
<div class="small-8 large-4 columns logo">
<a href="https://www.dkoding.in/" class="logolink">
<img src="https://www.dkoding.in/wp-content/uploads/2019/01/dkoding-white-logo.png" class="logoimg" alt="DKODING"/>
</a>
</div>
<div class="small-2 columns text-right mobile-share-holder">
<div>
<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
</svg>		<form method="get" class="quick_searchform" role="search" action="https://www.dkoding.in/">
<input name="s" type="text" class="s">
<input type="submit" value="Search">
</form>
</div>
</div>
</div>
</div>
<div class="row full-width-row show-for-large">
<div class="medium-8 columns logo">
<a href="https://www.dkoding.in/" class="logolink">
<img src="https://www.dkoding.in/wp-content/uploads/2019/01/dkoding-white-logo.png" class="logoimg" alt="DKODING"/>
</a>
<span class="page-title" id="page-title">OnlyFans Has Left Million Sex Workers Hanging By Thread</span>
</div>
<div class="medium-4 columns">
<aside class="share-article-vertical share-main hide-on-print
">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.dkoding.in%2Fnewsline%2Fonlyfans-has-left-million-sex-workers-hanging-by-thread%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/intent/tweet?text=OnlyFans+Has+Left+Million+Sex+Workers+Hanging+By+Thread&url=https%3A%2F%2Fwww.dkoding.in%2Fnewsline%2Fonlyfans-has-left-million-sex-workers-hanging-by-thread%2F&via=kaistha_deepak" class="twitter social "><i class="fa fa-twitter"></i></a>
<a href="http://pinterest.com/pin/create/link/?url=https://www.dkoding.in/newsline/onlyfans-has-left-million-sex-workers-hanging-by-thread/&media=https://www.dkoding.in/wp-content/uploads/Only-Fans-Sex-Workers-dkoding.jpg&description=OnlyFans+Has+Left+Million+Sex+Workers+Hanging+By+Thread" class="pinterest social" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
</aside>
</div>
<span class="progress"></span>
</div>
</div>
<!-- End Fixed Header -->
<!-- Start Sub Header -->
<div class="subheader show-for-large dark ">
<div class="row
full-width-row">
<div class="small-12 medium-6 large-7 columns">
<nav class="subheader-menu">
<ul id="menu-footer" class="sf-menu"><li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a href="mailto:info@dkoding.in?Subject=Hello%20DKODING">Contact: info@dkoding.in</a></li>
</ul>			</nav>
</div>
<div class="small-12 medium-6 large-5 columns text-right">
<ul class="sf-menu right-menu">
<li class="social_links_style2">
<a href="https://www.facebook.com/dkodingmedia/" class="facebook" target="_blank"><i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/kaistha_deepak" class="twitter" target="_blank"><i class="fa fa-twitter"></i>
</a>
<a href="https://www.instagram.com/dkodingmedia/" class="instagram" target="_blank"><i class="fa fa-instagram"></i>
</a>
<a href="https://www.youtube.com/dkoding" class="youtube-play" target="_blank"><i class="fa fa-youtube-play"></i>
</a>
</li>
<li>	<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
</svg>		<form method="get" class="quick_searchform" role="search" action="https://www.dkoding.in/">
<input name="s" type="text" class="s">
<input type="submit" value="Search">
</form>
</div>
</li>			</ul>
</div>
</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->
<header class="header style1  dark">
<div class="row">
<div class="small-2 columns text-left mobile-icon-holder">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
</div>
<div class="small-8 large-4 columns logo">
<a href="https://www.dkoding.in/" class="logolink">
<img src="https://www.dkoding.in/wp-content/uploads/2019/01/Dkoding-Logo.png" class="logoimg" alt="DKODING"/>
</a>
</div>
<div class="small-2 columns text-right mobile-share-holder">
<div>
<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
</svg>		<form method="get" class="quick_searchform" role="search" action="https://www.dkoding.in/">
<input name="s" type="text" class="s">
<input type="submit" value="Search">
</form>
</div>
</div>
</div>
<div class="small-12 large-8 columns thb-a">
</div>
</div>
</header>
<!-- End Header -->
<div id="navholder" class="light-menu ">
<div class="row">
<div class="small-12 columns">
<nav class="menu-holder style1 light menu-light" id="menu_width">
<ul id="menu-main-menu" class="sf-menu style1"><li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-67 menu-item-category-8"><a href="https://www.dkoding.in/category/newsline/">NEWSLINE</a>
<ul class="sub-menu ">
<li id="menu-item-69327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69327 menu-item-category-57053"><a href="https://www.dkoding.in/category/newsshot/">NEWSSHOT</a></li>
</ul>
</li>
<li id="menu-item-202470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202470 menu-item-category-194723"><a href="https://www.dkoding.in/category/latest-news/">LATEST NEWS</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1362 menu-item-category-460"><a href="https://www.dkoding.in/category/trending-today/">TRENDING TODAY</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63 menu-item-mega-parent menu-item-category-3"><a href="https://www.dkoding.in/category/business/">BUSINESS</a>
<div class="thb_mega_menu_holder style1"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li id="menu-item-800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-800 menu-item-category-10"><a href="https://www.dkoding.in/category/business/companies/">COMPANIES</a></li>
<li id="menu-item-802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802 menu-item-category-12"><a href="https://www.dkoding.in/category/business/economy-money-markets/">ECONOMY, MONEY &amp; MARKETS</a></li>
<li id="menu-item-803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-803 menu-item-category-14"><a href="https://www.dkoding.in/category/business/industry/">INDUSTRY</a></li>
<li id="menu-item-1153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153 menu-item-category-11"><a href="https://www.dkoding.in/category/business/tech-startup/">TECH &amp; STARTUPS</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-359877 type-post status-publish format-standard has-post-thumbnail hentry category-companies tag-mukesh-ambani tag-reliance">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/companies/mukesh-ambani-solidifies-reliance-legacy-at-44th-agm-biggest-highlights/" rel="bookmark" title="Mukesh Ambani Solidifies Reliance Legacy At 44th AGM- Biggest Highlights">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Mukesh-Ambani-AGM-2021-dkoding--640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Mukesh Ambani 44th Annual General Meeting" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Mukesh-Ambani-AGM-2021-dkoding--640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Mukesh-Ambani-AGM-2021-dkoding--320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Mukesh-Ambani-AGM-2021-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/companies/" class="single_category_title category-link-10" title="COMPANIES">COMPANIES</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/companies/mukesh-ambani-solidifies-reliance-legacy-at-44th-agm-biggest-highlights/" title="Mukesh Ambani Solidifies Reliance Legacy At 44th AGM- Biggest Highlights">Mukesh Ambani Solidifies Reliance Legacy At 44th AGM- Biggest Highlights</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-356689 type-post status-publish format-standard has-post-thumbnail hentry category-companies tag-covid-19 tag-employees tag-mark-zuckerberg tag-pandemic tag-world-health-organization">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/companies/work-from-home-good-or-bad-career/" rel="bookmark" title="Is Work From Home Good Or Bad For Your Career">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/work-from-home-good-or-bad-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="work from home" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/work-from-home-good-or-bad-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/work-from-home-good-or-bad-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/work-from-home-good-or-bad-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/companies/" class="single_category_title category-link-10" title="COMPANIES">COMPANIES</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/companies/work-from-home-good-or-bad-career/" title="Is Work From Home Good Or Bad For Your Career">Is Work From Home Good Or Bad For Your Career</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-355534 type-post status-publish format-standard has-post-thumbnail hentry category-companies tag-electric-vehicle tag-electric-vehicles tag-electricity tag-lithium-battery">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/companies/best-lithium-battery-manufacturer/" rel="bookmark" title="Best Lithium Batteries for Your Home">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Best-Lithium-Battery-Manufacturers-dkoding--640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Best Lithium Batteries Home" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Best-Lithium-Battery-Manufacturers-dkoding--640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Best-Lithium-Battery-Manufacturers-dkoding--320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Best-Lithium-Battery-Manufacturers-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/companies/" class="single_category_title category-link-10" title="COMPANIES">COMPANIES</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/companies/best-lithium-battery-manufacturer/" title="Best Lithium Batteries for Your Home">Best Lithium Batteries for Your Home</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-367313 type-post status-publish format-standard has-post-thumbnail hentry category-economy-money-markets tag-fixed-deposit tag-investments tag-money tag-uae">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/economy-money-markets/five-points-to-consider-before-investing-in-a-high-interest-fixed-deposit-account/" rel="bookmark" title="Five Points To Consider Before Investing In A High-Interest Fixed Deposit Account">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/High-Interest-Fixed-Deposit-Account-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="High-Interest Fixed Deposit Account" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/High-Interest-Fixed-Deposit-Account-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/High-Interest-Fixed-Deposit-Account-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/High-Interest-Fixed-Deposit-Account-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/economy-money-markets/" class="single_category_title category-link-12" title="ECONOMY, MONEY &amp; MARKETS">ECONOMY, MONEY &amp; MARKETS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/economy-money-markets/five-points-to-consider-before-investing-in-a-high-interest-fixed-deposit-account/" title="Five Points To Consider Before Investing In A High-Interest Fixed Deposit Account">Five Points To Consider Before Investing In A High-Interest Fixed Deposit Account</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-366714 type-post status-publish format-standard has-post-thumbnail hentry category-economy-money-markets tag-bernard-arnault tag-billionaires tag-jeff-bezos tag-richest-billionaires">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/economy-money-markets/bezos-is-no-longer-the-richest-man-in-the-world-arnault-back-on-helm/" rel="bookmark" title="Bezos Is No Longer The Richest Man In The World — Arnault Back On Helm">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Jeff-Bezos-Vs-Bernard-Arnault-Newsline-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Bezos Is No Longer The Richest Man In The World" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Jeff-Bezos-Vs-Bernard-Arnault-Newsline-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Jeff-Bezos-Vs-Bernard-Arnault-Newsline-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Jeff-Bezos-Vs-Bernard-Arnault-Newsline-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/economy-money-markets/" class="single_category_title category-link-12" title="ECONOMY, MONEY &amp; MARKETS">ECONOMY, MONEY &amp; MARKETS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/economy-money-markets/bezos-is-no-longer-the-richest-man-in-the-world-arnault-back-on-helm/" title="Bezos Is No Longer The Richest Man In The World — Arnault Back On Helm">Bezos Is No Longer The Richest Man In The World — Arnault Back On Helm</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-356870 type-post status-publish format-standard has-post-thumbnail hentry category-economy-money-markets tag-bitcoin tag-cryptocurrency tag-tesla">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/economy-money-markets/cryptocurrency-adoption-set-to-continue-in-2021/" rel="bookmark" title="Cryptocurrency Adoption Set To Continue In 2021">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/cryptocurrency-adoption-in-2021-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="cryptocurrency adoption in 2021" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/cryptocurrency-adoption-in-2021-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/cryptocurrency-adoption-in-2021-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/cryptocurrency-adoption-in-2021-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/economy-money-markets/" class="single_category_title category-link-12" title="ECONOMY, MONEY &amp; MARKETS">ECONOMY, MONEY &amp; MARKETS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/economy-money-markets/cryptocurrency-adoption-set-to-continue-in-2021/" title="Cryptocurrency Adoption Set To Continue In 2021">Cryptocurrency Adoption Set To Continue In 2021</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-351752 type-post status-publish format-standard has-post-thumbnail hentry category-industry tag-covid-19 tag-covid19 tag-indian-job-market tag-job tag-jobs-crisis tag-jobs-during-covid19 tag-unemployment">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/industry/long-term-impact-unemployment-india-second-wave/" rel="bookmark" title="CMIE Alert: Job Prospects Bleak For Indians Amid Diminishing Savings">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/CMIE-Report-Jobs-Feature-Business-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/CMIE-Report-Jobs-Feature-Business-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/CMIE-Report-Jobs-Feature-Business-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/CMIE-Report-Jobs-Feature-Business-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/industry/" class="single_category_title category-link-14" title="INDUSTRY">INDUSTRY</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/industry/long-term-impact-unemployment-india-second-wave/" title="CMIE Alert: Job Prospects Bleak For Indians Amid Diminishing Savings">CMIE Alert: Job Prospects Bleak For Indians Amid Diminishing Savings</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-350895 type-post status-publish format-standard has-post-thumbnail hentry category-industry tag-fifa tag-gaming tag-gaming-news tag-microsoft tag-mobile-gaming tag-netflix tag-nintendo tag-nintendo-switch tag-pubg tag-pubg-mobile tag-sony-playstation tag-sony-playstation-5 tag-tencent tag-xbox tag-xbox-series-x">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/industry/ott-gaming-netflix-video-game-industry/" rel="bookmark" title="OTT Gaming? Netflix Gears Up To Disrupt The Video Game Industry">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Netflix-Gaming-Industry-Feature-Business-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="OTT Gaming? Netflix Gears Up To Disrupt The Video Game Industry" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Netflix-Gaming-Industry-Feature-Business-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Netflix-Gaming-Industry-Feature-Business-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Netflix-Gaming-Industry-Feature-Business-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/industry/" class="single_category_title category-link-14" title="INDUSTRY">INDUSTRY</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/industry/ott-gaming-netflix-video-game-industry/" title="OTT Gaming? Netflix Gears Up To Disrupt The Video Game Industry">OTT Gaming? Netflix Gears Up To Disrupt The Video Game Industry</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-348592 type-post status-publish format-standard has-post-thumbnail hentry category-industry tag-airtel tag-bharti-airtel tag-bsnl tag-idea tag-jio tag-mtnl tag-reliance-jio tag-subscribers tag-sunil-bharti-mittal tag-telecom tag-telecom-regulatory-authority-of-india-trai tag-telecom-sector tag-trai tag-vodafone tag-vodafone-idea">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/industry/india-telecom-war-2021-mittal-airtel-ambani-jio-vi/" rel="bookmark" title="India&#8217;s Telecom War 2021: Mittal&#8217;s Airtel Outpaces Ambani&#8217;s Jio">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/India-Mittal-Ambani-Telecom-War-Feature-Business-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="India&#039;s Telecom War 2021: Mittal&#039;s Airtel Outpaces Ambani&#039;s Jio" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/India-Mittal-Ambani-Telecom-War-Feature-Business-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/India-Mittal-Ambani-Telecom-War-Feature-Business-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/India-Mittal-Ambani-Telecom-War-Feature-Business-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/industry/" class="single_category_title category-link-14" title="INDUSTRY">INDUSTRY</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/industry/india-telecom-war-2021-mittal-airtel-ambani-jio-vi/" title="India&#8217;s Telecom War 2021: Mittal&#8217;s Airtel Outpaces Ambani&#8217;s Jio">India&#8217;s Telecom War 2021: Mittal&#8217;s Airtel Outpaces Ambani&#8217;s Jio</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-360999 type-post status-publish format-standard has-post-thumbnail hentry category-tech-startup tag-accenture tag-cognizant tag-economy tag-india tag-infosys tag-it-sector tag-jobs tag-recruitment tag-technology tag-wipro">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/tech-startup/what-is-behind-indian-it-sectors-spiked-attrition-rate/" rel="bookmark" title="What Is Behind Indian IT Sector&#8217;s Spiked Attrition Rate And Is It All Good?">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Indian-IT-Industry-Attrition-2021-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Indian IT Sector Attrition" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Indian-IT-Industry-Attrition-2021-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Indian-IT-Industry-Attrition-2021-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Indian-IT-Industry-Attrition-2021-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/tech-startup/" class="single_category_title category-link-11" title="TECH &amp; STARTUPS">TECH &amp; STARTUPS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/tech-startup/what-is-behind-indian-it-sectors-spiked-attrition-rate/" title="What Is Behind Indian IT Sector&#8217;s Spiked Attrition Rate And Is It All Good?">What Is Behind Indian IT Sector&#8217;s Spiked Attrition Rate And Is It All Good?</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-352988 type-post status-publish format-standard has-post-thumbnail hentry category-tech-startup tag-apple tag-apple-iphone tag-iphone tag-iphone-11-pro-max tag-iphone-12-mini tag-iphone-12-pro tag-iphone-13 tag-iphone-pro">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/tech-startup/apple-iphone-13-upgrades-features-launch-soon/" rel="bookmark" title="Launching Soon: Apple Set To Make &#8216;Weighty&#8217; Upgrades With iPhone 13">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/iPhone-13-What-To-Expect-Feature-Business-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Hello iPhone 13: What To Expect From The New Apple Series" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/iPhone-13-What-To-Expect-Feature-Business-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/iPhone-13-What-To-Expect-Feature-Business-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/iPhone-13-What-To-Expect-Feature-Business-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/tech-startup/" class="single_category_title category-link-11" title="TECH &amp; STARTUPS">TECH &amp; STARTUPS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/tech-startup/apple-iphone-13-upgrades-features-launch-soon/" title="Launching Soon: Apple Set To Make &#8216;Weighty&#8217; Upgrades With iPhone 13">Launching Soon: Apple Set To Make &#8216;Weighty&#8217; Upgrades With iPhone 13</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-352958 type-post status-publish format-standard has-post-thumbnail hentry category-tech-startup tag-company tag-company-culture tag-performance-improvement-plan tag-pip">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/tech-startup/wounded-warriors-pip-taboo-win-your-company/" rel="bookmark" title="Wounded Warriors: Is PIP A Taboo In Your Company?">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/PIP-Performance-Plan-Feature-Business-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Wounded Warriors: Is PIP A Taboo In Your Company?" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/PIP-Performance-Plan-Feature-Business-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/PIP-Performance-Plan-Feature-Business-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/PIP-Performance-Plan-Feature-Business-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/tech-startup/" class="single_category_title category-link-11" title="TECH &amp; STARTUPS">TECH &amp; STARTUPS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/tech-startup/wounded-warriors-pip-taboo-win-your-company/" title="Wounded Warriors: Is PIP A Taboo In Your Company?">Wounded Warriors: Is PIP A Taboo In Your Company?</a></h6>	</header>
</div></div></div></div></div></div></div></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68 menu-item-mega-parent menu-item-category-4"><a href="https://www.dkoding.in/category/politics/">POLITICS</a>
<div class="thb_mega_menu_holder style1"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818 menu-item-category-16"><a href="https://www.dkoding.in/category/politics/global/">GLOBAL</a></li>
<li id="menu-item-819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-819 menu-item-category-15"><a href="https://www.dkoding.in/category/politics/indian-politics-news/">INDIA</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-226952 type-post status-publish format-standard has-post-thumbnail hentry category-global tag-barack-obama tag-donald-trump tag-jimmy-kimmel-live tag-the-white-house tag-us-presidential-election-2020">
<figure class="post-gallery">
<a href="https://www.dkoding.in/politics/global/trump-most-hardworking-or-laziest-president-ever-facts/" rel="bookmark" title="Is Trump The Most Hardworking Or The Laziest President Ever? Facts To Help You Decide&#8230;">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Trump-Most-Hardworking-President-Ever-Feature-Politics-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Donald Trump Most Hardworking US President" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Trump-Most-Hardworking-President-Ever-Feature-Politics-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Trump-Most-Hardworking-President-Ever-Feature-Politics-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/politics/global/" class="single_category_title category-link-16" title="GLOBAL">GLOBAL</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/politics/global/trump-most-hardworking-or-laziest-president-ever-facts/" title="Is Trump The Most Hardworking Or The Laziest President Ever? Facts To Help You Decide&#8230;">Is Trump The Most Hardworking Or The Laziest President Ever? Facts To Help You Decide&#8230;</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-225310 type-post status-publish format-standard has-post-thumbnail hentry category-global tag-global-politics tag-kim-jong-un tag-kim-jong-un-death tag-kim-yo-jong tag-north-korea">
<figure class="post-gallery">
<a href="https://www.dkoding.in/politics/global/the-north-korean-game-of-throne-begins/" rel="bookmark" title="The North Korean Game of Throne Begins">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Kim-Yo-Jong-And-Kim-Jong-Un-dkoding--640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Kim Yo Jong and brother Kim Jong Un" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Kim-Yo-Jong-And-Kim-Jong-Un-dkoding--640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Kim-Yo-Jong-And-Kim-Jong-Un-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/politics/global/" class="single_category_title category-link-16" title="GLOBAL">GLOBAL</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/politics/global/the-north-korean-game-of-throne-begins/" title="The North Korean Game of Throne Begins">The North Korean Game of Throne Begins</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-224722 type-post status-publish format-standard has-post-thumbnail hentry category-global tag-anti-lgbtq-laws tag-lgbtq tag-lgbtq-community tag-poland tag-sex-education">
<figure class="post-gallery">
<a href="https://www.dkoding.in/politics/global/lgbtq-hatred-homophobia-stop-pedophilia-law-poland/" rel="bookmark" title="Poland&#8217;s Proposed &#8216;Stop Pedophilia Law&#8217; Is Disguised Homophobia">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Poland-Stop-Pedophilia-Law-Disguised-Hatred-Feature-Politics-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Poland Stop Pedophilia Law LGBTQ Hatred" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Poland-Stop-Pedophilia-Law-Disguised-Hatred-Feature-Politics-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Poland-Stop-Pedophilia-Law-Disguised-Hatred-Feature-Politics-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/politics/global/" class="single_category_title category-link-16" title="GLOBAL">GLOBAL</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/politics/global/lgbtq-hatred-homophobia-stop-pedophilia-law-poland/" title="Poland&#8217;s Proposed &#8216;Stop Pedophilia Law&#8217; Is Disguised Homophobia">Poland&#8217;s Proposed &#8216;Stop Pedophilia Law&#8217; Is Disguised Homophobia</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-253733 type-post status-publish format-standard has-post-thumbnail hentry category-indian-politics-news tag-aam-aadmi-party tag-coronavirus tag-delhi tag-delhi-cm-arvind-kejriwal">
<figure class="post-gallery">
<a href="https://www.dkoding.in/politics/indian-politics-news/home-isolation-the-key-element-in-the-delhi-strategy/" rel="bookmark" title="Home Isolation – The Key Element In The Delhi Strategy To Fight Coronavirus">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Home-Isolation-Strategy-Delhi-Feature-Politics-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Delhi Home Isolation" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Home-Isolation-Strategy-Delhi-Feature-Politics-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Home-Isolation-Strategy-Delhi-Feature-Politics-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/politics/indian-politics-news/" class="single_category_title category-link-15" title="INDIA">INDIA</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/politics/indian-politics-news/home-isolation-the-key-element-in-the-delhi-strategy/" title="Home Isolation – The Key Element In The Delhi Strategy To Fight Coronavirus">Home Isolation – The Key Element In The Delhi Strategy To Fight Coronavirus</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-167695 type-post status-publish format-standard has-post-thumbnail hentry category-indian-politics-news tag-abhishek-manu-singhvi tag-india tag-jaya-bachchan tag-naveen-jindal tag-politicians">
<figure class="post-gallery">
<a href="https://www.dkoding.in/politics/indian-politics-news/indias-richest-politicians-in-2019/" rel="bookmark" title="India’s Richest Politicians in 2019">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Money-India-Politicians-Net-Worth-India-Politics-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="India Politicians Worth India DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Money-India-Politicians-Net-Worth-India-Politics-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Money-India-Politicians-Net-Worth-India-Politics-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/politics/indian-politics-news/" class="single_category_title category-link-15" title="INDIA">INDIA</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/politics/indian-politics-news/indias-richest-politicians-in-2019/" title="India’s Richest Politicians in 2019">India’s Richest Politicians in 2019</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-223775 type-post status-publish format-standard has-post-thumbnail hentry category-indian-politics-news tag-coronavirus tag-india-china-relationship tag-india-china-bilateral-trade tag-latest-india-china-news tag-trade-deal tag-trade-wars tag-us-india-trade">
<figure class="post-gallery">
<a href="https://www.dkoding.in/politics/indian-politics-news/india-business-opportunity-after-coronavirus/" rel="bookmark" title="Growing List Of Suitors But India Wary Of A Chinese Checkmate">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/India-China-Trade-Post-Coronavirus-Feature-Politics-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="India Business Opportunity After Coronavirus" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/India-China-Trade-Post-Coronavirus-Feature-Politics-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/India-China-Trade-Post-Coronavirus-Feature-Politics-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/politics/indian-politics-news/" class="single_category_title category-link-15" title="INDIA">INDIA</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/politics/indian-politics-news/india-business-opportunity-after-coronavirus/" title="Growing List Of Suitors But India Wary Of A Chinese Checkmate">Growing List Of Suitors But India Wary Of A Chinese Checkmate</a></h6>	</header>
</div></div></div></div></div></div></div></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64 menu-item-mega-parent menu-item-category-5"><a href="https://www.dkoding.in/category/entertainment/">ENTERTAINMENT</a>
<div class="thb_mega_menu_holder style1"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li id="menu-item-804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-804 menu-item-category-23"><a href="https://www.dkoding.in/category/entertainment/bollywood/">BOLLYWOOD</a></li>
<li id="menu-item-806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-806 menu-item-category-24"><a href="https://www.dkoding.in/category/entertainment/hollywood/">HOLLYWOOD</a></li>
<li id="menu-item-1154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1154 menu-item-category-25"><a href="https://www.dkoding.in/category/entertainment/tv-web/">TV &amp; WEB</a></li>
<li id="menu-item-202698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202698 menu-item-category-195429"><a href="https://www.dkoding.in/category/marvel/">MARVEL</a></li>
<li id="menu-item-228125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228125 menu-item-category-219343"><a href="https://www.dkoding.in/category/entertainment/gaming/">GAMING</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-257782 type-post status-publish format-standard has-post-thumbnail hentry category-bollywood tag-bollywood-news tag-celebrity-gossips tag-celebrity-news tag-coronavirus-pandemic tag-covid-19 tag-sonu-sood">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/bollywood/the-sood-samaritan-how-an-actor-held-the-destitute-close-and-helped-them-win/" rel="bookmark" title="The ‘Sood’ Samaritan: How An Actor Held The Destitute Close, And Helped Them Win">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/sonu-sood-massiah-dkoding-2-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Sonu Sood The Messiah" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/sonu-sood-massiah-dkoding-2-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/sonu-sood-massiah-dkoding-2-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/bollywood/" class="single_category_title category-link-23" title="BOLLYWOOD">BOLLYWOOD</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/bollywood/the-sood-samaritan-how-an-actor-held-the-destitute-close-and-helped-them-win/" title="The ‘Sood’ Samaritan: How An Actor Held The Destitute Close, And Helped Them Win">The ‘Sood’ Samaritan: How An Actor Held The Destitute Close, And Helped Them Win</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-175433 type-post status-publish format-standard has-post-thumbnail hentry category-bollywood tag-anurag-kashyap tag-kalki-koechlin tag-rani-mukerji">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/bollywood/bollywood-couples-who-are-complete-mismatched/" rel="bookmark" title="10 Bollywood Couples Who Are A Complete Mismatch">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Miss-Matched-Couple-Of-Bollywood-Entertainment-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Awkward couple of Bollywood DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Miss-Matched-Couple-Of-Bollywood-Entertainment-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Miss-Matched-Couple-Of-Bollywood-Entertainment-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/bollywood/" class="single_category_title category-link-23" title="BOLLYWOOD">BOLLYWOOD</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/bollywood/bollywood-couples-who-are-complete-mismatched/" title="10 Bollywood Couples Who Are A Complete Mismatch">10 Bollywood Couples Who Are A Complete Mismatch</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-172462 type-post status-publish format-standard has-post-thumbnail hentry category-bollywood tag-bollywood tag-murder tag-one-night-stand">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/bollywood/sexually-explicit-films-of-bollywood/" rel="bookmark" title="These Sexually Explicit Films Of Bollywood Are Too Hot To Handle">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Erotic-Movies-Of-Bollywood-Entertainment-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Erotic films of Bollywood DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Erotic-Movies-Of-Bollywood-Entertainment-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Erotic-Movies-Of-Bollywood-Entertainment-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/bollywood/" class="single_category_title category-link-23" title="BOLLYWOOD">BOLLYWOOD</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/bollywood/sexually-explicit-films-of-bollywood/" title="These Sexually Explicit Films Of Bollywood Are Too Hot To Handle">These Sexually Explicit Films Of Bollywood Are Too Hot To Handle</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-370352 type-post status-publish format-standard has-post-thumbnail hentry category-hollywood tag-avengers tag-eternals tag-marvel tag-marvel-entertainment tag-marvel-studios tag-richard-madden tag-thanos tag-the-eternals">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/hollywood/marvels-eternals-trailer-hype/" rel="bookmark" title="Marvel&#8217;s Eternals: What&#8217;s All The Hype About">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Eternals-cast-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Eternals-cast-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Eternals-cast-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Eternals-cast-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/hollywood/" class="single_category_title category-link-24" title="HOLLYWOOD">HOLLYWOOD</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/hollywood/marvels-eternals-trailer-hype/" title="Marvel&#8217;s Eternals: What&#8217;s All The Hype About">Marvel&#8217;s Eternals: What&#8217;s All The Hype About</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-369138 type-post status-publish format-standard has-post-thumbnail hentry category-hollywood tag-marvel tag-marvel-cinematic-universe tag-marvel-entertainment tag-marvel-studios tag-mcu-phase-4 tag-shang-chi">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/hollywood/shang-chi-yakuza-triads/" rel="bookmark" title="Shang-Chi: How The Yakuza And Triads Can Change The Game">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Shang-chi-Marvel-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Shang-chi-Marvel-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Shang-chi-Marvel-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Shang-chi-Marvel-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/hollywood/" class="single_category_title category-link-24" title="HOLLYWOOD">HOLLYWOOD</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/hollywood/shang-chi-yakuza-triads/" title="Shang-Chi: How The Yakuza And Triads Can Change The Game">Shang-Chi: How The Yakuza And Triads Can Change The Game</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-369915 type-post status-publish format-standard has-post-thumbnail hentry category-hollywood tag-birds-of-prey tag-black-canary tag-harley-quinn tag-jurnee-smollett">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/hollywood/can-black-canary-be-revived-after-a-disastrous-first-outing/" rel="bookmark" title="Can Black Canary be revived after a disastrous first outing?">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Black-Canary-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Black-Canary-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Black-Canary-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Black-Canary-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/hollywood/" class="single_category_title category-link-24" title="HOLLYWOOD">HOLLYWOOD</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/hollywood/can-black-canary-be-revived-after-a-disastrous-first-outing/" title="Can Black Canary be revived after a disastrous first outing?">Can Black Canary be revived after a disastrous first outing?</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-363549 type-post status-publish format-standard has-post-thumbnail hentry category-tv-web tag-cate-blanchett tag-netflix tag-stateless">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/tv-web/stateless-season-2-release-date/" rel="bookmark" title="Stateless Season 2 Release Date, Cast, And Plot">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Stateless-Season-2-Tv-Web-Entertainment-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="‘Stateless’ Season 2 Release Date, Cast And Plot - What We Know So Far!" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Stateless-Season-2-Tv-Web-Entertainment-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Stateless-Season-2-Tv-Web-Entertainment-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Stateless-Season-2-Tv-Web-Entertainment-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/tv-web/" class="single_category_title category-link-25" title="TV &amp; WEB">TV &amp; WEB</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/tv-web/stateless-season-2-release-date/" title="Stateless Season 2 Release Date, Cast, And Plot">Stateless Season 2 Release Date, Cast, And Plot</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-369866 type-post status-publish format-standard has-post-thumbnail hentry category-tv-web tag-departure tag-peacock-tv">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/tv-web/departure-season-3-heres-everything-you-need-to-know/" rel="bookmark" title="Departure Season 3: Here&#8217;s Everything You Need To Know">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Departure-Tv-Web-Entertainment-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="‘Departure’ Season 3: Is it renewed, cancelled at Peacock" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Departure-Tv-Web-Entertainment-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Departure-Tv-Web-Entertainment-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Departure-Tv-Web-Entertainment-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/tv-web/" class="single_category_title category-link-25" title="TV &amp; WEB">TV &amp; WEB</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/tv-web/departure-season-3-heres-everything-you-need-to-know/" title="Departure Season 3: Here&#8217;s Everything You Need To Know">Departure Season 3: Here&#8217;s Everything You Need To Know</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-369994 type-post status-publish format-standard has-post-thumbnail hentry category-tv-web tag-dallas tag-tnt">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/tv-web/dallas-season-4-on-tnt-release-date/" rel="bookmark" title="Dallas Season 4 On TNT: Release Date, Plot And Cast">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Dallas-TV-Show-Season-4-Tv-Web-Entertainmnet-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Dallas TV show season 4 on TNT: cancelled or renewed" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Dallas-TV-Show-Season-4-Tv-Web-Entertainmnet-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Dallas-TV-Show-Season-4-Tv-Web-Entertainmnet-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Dallas-TV-Show-Season-4-Tv-Web-Entertainmnet-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/tv-web/" class="single_category_title category-link-25" title="TV &amp; WEB">TV &amp; WEB</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/tv-web/dallas-season-4-on-tnt-release-date/" title="Dallas Season 4 On TNT: Release Date, Plot And Cast">Dallas Season 4 On TNT: Release Date, Plot And Cast</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-281094 type-post status-publish format-standard has-post-thumbnail hentry category-marvel tag-dc-multiverse tag-kevin-feige tag-marvel-entertainment tag-marvel-studios tag-mcu-phase-4 tag-warner-bros">
<figure class="post-gallery">
<a href="https://www.dkoding.in/marvel/marvel-dc-sony-battle-of-multiverse/" rel="bookmark" title="Storylines To Casting Decisions — Inside Kevin Feige’s Plans To Annihilate DC&#8217;s Multiverse">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Marvel-DC-Multiverse-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Marvel DC Multiverse" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Marvel-DC-Multiverse-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Marvel-DC-Multiverse-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Marvel-DC-Multiverse-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/marvel/" class="single_category_title category-link-195429" title="MARVEL">MARVEL</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/marvel/marvel-dc-sony-battle-of-multiverse/" title="Storylines To Casting Decisions — Inside Kevin Feige’s Plans To Annihilate DC&#8217;s Multiverse">Storylines To Casting Decisions — Inside Kevin Feige’s Plans To Annihilate DC&#8217;s Multiverse</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-280591 type-post status-publish format-standard has-post-thumbnail hentry category-marvel tag-andrew-garfield tag-marvel-cinematic-universe tag-marvel-entertainment tag-marvel-studios tag-spider-man-4 tag-spider-man-3 tag-tobey-mcguire tag-tom-holland-spiderman">
<figure class="post-gallery">
<a href="https://www.dkoding.in/marvel/spider-man-tom-holland-tobey-mcguire-andrew-garfield-spider-woman-sony-spider-verse-mcu/" rel="bookmark" title="Spider-Man Crossovers, Sinister Six To Secret Spider-Woman Movie:  Everything That&#8217;s Brewing In Sony&#8217;s Spider-Verse">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Spider-Man-Spider-verse-MCU-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Sony Spider-verse" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Spider-Man-Spider-verse-MCU-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Spider-Man-Spider-verse-MCU-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Spider-Man-Spider-verse-MCU-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/marvel/" class="single_category_title category-link-195429" title="MARVEL">MARVEL</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/marvel/spider-man-tom-holland-tobey-mcguire-andrew-garfield-spider-woman-sony-spider-verse-mcu/" title="Spider-Man Crossovers, Sinister Six To Secret Spider-Woman Movie:  Everything That&#8217;s Brewing In Sony&#8217;s Spider-Verse">Spider-Man Crossovers, Sinister Six To Secret Spider-Woman Movie:  Everything That&#8217;s Brewing In Sony&#8217;s Spider-Verse</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-279567 type-post status-publish format-standard has-post-thumbnail hentry category-marvel tag-marvel tag-marvel-entertainment tag-marvel-phase-4 tag-marvel-studios tag-the-eternals">
<figure class="post-gallery">
<a href="https://www.dkoding.in/marvel/marvel-eternals-villain-kro-thanos-father/" rel="bookmark" title="The Eternals&#8217; New Villain Kro Is Thanos&#8217; Father">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Marvel-Eternals-Kro-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Kro Eternals" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Marvel-Eternals-Kro-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Marvel-Eternals-Kro-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Marvel-Eternals-Kro-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/marvel/" class="single_category_title category-link-195429" title="MARVEL">MARVEL</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/marvel/marvel-eternals-villain-kro-thanos-father/" title="The Eternals&#8217; New Villain Kro Is Thanos&#8217; Father">The Eternals&#8217; New Villain Kro Is Thanos&#8217; Father</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-370420 type-post status-publish format-standard has-post-thumbnail hentry category-gaming tag-casino-minigame tag-games">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/gaming/rise-of-the-casino-minigame-in-console-pc-games/" rel="bookmark" title="Rise Of The Casino Minigame In Console &#038; PC Games">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/time-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Casino Minigame in Console &amp; PC Games" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/time-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/time-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/time-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/gaming/" class="single_category_title category-link-219343" title="GAMING">GAMING</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/gaming/rise-of-the-casino-minigame-in-console-pc-games/" title="Rise Of The Casino Minigame In Console &#038; PC Games">Rise Of The Casino Minigame In Console &#038; PC Games</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-333632 type-post status-publish format-standard has-post-thumbnail hentry category-gaming tag-facebook tag-tiktok tag-twitch tag-youtube">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/gaming/twitch-streaming-views-monopoly/" rel="bookmark" title="How Did Twitch Create a Near-Monopoly on Streaming Views?">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Twitch-Platform-dkoding--640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="What is Twitch" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Twitch-Platform-dkoding--640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Twitch-Platform-dkoding--320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Twitch-Platform-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/gaming/" class="single_category_title category-link-219343" title="GAMING">GAMING</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/gaming/twitch-streaming-views-monopoly/" title="How Did Twitch Create a Near-Monopoly on Streaming Views?">How Did Twitch Create a Near-Monopoly on Streaming Views?</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-325339 type-post status-publish format-standard has-post-thumbnail hentry category-gaming tag-aaron-wan-bissaka tag-barcelona tag-bruno-fernandes tag-ronaldo tag-fifa tag-jack-grealish tag-jan-oblak tag-kalidou-koulibaly tag-kevin-de-bruyne tag-lionel-messi tag-real-madrid tag-robert-lewandowski tag-sergio-ramos tag-trent-alexander-arnold tag-virgil-van-dijk">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/gaming/fifa-21-ultimate-team-best-players-2021/" rel="bookmark" title="FIFA 21 Ultimate Team: Best Players On The Transfer Market In 2021">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/FIFA-21-Ultimate-Team-Feature-Gaming-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="FIFA 21 Ultimate Team: 11 Best Players Any Gamer Can Buy On The Transfer Market" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/FIFA-21-Ultimate-Team-Feature-Gaming-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/FIFA-21-Ultimate-Team-Feature-Gaming-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/FIFA-21-Ultimate-Team-Feature-Gaming-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/gaming/" class="single_category_title category-link-219343" title="GAMING">GAMING</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/gaming/fifa-21-ultimate-team-best-players-2021/" title="FIFA 21 Ultimate Team: Best Players On The Transfer Market In 2021">FIFA 21 Ultimate Team: Best Players On The Transfer Market In 2021</a></h6>	</header>
</div></div></div></div></div></div></div></li>
<li id="menu-item-194844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194844 menu-item-category-187977"><a href="https://www.dkoding.in/category/celebrity-news/">CELEBRITY NEWS</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69 menu-item-mega-parent menu-item-category-6"><a href="https://www.dkoding.in/category/sports/">SPORTS</a>
<div class="thb_mega_menu_holder style1"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li id="menu-item-824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824 menu-item-category-28"><a href="https://www.dkoding.in/category/sports/cricket/">CRICKET</a></li>
<li id="menu-item-825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825 menu-item-category-29"><a href="https://www.dkoding.in/category/sports/football/">FOOTBALL</a></li>
<li id="menu-item-203058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203058 menu-item-category-195790"><a href="https://www.dkoding.in/category/sports/formula-one/">FORMULA ONE</a></li>
<li id="menu-item-203061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203061 menu-item-category-195797"><a href="https://www.dkoding.in/category/sports/indian-premier-league/">INDIAN PREMIER LEAGUE</a></li>
<li id="menu-item-1155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1155 menu-item-category-463"><a href="https://www.dkoding.in/category/sports/others/">OTHERS</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-292603 type-post status-publish format-standard has-post-thumbnail hentry category-cricket tag-cricket tag-indian-premier-league tag-ipl2020 tag-mumbai-indians tag-rohit-sharma tag-sachin-tendulkar">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/cricket/5-factors-mumbai-indians-ipl-2020-success/" rel="bookmark" title="5 Factors Behind Mumbai Indians&#8217; Dizzying IPL Success">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Rohit-Sharma-IPL-Mumbai-Indians-Feature-Sports-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Rohit Sharma&#039;s Mumbai Indians Win Indian Premier League (IPL) 2020" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Rohit-Sharma-IPL-Mumbai-Indians-Feature-Sports-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Rohit-Sharma-IPL-Mumbai-Indians-Feature-Sports-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Rohit-Sharma-IPL-Mumbai-Indians-Feature-Sports-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/cricket/" class="single_category_title category-link-28" title="CRICKET">CRICKET</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/cricket/5-factors-mumbai-indians-ipl-2020-success/" title="5 Factors Behind Mumbai Indians&#8217; Dizzying IPL Success">5 Factors Behind Mumbai Indians&#8217; Dizzying IPL Success</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-221827 type-post status-publish format-standard has-post-thumbnail hentry category-cricket tag-coronavirus tag-coronavirus-crisis tag-coronavirus-pandemic tag-covid19 tag-cricket tag-cricket-news tag-cricket-updates tag-cricketer tag-donald-trump-presidency tag-prime-minister tag-prime-minister-narendra-modi tag-steve-smith tag-virat-kohli">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/cricket/politics-calls-virat-kohli-and-steve-smith-future-prime-ministers/" rel="bookmark" title="Politics Calls Virat Kohli And Steve Smith — Future Prime Ministers">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Virat-Kohli-Steve-Smith-The-Better-PM-Sports-Cricket-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Virat Kohli Steve Smith The Better PM" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Virat-Kohli-Steve-Smith-The-Better-PM-Sports-Cricket-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Virat-Kohli-Steve-Smith-The-Better-PM-Sports-Cricket-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/cricket/" class="single_category_title category-link-28" title="CRICKET">CRICKET</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/cricket/politics-calls-virat-kohli-and-steve-smith-future-prime-ministers/" title="Politics Calls Virat Kohli And Steve Smith — Future Prime Ministers">Politics Calls Virat Kohli And Steve Smith — Future Prime Ministers</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-214914 type-post status-publish format-standard has-post-thumbnail hentry category-cricket tag-bcci tag-bcci-president tag-donald-trump tag-donald-trump-narendra-modi tag-england-cricket-team tag-indian-cricket-team tag-indian-team tag-lt tag-lt-tech tag-lt-technology tag-namaste-trump tag-narendra-modi tag-team-india">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/cricket/making-modis-motera-companies-behind-worlds-largest-cricket-stadium/" rel="bookmark" title="Making Modi’s Motera — Companies Behind World’s Largest Cricket Stadium">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Making-Modis-Motera-Companies-Behind-World-Largest-Cricket-Stadium-Sports-Cricket-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Making Modi&#039;s Motera - Companies Behind World&#039;s Largest Cricket Stadium" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Making-Modis-Motera-Companies-Behind-World-Largest-Cricket-Stadium-Sports-Cricket-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Making-Modis-Motera-Companies-Behind-World-Largest-Cricket-Stadium-Sports-Cricket-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/cricket/" class="single_category_title category-link-28" title="CRICKET">CRICKET</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/cricket/making-modis-motera-companies-behind-worlds-largest-cricket-stadium/" title="Making Modi’s Motera — Companies Behind World’s Largest Cricket Stadium">Making Modi’s Motera — Companies Behind World’s Largest Cricket Stadium</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-341534 type-post status-publish format-standard has-post-thumbnail hentry category-football tag-andre-gomes tag-atletico-madrid tag-barcelona tag-borussia-dortmund tag-bruno-fernandes tag-bundesliga tag-ronaldo tag-erling-halaand tag-euro-2020 tag-gareth-southgate tag-jadon-sancho tag-joao-felix tag-joao-moutinho tag-kylian-mbappe tag-manchester-city tag-moise-kean tag-paris-saint-german-club tag-pep-guardiola tag-phil-foden tag-renato-sanches tag-trent-alexander-arnold">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/football/euro-2020-young-players-to-watch/" rel="bookmark" title="Euro 2020 – Young Players To Watch">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Euro-2020-Young-Players-To-Watch-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Euro 2020 – Young Players To Watch" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Euro-2020-Young-Players-To-Watch-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Euro-2020-Young-Players-To-Watch-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Euro-2020-Young-Players-To-Watch-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/football/" class="single_category_title category-link-29" title="FOOTBALL">FOOTBALL</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/football/euro-2020-young-players-to-watch/" title="Euro 2020 – Young Players To Watch">Euro 2020 – Young Players To Watch</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-325583 type-post status-publish format-standard has-post-thumbnail hentry category-football tag-ac-milan tag-antonio-conte tag-ronaldo tag-inter-milan tag-italian-serie-a tag-juventus tag-romelu-lukaku">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/football/serie-a-cristiano-ronaldo-renaissance-italian-football/" rel="bookmark" title="Serie A 2020-21: How Two Years Of Ronaldo Sparked A Renaissance In Italian Football">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Italian-Serie-A-Feature-Football-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Serie A 2020-21: How Two Years Of Ronaldo Sparked A Renaissance In Italian Football" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Italian-Serie-A-Feature-Football-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Italian-Serie-A-Feature-Football-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Italian-Serie-A-Feature-Football-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/football/" class="single_category_title category-link-29" title="FOOTBALL">FOOTBALL</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/football/serie-a-cristiano-ronaldo-renaissance-italian-football/" title="Serie A 2020-21: How Two Years Of Ronaldo Sparked A Renaissance In Italian Football">Serie A 2020-21: How Two Years Of Ronaldo Sparked A Renaissance In Italian Football</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-325158 type-post status-publish format-standard has-post-thumbnail hentry category-football tag-allison-becker tag-borussia-dortmund tag-diogo-jota tag-dortmund tag-english-premier-league tag-football tag-football-news tag-football-updates tag-juergen-klopp tag-liverpool tag-liverpool-fc tag-lockdown tag-manchester-city tag-manchester-united tag-pep-guardiola tag-roy-keane tag-thiago-alcantara tag-virgil-van-dijk">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/football/liverpool-epl-title-defense-failure/" rel="bookmark" title="5 Reasons Why Liverpool&#8217;s EPL Title Defense Was A Spectacular Failure">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Liverpool-Title-Defence-Feature-Football-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="5 Reasons Why Liverpool&#039;s EPL Title Defense Was A Spectacular Failure" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Liverpool-Title-Defence-Feature-Football-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Liverpool-Title-Defence-Feature-Football-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Liverpool-Title-Defence-Feature-Football-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/football/" class="single_category_title category-link-29" title="FOOTBALL">FOOTBALL</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/football/liverpool-epl-title-defense-failure/" title="5 Reasons Why Liverpool&#8217;s EPL Title Defense Was A Spectacular Failure">5 Reasons Why Liverpool&#8217;s EPL Title Defense Was A Spectacular Failure</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-218633 type-post status-publish format-standard has-post-thumbnail hentry category-formula-one tag-coronavirus tag-coronavirus-cases tag-coronavirus-pandemic tag-f1 tag-formula-one tag-lance-stroll tag-mclaren tag-racing-point tag-williams">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/formula-one/mclaren-boss-hints-at-impending-death-of-formula-one/" rel="bookmark" title="McLaren Boss Hints At Impending Death Of Formula One">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/F1-Mclaren-Financial-Troubles-Sports-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="F1 McLaren Financial Troubles DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/F1-Mclaren-Financial-Troubles-Sports-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/F1-Mclaren-Financial-Troubles-Sports-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/formula-one/" class="single_category_title category-link-195790" title="FORMULA ONE">FORMULA ONE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/formula-one/mclaren-boss-hints-at-impending-death-of-formula-one/" title="McLaren Boss Hints At Impending Death Of Formula One">McLaren Boss Hints At Impending Death Of Formula One</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-217633 type-post status-publish format-standard has-post-thumbnail hentry category-formula-one tag-f1 tag-mclaren tag-us-grand-prix">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/formula-one/down-the-f1-memory-lane-niki-laudas-comeback-to-racing/" rel="bookmark" title="Down the F1 Memory Lane – Niki Lauda’s Comeback to Racing">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Niki-Lauda-Sports-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="F1 Niki Lauda Comeback DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Niki-Lauda-Sports-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Niki-Lauda-Sports-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/formula-one/" class="single_category_title category-link-195790" title="FORMULA ONE">FORMULA ONE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/formula-one/down-the-f1-memory-lane-niki-laudas-comeback-to-racing/" title="Down the F1 Memory Lane – Niki Lauda’s Comeback to Racing">Down the F1 Memory Lane – Niki Lauda’s Comeback to Racing</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-214716 type-post status-publish format-standard has-post-thumbnail hentry category-formula-one tag-china tag-coronavirus tag-covid-19 tag-italy tag-japan tag-max-verstappen tag-red-bull tag-us tag-verstappen">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/formula-one/max-verstappen-is-terrified-by-red-bull-team-advisors-coronavirus-therapy/" rel="bookmark" title="Max Verstappen Is Terrified By Red Bull Team Advisor&#8217;s Coronavirus Therapy">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Max-Verstappen-Helmut-Marko-Sports-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Coronavirus Red Bull Max Verstappen Terrified Helmut Marko DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Max-Verstappen-Helmut-Marko-Sports-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Max-Verstappen-Helmut-Marko-Sports-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/formula-one/" class="single_category_title category-link-195790" title="FORMULA ONE">FORMULA ONE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/formula-one/max-verstappen-is-terrified-by-red-bull-team-advisors-coronavirus-therapy/" title="Max Verstappen Is Terrified By Red Bull Team Advisor&#8217;s Coronavirus Therapy">Max Verstappen Is Terrified By Red Bull Team Advisor&#8217;s Coronavirus Therapy</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-216099 type-post status-publish format-standard has-post-thumbnail hentry category-indian-premier-league tag-bcci tag-bcci-president tag-coronavirus tag-coronavirus-in-india tag-coronavirus-latest-news tag-coronavirus-lockdown tag-coronavirus-news tag-coronavirus-outbreak tag-coronavirus-pandemic tag-coronavirus-quarantine tag-coronavirus-update tag-covid-19 tag-covid-19-pandemic tag-covid19 tag-ipl tag-ipl-2020 tag-ipl-chairman tag-ipl-matches tag-ipl-updates tag-ipl2020 tag-rajasthan-royals tag-ranji-trophy tag-sanju-samson tag-shreyas-gopal tag-yashasvi-jaiswal">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/indian-premier-league/what-makes-rajasthan-royals-favour-a-shortened-all-india-ipl/" rel="bookmark" title="What Makes Rajasthan Royals Favour A Shortened &#8216;All-India&#8217; IPL?">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Rajasthan-Royals-Wants-Ipl-2020-To-Be-A-T20-Version-Of-Ranji-Trophy-Sports-Cricket-Indian-Premier-League-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Rajasthan Royals Wants IPL 2020 To Be A T20 Version Of Ranji Trophy" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Rajasthan-Royals-Wants-Ipl-2020-To-Be-A-T20-Version-Of-Ranji-Trophy-Sports-Cricket-Indian-Premier-League-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Rajasthan-Royals-Wants-Ipl-2020-To-Be-A-T20-Version-Of-Ranji-Trophy-Sports-Cricket-Indian-Premier-League-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/indian-premier-league/" class="single_category_title category-link-195797" title="INDIAN PREMIER LEAGUE">INDIAN PREMIER LEAGUE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/indian-premier-league/what-makes-rajasthan-royals-favour-a-shortened-all-india-ipl/" title="What Makes Rajasthan Royals Favour A Shortened &#8216;All-India&#8217; IPL?">What Makes Rajasthan Royals Favour A Shortened &#8216;All-India&#8217; IPL?</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-209221 type-post status-publish format-standard has-post-thumbnail hentry category-indian-premier-league tag-bcci tag-bcci-president tag-coronavirus tag-coronavirus-alert tag-coronavirus-fatality-rate tag-coronavirus-in-india tag-coronavirus-mortality-rate tag-coronavirus-outbreak tag-covid-19 tag-covid19 tag-icc-t20-world-cup tag-indian-cricket-team tag-ipl tag-ipl-matches tag-ipl-updates tag-ipl2020 tag-sourav-ganguly tag-team-india">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/indian-premier-league/bcci-looking-at-a-truncated-ipl-2020-in-july/" rel="bookmark" title="BCCI Looking At A Truncated IPL 2020 In July">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/New-Trends-Set-To-Make-IPL-2020-Bigger-And-Better-Sports-Indian-Premier-League-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="BCCI Truncated IPL 2020 July" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/New-Trends-Set-To-Make-IPL-2020-Bigger-And-Better-Sports-Indian-Premier-League-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/New-Trends-Set-To-Make-IPL-2020-Bigger-And-Better-Sports-Indian-Premier-League-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/indian-premier-league/" class="single_category_title category-link-195797" title="INDIAN PREMIER LEAGUE">INDIAN PREMIER LEAGUE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/indian-premier-league/bcci-looking-at-a-truncated-ipl-2020-in-july/" title="BCCI Looking At A Truncated IPL 2020 In July">BCCI Looking At A Truncated IPL 2020 In July</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-205880 type-post status-publish format-standard has-post-thumbnail hentry category-indian-premier-league tag-indian-cricket-team tag-ipl tag-ipl-2020 tag-ipl-updates tag-ipl2020 tag-jasprit-bumrah tag-kl-rahul tag-mumbai-indians tag-new-zealand-cricket tag-royal-challengers-bangalore tag-virat-kohli">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/indian-premier-league/virat-kohlis-downfall-and-kl-rahuls-rise-takeaways-for-ipl-2020/" rel="bookmark" title="Virat Kohli&#8217;s Downfall And KL Rahul&#8217;s Rise — Takeaways For IPL 2020">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Virat-Kohlis-Downfall-And-KL-Rahuls-Rise-Takeaways-For-IPL-2020-Sports-Indian-Premier-League-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Virat Kohli&#039;s Downfall And KL Rahul&#039;s Rise" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Virat-Kohlis-Downfall-And-KL-Rahuls-Rise-Takeaways-For-IPL-2020-Sports-Indian-Premier-League-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Virat-Kohlis-Downfall-And-KL-Rahuls-Rise-Takeaways-For-IPL-2020-Sports-Indian-Premier-League-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/indian-premier-league/" class="single_category_title category-link-195797" title="INDIAN PREMIER LEAGUE">INDIAN PREMIER LEAGUE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/indian-premier-league/virat-kohlis-downfall-and-kl-rahuls-rise-takeaways-for-ipl-2020/" title="Virat Kohli&#8217;s Downfall And KL Rahul&#8217;s Rise — Takeaways For IPL 2020">Virat Kohli&#8217;s Downfall And KL Rahul&#8217;s Rise — Takeaways For IPL 2020</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-367529 type-post status-publish format-standard has-post-thumbnail hentry category-newsline category-others tag-simone-biles tag-tokyo-olympics-2020 tag-tom-daley">
<figure class="post-gallery">
<a href="https://www.dkoding.in/newsline/8-reasons-why-tokyo-olympics-2020-would-go-down-in-history/" rel="bookmark" title="8 Reasons Why Tokyo Olympics 2020 Would Go Down In History">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Tokyo-Olympics-2020-dkoding--640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Tokyo Olypmics 2020" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Tokyo-Olympics-2020-dkoding--640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Tokyo-Olympics-2020-dkoding--320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Tokyo-Olympics-2020-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/newsline/" class="single_category_title category-link-8" title="NEWSLINE">NEWSLINE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/newsline/8-reasons-why-tokyo-olympics-2020-would-go-down-in-history/" title="8 Reasons Why Tokyo Olympics 2020 Would Go Down In History">8 Reasons Why Tokyo Olympics 2020 Would Go Down In History</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-221097 type-post status-publish format-standard has-post-thumbnail hentry category-others tag-becky-lynch tag-john-cena tag-nfl tag-triple-h tag-world-wrestling-entertainment tag-wwe">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/others/wwe-to-follow-after-xfl-league-bankruptcy-as-financial-woes-tighten-grip-on-vince-mcmahon/" rel="bookmark" title="WWE To Follow After XFL League Bankruptcy as Financial Woes Tighten Grip on Vince McMahon">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/WWE-Vince-McMahon-Bankrupt-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Vince McMahon Bankrupt DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/WWE-Vince-McMahon-Bankrupt-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/WWE-Vince-McMahon-Bankrupt-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/others/" class="single_category_title category-link-463" title="OTHERS">OTHERS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/others/wwe-to-follow-after-xfl-league-bankruptcy-as-financial-woes-tighten-grip-on-vince-mcmahon/" title="WWE To Follow After XFL League Bankruptcy as Financial Woes Tighten Grip on Vince McMahon">WWE To Follow After XFL League Bankruptcy as Financial Woes Tighten Grip on Vince McMahon</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-220676 type-post status-publish format-standard has-post-thumbnail hentry category-others tag-ballon-dor tag-ronaldo tag-football tag-lionel-messi tag-messi tag-quarantined tag-sports tag-wrestling">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/others/instead-of-el-clasico-imagine-messi-and-ronaldo-at-wrestlemania/" rel="bookmark" title="Instead Of El Clasico, Imagine Messi and Ronaldo At WrestleMania">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Ronaldo-Messi-Wrestling-DKODING-640x422.jpeg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Ronaldo-Messi-Wrestling-DKODING-640x422.jpeg 640w, https://www.dkoding.in/wp-content/uploads/Ronaldo-Messi-Wrestling-DKODING-20x14.jpeg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/others/" class="single_category_title category-link-463" title="OTHERS">OTHERS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/others/instead-of-el-clasico-imagine-messi-and-ronaldo-at-wrestlemania/" title="Instead Of El Clasico, Imagine Messi and Ronaldo At WrestleMania">Instead Of El Clasico, Imagine Messi and Ronaldo At WrestleMania</a></h6>	</header>
</div></div></div></div></div></div></div></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66 menu-item-mega-parent menu-item-category-7"><a href="https://www.dkoding.in/category/lifestyle/">LIFESTYLE</a>
<div class="thb_mega_menu_holder style1"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156 menu-item-category-42"><a href="https://www.dkoding.in/category/lifestyle/fashion-beauty/">FASHION &amp; BEAUTY</a></li>
<li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157 menu-item-category-464"><a href="https://www.dkoding.in/category/lifestyle/health-wellness/">HEALTH &amp; WELLNESS</a></li>
<li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158 menu-item-category-39"><a href="https://www.dkoding.in/category/lifestyle/sex-relationships/">SEX &amp; RELATIONSHIPS</a></li>
<li id="menu-item-58140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58140 menu-item-category-42652"><a href="https://www.dkoding.in/category/lifestyle/travel-food/">TRAVEL &amp; FOOD</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-139225 type-post status-publish format-standard has-post-thumbnail hentry category-fashion-beauty tag-cameron-diaz tag-hollywood-celebrities tag-keira-knightly tag-kendall-jenner tag-mila-kunis tag-miley-cyrus tag-paris-hilton tag-reese-witherspoon tag-rihanna tag-small-breasts tag-taylor-swift tag-zoe-saldana">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/fashion-beauty/celebrities-who-have-small-breasts-and-are-proud-of-it/" rel="bookmark" title="10 Celebrities Who Have Rocked The Small Breasts Trend">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Hollywood-Celebrities-Who-Rocked-Small-Breats-With-Pride-dkoding--640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Hollywood Celebrities Proud Of Their Smnall Breasts" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Hollywood-Celebrities-Who-Rocked-Small-Breats-With-Pride-dkoding--640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Hollywood-Celebrities-Who-Rocked-Small-Breats-With-Pride-dkoding--320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Hollywood-Celebrities-Who-Rocked-Small-Breats-With-Pride-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/fashion-beauty/" class="single_category_title category-link-42" title="FASHION &amp; BEAUTY">FASHION &amp; BEAUTY</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/fashion-beauty/celebrities-who-have-small-breasts-and-are-proud-of-it/" title="10 Celebrities Who Have Rocked The Small Breasts Trend">10 Celebrities Who Have Rocked The Small Breasts Trend</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-216096 type-post status-publish format-standard has-post-thumbnail hentry category-fashion-beauty tag-american tag-coronavirus tag-coronavirus-usa tag-coronavirus-lockdown tag-coronavirus-pandemic tag-coronavirus-uk tag-instagram">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/fashion-beauty/supreme-lamborghini-spring-collection-hits-online-stores/" rel="bookmark" title="Supreme-Lamborghini Spring Collection Hits Online Stores">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Supreme-Lamborghini-DKODING-640x422.png" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Supreme Lamborghini DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Supreme-Lamborghini-DKODING-640x422.png 640w, https://www.dkoding.in/wp-content/uploads/Supreme-Lamborghini-DKODING-20x14.png 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/fashion-beauty/" class="single_category_title category-link-42" title="FASHION &amp; BEAUTY">FASHION &amp; BEAUTY</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/fashion-beauty/supreme-lamborghini-spring-collection-hits-online-stores/" title="Supreme-Lamborghini Spring Collection Hits Online Stores">Supreme-Lamborghini Spring Collection Hits Online Stores</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-118102 type-post status-publish format-standard has-post-thumbnail hentry category-fashion-beauty tag-breastfeeding tag-celebrity-moms tag-gwyneth-paltrow tag-kareena-kapoor tag-karisma-kapoor tag-kristen-bell tag-lisa-haydon tag-mira-rajput tag-neha-dhupia tag-sameera-reddy">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/fashion-beauty/celebrity-moms-who-dared-bared-to-breastfeed/" rel="bookmark" title="Celebrity Moms Who Dared And Bared To Breastfeed">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/National-Breastfeeding-Week-Fashion-Beauty-Lifestyle-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="National-Breastfeeding-Week-Fashion-&amp;-Beauty-Lifestyle-DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/National-Breastfeeding-Week-Fashion-Beauty-Lifestyle-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/National-Breastfeeding-Week-Fashion-Beauty-Lifestyle-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/fashion-beauty/" class="single_category_title category-link-42" title="FASHION &amp; BEAUTY">FASHION &amp; BEAUTY</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/fashion-beauty/celebrity-moms-who-dared-bared-to-breastfeed/" title="Celebrity Moms Who Dared And Bared To Breastfeed">Celebrity Moms Who Dared And Bared To Breastfeed</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-351444 type-post status-publish format-standard has-post-thumbnail hentry category-health-wellness tag-international-yoga-day tag-love tag-world-yoga-day tag-yoga tag-yoga-pants">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/health-wellness/yoga-is-the-new-way-to-meet-your-soul-mate/" rel="bookmark" title="Yoga Is The New Way To Meet Your Soul Mate">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Yoga-Couples-dkoding--640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Yoga Soulmate" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Yoga-Couples-dkoding--640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Yoga-Couples-dkoding--320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Yoga-Couples-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/health-wellness/" class="single_category_title category-link-464" title="HEALTH &amp; WELLNESS">HEALTH &amp; WELLNESS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/health-wellness/yoga-is-the-new-way-to-meet-your-soul-mate/" title="Yoga Is The New Way To Meet Your Soul Mate">Yoga Is The New Way To Meet Your Soul Mate</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-279940 type-post status-publish format-standard has-post-thumbnail hentry category-health-wellness tag-back-pain-sex tag-sex-life tag-sex-positions tag-sexual-health tag-sexuality">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/health-wellness/5-best-sex-positions-if-you-have-a-bad-back/" rel="bookmark" title="No You Don&#8217;t Need To Say &#8216;Not Tonight Dear&#8217; — I Have A Bad Back">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Best-Sex-Positions-For-Back-Pain-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Best Sex Positions For People With Back Pain" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Best-Sex-Positions-For-Back-Pain-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Best-Sex-Positions-For-Back-Pain-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Best-Sex-Positions-For-Back-Pain-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/health-wellness/" class="single_category_title category-link-464" title="HEALTH &amp; WELLNESS">HEALTH &amp; WELLNESS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/health-wellness/5-best-sex-positions-if-you-have-a-bad-back/" title="No You Don&#8217;t Need To Say &#8216;Not Tonight Dear&#8217; — I Have A Bad Back">No You Don&#8217;t Need To Say &#8216;Not Tonight Dear&#8217; — I Have A Bad Back</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-210151 type-post status-publish format-standard has-post-thumbnail hentry category-health-wellness tag-american-healthcare tag-cannabis tag-health-and-wellness tag-health-news tag-pain-relievers">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/health-wellness/seven-strains-cause-fits-of-laughter/" rel="bookmark" title="Seven Strains Of Cannabis That Will Cause Fits Of Laughter">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Cannabis-Strains-Cause-Laughter-Feature-Health-Wellness-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Cannabis Strains Cause Laughter" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Cannabis-Strains-Cause-Laughter-Feature-Health-Wellness-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Cannabis-Strains-Cause-Laughter-Feature-Health-Wellness-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/health-wellness/" class="single_category_title category-link-464" title="HEALTH &amp; WELLNESS">HEALTH &amp; WELLNESS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/health-wellness/seven-strains-cause-fits-of-laughter/" title="Seven Strains Of Cannabis That Will Cause Fits Of Laughter">Seven Strains Of Cannabis That Will Cause Fits Of Laughter</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-369759 type-post status-publish format-standard has-post-thumbnail hentry category-sex-relationships tag-dating-app tag-flirting tag-online-dating tag-women-health">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/sex-relationships/how-flirting-affects-womens-health-and-self-esteem/" rel="bookmark" title="How Flirting Affects Women’s Health and Self-Esteem">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Flirting-Affects-Womens-Health-and-Self-Esteem-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Flirting Affects Women’s Health and Self-Esteem" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Flirting-Affects-Womens-Health-and-Self-Esteem-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Flirting-Affects-Womens-Health-and-Self-Esteem-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Flirting-Affects-Womens-Health-and-Self-Esteem-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/sex-relationships/" class="single_category_title category-link-39" title="SEX &amp; RELATIONSHIPS">SEX &amp; RELATIONSHIPS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/sex-relationships/how-flirting-affects-womens-health-and-self-esteem/" title="How Flirting Affects Women’s Health and Self-Esteem">How Flirting Affects Women’s Health and Self-Esteem</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-369360 type-post status-publish format-standard has-post-thumbnail hentry category-sex-relationships tag-black-people tag-online-dating-app">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/sex-relationships/how-to-find-single-black-people-5-online-dating-tips/" rel="bookmark" title="How To Find Single Black People: 5 Online Dating Tips">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Black-People-Dating-Tips-dkoding--640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Online Dating Black People" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Black-People-Dating-Tips-dkoding--640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Black-People-Dating-Tips-dkoding--320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Black-People-Dating-Tips-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/sex-relationships/" class="single_category_title category-link-39" title="SEX &amp; RELATIONSHIPS">SEX &amp; RELATIONSHIPS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/sex-relationships/how-to-find-single-black-people-5-online-dating-tips/" title="How To Find Single Black People: 5 Online Dating Tips">How To Find Single Black People: 5 Online Dating Tips</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-365352 type-post status-publish format-standard has-post-thumbnail hentry category-sex-relationships tag-lesbian-couple tag-lesbian-relationships tag-lesbians">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/sex-relationships/how-to-build-relationships-in-a-lesbian-couple/" rel="bookmark" title="How To Build Relationships In A Lesbian Couple">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/lesbian-relationship-couples-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="lesbian couple relationships" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/lesbian-relationship-couples-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/lesbian-relationship-couples-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/lesbian-relationship-couples-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/sex-relationships/" class="single_category_title category-link-39" title="SEX &amp; RELATIONSHIPS">SEX &amp; RELATIONSHIPS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/sex-relationships/how-to-build-relationships-in-a-lesbian-couple/" title="How To Build Relationships In A Lesbian Couple">How To Build Relationships In A Lesbian Couple</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-340614 type-post status-publish format-standard has-post-thumbnail hentry category-travel-food tag-lgbtq">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/travel-food/travel-guide-to-lgbtq-friendly-countries/" rel="bookmark" title="Travel Guide To LGBTQ Friendly Countries">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Travel-Guide-To-LGBTQ-Friendly-Countries-dkoding--640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Travel Guide To LGBTQ Friendly Countries" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Travel-Guide-To-LGBTQ-Friendly-Countries-dkoding--640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Travel-Guide-To-LGBTQ-Friendly-Countries-dkoding--320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Travel-Guide-To-LGBTQ-Friendly-Countries-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/travel-food/" class="single_category_title category-link-42652" title="TRAVEL &amp; FOOD">TRAVEL &amp; FOOD</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/travel-food/travel-guide-to-lgbtq-friendly-countries/" title="Travel Guide To LGBTQ Friendly Countries">Travel Guide To LGBTQ Friendly Countries</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-194758 type-post status-publish format-standard has-post-thumbnail hentry category-travel-food tag-hookup-destinations tag-hookups tag-travel">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/travel-food/best-solo-trip-hookup-destinations-of-the-world/" rel="bookmark" title="If Solo Trip Is Your MOJO — Here&#8217;s The Best Hookup Destinations Of The World">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/So-Trip-Destinations-for-hookups-and-one-night-stands-dkoding-2-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Solo Trips And Best Hookup Destinations" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/So-Trip-Destinations-for-hookups-and-one-night-stands-dkoding-2-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/So-Trip-Destinations-for-hookups-and-one-night-stands-dkoding-2-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/travel-food/" class="single_category_title category-link-42652" title="TRAVEL &amp; FOOD">TRAVEL &amp; FOOD</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/travel-food/best-solo-trip-hookup-destinations-of-the-world/" title="If Solo Trip Is Your MOJO — Here&#8217;s The Best Hookup Destinations Of The World">If Solo Trip Is Your MOJO — Here&#8217;s The Best Hookup Destinations Of The World</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-66821 type-post status-publish format-standard has-post-thumbnail hentry category-travel-food tag-australia tag-australia-bushfires tag-holidays tag-science tag-travel tag-world-news">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/travel-food/australias-offbeat-secrets-the-australian-outback/" rel="bookmark" title="Australia’s Offbeat Secrets: The Australian Outback">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Aussie-outback-traveller-travel-and-food-lifestyle-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="The Australian Outback" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Aussie-outback-traveller-travel-and-food-lifestyle-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Aussie-outback-traveller-travel-and-food-lifestyle-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/travel-food/" class="single_category_title category-link-42652" title="TRAVEL &amp; FOOD">TRAVEL &amp; FOOD</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/travel-food/australias-offbeat-secrets-the-australian-outback/" title="Australia’s Offbeat Secrets: The Australian Outback">Australia’s Offbeat Secrets: The Australian Outback</a></h6>	</header>
</div></div></div></div></div></div></div></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-130 menu-item-mega-parent menu-item-category-51"><a href="https://www.dkoding.in/category/more/">MORE</a>
<div class="thb_mega_menu_holder style1"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li id="menu-item-209208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209208 menu-item-category-201771"><a href="https://www.dkoding.in/category/coronavirus/">CORONAVIRUS</a></li>
<li id="menu-item-1359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1359 menu-item-category-9"><a href="https://www.dkoding.in/category/features/">FEATURES</a></li>
<li id="menu-item-1149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1149 menu-item-category-461"><a href="https://www.dkoding.in/category/magazine/">MAGAZINE</a></li>
<li id="menu-item-1150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1150 menu-item-category-462"><a href="https://www.dkoding.in/category/videos/">VIDEOS</a></li>
<li id="menu-item-184483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184483 menu-item-category-177699"><a href="https://www.dkoding.in/category/guest-community/">GUEST COMMUNITY</a></li>
<li id="menu-item-52437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52437 menu-item-category-1"><a href="https://www.dkoding.in/category/more/news/">NEWS</a></li>
<li id="menu-item-1364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1364 menu-item-category-475"><a href="https://www.dkoding.in/category/more/stories/">STORIES</a></li>
<li id="menu-item-283112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283112"><a href="https://www.dkoding.in/web-stories/">Web Stories</a></li>
<li id="menu-item-1363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1363 menu-item-category-459"><a href="https://www.dkoding.in/category/reviews/">REVIEWS</a></li>
<li id="menu-item-63930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63930 menu-item-category-50015"><a href="https://www.dkoding.in/category/press-release/">Press Release</a></li>
<li id="menu-item-204760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204760 menu-item-category-197486"><a href="https://www.dkoding.in/category/people-who-inspire/">PEOPLE WHO INSPIRE</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-233859 type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus tag-anthony-fauci tag-coronavirus tag-donald-trump">
<figure class="post-gallery">
<a href="https://www.dkoding.in/coronavirus/ousted-scientist-dr-rick-bright-politics-us-failed-coronavirus-response/" rel="bookmark" title="What The Winter Could Look Like For America — Ousted Scientist Warns">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Trump-Rick-Bright-Coronavirus-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Rick Bright Whistleblower" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Trump-Rick-Bright-Coronavirus-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Trump-Rick-Bright-Coronavirus-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/coronavirus/" class="single_category_title category-link-201771" title="CORONAVIRUS">CORONAVIRUS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/coronavirus/ousted-scientist-dr-rick-bright-politics-us-failed-coronavirus-response/" title="What The Winter Could Look Like For America — Ousted Scientist Warns">What The Winter Could Look Like For America — Ousted Scientist Warns</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-232561 type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus tag-coronavirus tag-coronavirus-vaccine tag-dna tag-pfizer">
<figure class="post-gallery">
<a href="https://www.dkoding.in/coronavirus/covid-19-vaccines-experimental-mrna-technology/" rel="bookmark" title="Why The Experimental mRNA Vaccine Is Our Only Hope To Overcome Covid-19 In 2020?">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Covid-19-mRNA-Vaccine-Feature-Newsline-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="mRNA Vaccine Covid-19" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Covid-19-mRNA-Vaccine-Feature-Newsline-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Covid-19-mRNA-Vaccine-Feature-Newsline-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/coronavirus/" class="single_category_title category-link-201771" title="CORONAVIRUS">CORONAVIRUS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/coronavirus/covid-19-vaccines-experimental-mrna-technology/" title="Why The Experimental mRNA Vaccine Is Our Only Hope To Overcome Covid-19 In 2020?">Why The Experimental mRNA Vaccine Is Our Only Hope To Overcome Covid-19 In 2020?</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-221892 type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus tag-coronavirus tag-coronavirus-testing tag-dna tag-healthy-lifestyle tag-lifestyle">
<figure class="post-gallery">
<a href="https://www.dkoding.in/coronavirus/understanding-your-dna-test-crucial-covid-19-at-bay/" rel="bookmark" title="Understanding Your DNA Can Keep You Healthy In These Infectious Times">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/DNA-Coronavirus-Feature-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Understanding your DNA coronavirus testing" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/DNA-Coronavirus-Feature-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/DNA-Coronavirus-Feature-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/coronavirus/" class="single_category_title category-link-201771" title="CORONAVIRUS">CORONAVIRUS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/coronavirus/understanding-your-dna-test-crucial-covid-19-at-bay/" title="Understanding Your DNA Can Keep You Healthy In These Infectious Times">Understanding Your DNA Can Keep You Healthy In These Infectious Times</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-368197 type-post status-publish format-standard has-post-thumbnail hentry category-features">
<figure class="post-gallery">
<a href="https://www.dkoding.in/features/online-poker-industry-serves-as-a-parable-in-the-cinema-vs-streaming-services/" rel="bookmark" title="How The Online Poker Industry Serves As A Parable In The Cinema Vs. Streaming Service Debate">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Online-Streaming-Services-dkoding-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="the world of streaming services" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Online-Streaming-Services-dkoding-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Online-Streaming-Services-dkoding-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Online-Streaming-Services-dkoding-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/features/" class="single_category_title category-link-9" title="FEATURES">FEATURES</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/features/online-poker-industry-serves-as-a-parable-in-the-cinema-vs-streaming-services/" title="How The Online Poker Industry Serves As A Parable In The Cinema Vs. Streaming Service Debate">How The Online Poker Industry Serves As A Parable In The Cinema Vs. Streaming Service Debate</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-368196 type-post status-publish format-standard has-post-thumbnail hentry category-features">
<figure class="post-gallery">
<a href="https://www.dkoding.in/features/eco-design-and-what-you-should-know-about-it/" rel="bookmark" title="Eco-Design And What You Should Know About It">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Eco-design-feature-dkoding--640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Eco Design" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Eco-design-feature-dkoding--640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Eco-design-feature-dkoding--320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Eco-design-feature-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/features/" class="single_category_title category-link-9" title="FEATURES">FEATURES</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/features/eco-design-and-what-you-should-know-about-it/" title="Eco-Design And What You Should Know About It">Eco-Design And What You Should Know About It</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-356869 type-post status-publish format-standard has-post-thumbnail hentry category-features tag-education tag-racism tag-students">
<figure class="post-gallery">
<a href="https://www.dkoding.in/features/why-conversations-about-racism-belong-in-the-classroom/" rel="bookmark" title="Why Conversations About Racism Belong In The Classroom">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Racism-in-the-class-dkoding--640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Racism Belong In The Classroom" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Racism-in-the-class-dkoding--640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Racism-in-the-class-dkoding--320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Racism-in-the-class-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/features/" class="single_category_title category-link-9" title="FEATURES">FEATURES</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/features/why-conversations-about-racism-belong-in-the-classroom/" title="Why Conversations About Racism Belong In The Classroom">Why Conversations About Racism Belong In The Classroom</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-332344 type-post status-publish format-standard has-post-thumbnail hentry category-magazine category-people-who-inspire tag-gaurav-munjal tag-hemesh-singh tag-people-who-inspire tag-people-who-inspire-education tag-pwi-awards tag-roman-saini tag-unacademy">
<figure class="post-gallery">
<a href="https://www.dkoding.in/magazine/gaurav-munjal-people-who-inspire-india-pwi-education-award-2021/" rel="bookmark" title="Gaurav Munjal Wins &#8216;People Who Inspire India&#8217; — Education Iconic Award 2021">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Gaurav-Munjal-PWI-Iconic-Education-Awards-2021-Feature-DKODING-640x450.png" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Gaurav Munjal People Who Inspire India PWI Education Iconic Awards 2021" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Gaurav-Munjal-PWI-Iconic-Education-Awards-2021-Feature-DKODING-640x450.png 640w, https://www.dkoding.in/wp-content/uploads/Gaurav-Munjal-PWI-Iconic-Education-Awards-2021-Feature-DKODING-320x225.png 320w, https://www.dkoding.in/wp-content/uploads/Gaurav-Munjal-PWI-Iconic-Education-Awards-2021-Feature-DKODING-20x14.png 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/magazine/" class="single_category_title category-link-461" title="MAGAZINE">MAGAZINE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/magazine/gaurav-munjal-people-who-inspire-india-pwi-education-award-2021/" title="Gaurav Munjal Wins &#8216;People Who Inspire India&#8217; — Education Iconic Award 2021">Gaurav Munjal Wins &#8216;People Who Inspire India&#8217; — Education Iconic Award 2021</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-317187 type-post status-publish format-standard has-post-thumbnail hentry category-magazine category-people-who-inspire tag-people-who-inspire tag-people-who-inspire-education tag-pwi-awards tag-pwi-awards-2020 tag-vamsi-krishna tag-vedantu">
<figure class="post-gallery">
<a href="https://www.dkoding.in/magazine/vamsi-krishna-people-who-inspire-india-pwi-education-award-2020-21/" rel="bookmark" title="Vamsi Krishna Wins &#8216;People Who Inspire India&#8217; — Education Iconic Award 2021">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Vamsi-Krishna-PWI-Iconic-Education-Awards-2021-Feature-DKODING-640x450.png" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Vamsi Krishna People Who Inspire India PWI Education Iconic Awards 2021" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Vamsi-Krishna-PWI-Iconic-Education-Awards-2021-Feature-DKODING-640x450.png 640w, https://www.dkoding.in/wp-content/uploads/Vamsi-Krishna-PWI-Iconic-Education-Awards-2021-Feature-DKODING-320x225.png 320w, https://www.dkoding.in/wp-content/uploads/Vamsi-Krishna-PWI-Iconic-Education-Awards-2021-Feature-DKODING-20x14.png 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/magazine/" class="single_category_title category-link-461" title="MAGAZINE">MAGAZINE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/magazine/vamsi-krishna-people-who-inspire-india-pwi-education-award-2020-21/" title="Vamsi Krishna Wins &#8216;People Who Inspire India&#8217; — Education Iconic Award 2021">Vamsi Krishna Wins &#8216;People Who Inspire India&#8217; — Education Iconic Award 2021</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-317179 type-post status-publish format-standard has-post-thumbnail hentry category-magazine category-people-who-inspire tag-bharat-gupta tag-ganga-group tag-ganga-international-school tag-gitam tag-people-who-inspire tag-people-who-inspire-education tag-pwi-awards tag-pwi-awards-2020">
<figure class="post-gallery">
<a href="https://www.dkoding.in/magazine/bharat-gupta-people-who-inspire-india-pwi-education-award-2020-21/" rel="bookmark" title="Bharat Gupta Wins &#8216;People Who Inspire India&#8217; — Education Iconic Award 2021">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Bharat-Gupta-PWI-Iconic-Education-Awards-2021-Feature-DKODING-640x450.png" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Bharat Gupta People Who Inspire India PWI Education Iconic Awards 2021" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Bharat-Gupta-PWI-Iconic-Education-Awards-2021-Feature-DKODING-640x450.png 640w, https://www.dkoding.in/wp-content/uploads/Bharat-Gupta-PWI-Iconic-Education-Awards-2021-Feature-DKODING-320x225.png 320w, https://www.dkoding.in/wp-content/uploads/Bharat-Gupta-PWI-Iconic-Education-Awards-2021-Feature-DKODING-20x14.png 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/magazine/" class="single_category_title category-link-461" title="MAGAZINE">MAGAZINE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/magazine/bharat-gupta-people-who-inspire-india-pwi-education-award-2020-21/" title="Bharat Gupta Wins &#8216;People Who Inspire India&#8217; — Education Iconic Award 2021">Bharat Gupta Wins &#8216;People Who Inspire India&#8217; — Education Iconic Award 2021</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-197356 type-post status-publish format-standard has-post-thumbnail hentry category-videos tag-oscar tag-oscar-nomination tag-oscars tag-oscars-2020 tag-the-academy-awards-2020">
<figure class="post-gallery">
<a href="https://www.dkoding.in/videos/oscar-predictions-2020-who-wins-what/" rel="bookmark" title="Oscar Predictions 2020: Who wins What">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/banner-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Oscar predictions who wins what" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/banner-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/banner-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/videos/" class="single_category_title category-link-462" title="VIDEOS">VIDEOS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/videos/oscar-predictions-2020-who-wins-what/" title="Oscar Predictions 2020: Who wins What">Oscar Predictions 2020: Who wins What</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-196631 type-post status-publish format-video has-post-thumbnail hentry category-videos tag-aap tag-aap-vs-bjp tag-bjp tag-congress tag-delhi-elections-2020 tag-indian-economy post_format-post-format-video">
<figure class="post-gallery">
<a href="https://www.dkoding.in/videos/why-delhi-needs-5-more-years-of-aknomics/" rel="bookmark" title="Why Delhi Needs 5 More Years Of AKnomics?">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Delhi-Election-2020-Videos-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Delhi-Election-2020-Videos-DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Delhi-Election-2020-Videos-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Delhi-Election-2020-Videos-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/videos/" class="single_category_title category-link-462" title="VIDEOS">VIDEOS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/videos/why-delhi-needs-5-more-years-of-aknomics/" title="Why Delhi Needs 5 More Years Of AKnomics?">Why Delhi Needs 5 More Years Of AKnomics?</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-196677 type-post status-publish format-video has-post-thumbnail hentry category-videos tag-aam-aadmi-party tag-bjp tag-congress tag-delhi-elections-2020 tag-jan-lokpal-bill post_format-post-format-video">
<figure class="post-gallery">
<a href="https://www.dkoding.in/videos/congress-subhash-chopra-on-delhielections2020/" rel="bookmark" title="Congress&#8217; Subhash Chopra on #DelhiElections2020">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Congress-Delhi-Subhash-Chopra-Exclusive-Interview-Feature-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Congress Delhi Subhash Chopra" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Congress-Delhi-Subhash-Chopra-Exclusive-Interview-Feature-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Congress-Delhi-Subhash-Chopra-Exclusive-Interview-Feature-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/videos/" class="single_category_title category-link-462" title="VIDEOS">VIDEOS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/videos/congress-subhash-chopra-on-delhielections2020/" title="Congress&#8217; Subhash Chopra on #DelhiElections2020">Congress&#8217; Subhash Chopra on #DelhiElections2020</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-209453 type-post status-publish format-standard has-post-thumbnail hentry category-guest-community tag-aap-campaign-delhi-2020 tag-delhi tag-delhi-riots">
<figure class="post-gallery">
<a href="https://www.dkoding.in/guest-community/delhi-riots-2020-and-1984-aap-approach-to-relief/" rel="bookmark" title="Delhi Riots 2020 And 1984: The Silver Linings In AAP&#8217;s Approach To Relief">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Delhi-Riots-1984-2020-Feature-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Delhi Riots 1984 2020" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Delhi-Riots-1984-2020-Feature-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Delhi-Riots-1984-2020-Feature-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/guest-community/" class="single_category_title category-link-177699" title="GUEST COMMUNITY">GUEST COMMUNITY</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/guest-community/delhi-riots-2020-and-1984-aap-approach-to-relief/" title="Delhi Riots 2020 And 1984: The Silver Linings In AAP&#8217;s Approach To Relief">Delhi Riots 2020 And 1984: The Silver Linings In AAP&#8217;s Approach To Relief</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-196808 type-post status-publish format-standard has-post-thumbnail hentry category-features category-guest-community tag-kobe-bryant tag-kobe-bryant-death tag-kobe-bryant-nba tag-kobeandgianna tag-kobeforever tag-tribute-to-kobe-bryant">
<figure class="post-gallery">
<a href="https://www.dkoding.in/features/kobe-bryant-memorabilia-you-can-order-online/" rel="bookmark" title="Kobe Bryant Memorabilia You Can Order Online">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Kobe-Bryant-Features-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Kobe Bryant Memorabilia You Can Order Online" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Kobe-Bryant-Features-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Kobe-Bryant-Features-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/features/" class="single_category_title category-link-9" title="FEATURES">FEATURES</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/features/kobe-bryant-memorabilia-you-can-order-online/" title="Kobe Bryant Memorabilia You Can Order Online">Kobe Bryant Memorabilia You Can Order Online</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-196663 type-post status-publish format-standard has-post-thumbnail hentry category-guest-community category-indian-politics-news tag-aap tag-aap-government tag-aap-policies tag-aap-vs-bjp tag-arvind-kejriwal tag-delhi-cm-arvind-kejriwal tag-delhi-elections-2020">
<figure class="post-gallery">
<a href="https://www.dkoding.in/guest-community/arvind-kejriwal-terrorist-but-of-course/" rel="bookmark" title="So, Is Arvind Kejriwal a Terrorist?? But, Of Course!!">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Arvind-Kejriwal-Terrorist-India-Politics-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Is Arvind Kejriwal A Terrorist." loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Arvind-Kejriwal-Terrorist-India-Politics-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Arvind-Kejriwal-Terrorist-India-Politics-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/guest-community/" class="single_category_title category-link-177699" title="GUEST COMMUNITY">GUEST COMMUNITY</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/guest-community/arvind-kejriwal-terrorist-but-of-course/" title="So, Is Arvind Kejriwal a Terrorist?? But, Of Course!!">So, Is Arvind Kejriwal a Terrorist?? But, Of Course!!</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-368725 type-post status-publish format-standard has-post-thumbnail hentry category-hollywood category-news tag-black-widow tag-dc-comics tag-dce-universe tag-dceu tag-disney tag-disney-2 tag-disney-plus tag-james-gunn tag-marvel-black-widow tag-marvel-studios tag-marvel-vs-dc tag-mcu tag-scarlett-johansson">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/hollywood/scarlett-johansson-dc-new-poison-ivy/" rel="bookmark" title="Is Scarlett Johansson DC&#8217;s New Poison Ivy">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/scarlett-johansson-poison-ivy-1-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/scarlett-johansson-poison-ivy-1-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/scarlett-johansson-poison-ivy-1-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/scarlett-johansson-poison-ivy-1-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/more/news/" class="single_category_title category-link-1" title="NEWS">NEWS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/hollywood/scarlett-johansson-dc-new-poison-ivy/" title="Is Scarlett Johansson DC&#8217;s New Poison Ivy">Is Scarlett Johansson DC&#8217;s New Poison Ivy</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-359136 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-omega tag-the-bad-batch">
<figure class="post-gallery">
<a href="https://www.dkoding.in/more/news/bad-batch-bounty-hunters-fennec/" rel="bookmark" title="Bad Batch: The War Of Bounty Hunters">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Bad-Batch-Episode-9-1-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Bad Batch Fennec" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Bad-Batch-Episode-9-1-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Bad-Batch-Episode-9-1-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Bad-Batch-Episode-9-1-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/more/news/" class="single_category_title category-link-1" title="NEWS">NEWS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/more/news/bad-batch-bounty-hunters-fennec/" title="Bad Batch: The War Of Bounty Hunters">Bad Batch: The War Of Bounty Hunters</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-349348 type-post status-publish format-standard has-post-thumbnail hentry category-hollywood category-news tag-henry-cavill tag-highlander tag-john-wick tag-superman">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/hollywood/henry-cavill-joins-highlander-with-john-wick-director/" rel="bookmark" title="Henry Cavill Channels Inner John Wick For Highlander">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Henry-Cavill-Highlander-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Henry Cavill Highlander" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Henry-Cavill-Highlander-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Henry-Cavill-Highlander-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Henry-Cavill-Highlander-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/hollywood/" class="single_category_title category-link-24" title="HOLLYWOOD">HOLLYWOOD</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/hollywood/henry-cavill-joins-highlander-with-john-wick-director/" title="Henry Cavill Channels Inner John Wick For Highlander">Henry Cavill Channels Inner John Wick For Highlander</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-338948 type-post status-publish format-standard has-post-thumbnail hentry category-stories">
<figure class="post-gallery">
<a href="https://www.dkoding.in/more/stories/what-you-need-to-know-about-no-account-casinos/" rel="bookmark" title="What You Need To Know About No Account Casinos">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Gaming-2021-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Gaming-2021-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Gaming-2021-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Gaming-2021-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/more/stories/" class="single_category_title category-link-475" title="STORIES">STORIES</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/more/stories/what-you-need-to-know-about-no-account-casinos/" title="What You Need To Know About No Account Casinos">What You Need To Know About No Account Casinos</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-179391 type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-diy tag-world-day-against-child-labour">
<figure class="post-gallery">
<a href="https://www.dkoding.in/more/stories/responsible-citizens-empower-blind-kids-in-gurugram-on-international-disability-day-2019/" rel="bookmark" title="Responsible Citizens Empower Blind Kids in Gurugram on International Disability Day 2019">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/DIY-Underprivileged-Kids-World-Disability-Day-Blind-More-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Responsible Citizens Empower Blind Kids in Gurugram on International Disability Day 2019" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/DIY-Underprivileged-Kids-World-Disability-Day-Blind-More-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/DIY-Underprivileged-Kids-World-Disability-Day-Blind-More-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/more/stories/" class="single_category_title category-link-475" title="STORIES">STORIES</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/more/stories/responsible-citizens-empower-blind-kids-in-gurugram-on-international-disability-day-2019/" title="Responsible Citizens Empower Blind Kids in Gurugram on International Disability Day 2019">Responsible Citizens Empower Blind Kids in Gurugram on International Disability Day 2019</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-169872 type-post status-publish format-standard has-post-thumbnail hentry category-stories">
<figure class="post-gallery">
<a href="https://www.dkoding.in/more/stories/hyderabad-man-booked-for-mercilessly-beating-minor-in-parking-lot/" rel="bookmark" title="Hyderabad: Man booked for mercilessly beating minor in parking lot">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Man-booked-for-mercilessly--640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Man-booked-for-mercilessly-beating-minor" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Man-booked-for-mercilessly--640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Man-booked-for-mercilessly--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/more/stories/" class="single_category_title category-link-475" title="STORIES">STORIES</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/more/stories/hyderabad-man-booked-for-mercilessly-beating-minor-in-parking-lot/" title="Hyderabad: Man booked for mercilessly beating minor in parking lot">Hyderabad: Man booked for mercilessly beating minor in parking lot</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-172030 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-ali-fazal tag-house-arrest tag-netflix tag-netflix-movies tag-netflix-original tag-netflix-series">
<figure class="post-gallery">
<a href="https://www.dkoding.in/reviews/house-arrest-netflix-movie-review-a-unique-premise-with-a-bad-execution/" rel="bookmark" title="House Arrest Netflix Movie Review- A Unique Premise With A Bad Execution">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/House-Arrest-Review-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="House Arrest DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/House-Arrest-Review-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/House-Arrest-Review-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					<figure class="circle_rating small">
<span>1.5</span>
<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
<circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="122.774"></circle>
</svg>
</figure>
</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/reviews/" class="single_category_title category-link-459" title="REVIEWS">REVIEWS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/reviews/house-arrest-netflix-movie-review-a-unique-premise-with-a-bad-execution/" title="House Arrest Netflix Movie Review- A Unique Premise With A Bad Execution">House Arrest Netflix Movie Review- A Unique Premise With A Bad Execution</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-171308 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-marjaavaan-trailer tag-marjavaan tag-reteish-deshmukh tag-sidharth-malhotra tag-tara-sutaria">
<figure class="post-gallery">
<a href="https://www.dkoding.in/reviews/marjaavan-movie-review/" rel="bookmark" title="Marjaavan movie review- the Sidharth Malhotra starrer is a slow death">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Marjavaan-Movie-Review-Bollywood-Entertainment-DKODING-1-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Marjavaan DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Marjavaan-Movie-Review-Bollywood-Entertainment-DKODING-1-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Marjavaan-Movie-Review-Bollywood-Entertainment-DKODING-1-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					<figure class="circle_rating small">
<span>1</span>
<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
<circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="129.996"></circle>
</svg>
</figure>
</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/reviews/" class="single_category_title category-link-459" title="REVIEWS">REVIEWS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/reviews/marjaavan-movie-review/" title="Marjaavan movie review- the Sidharth Malhotra starrer is a slow death">Marjaavan movie review- the Sidharth Malhotra starrer is a slow death</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-168456 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-ayushamann-khurrara tag-bala tag-bhumi-pednekar tag-yami-gautam">
<figure class="post-gallery">
<a href="https://www.dkoding.in/reviews/bala-movie-review-ayushmann-khurrana-delivers-another-blockbuster/" rel="bookmark" title="Bala Movie Review- Ayushmann Khurrana delivers another blockbuster">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Bala-Movie-Review-Bollywood-Entertainment-DKOIDNG-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Bala DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Bala-Movie-Review-Bollywood-Entertainment-DKOIDNG-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Bala-Movie-Review-Bollywood-Entertainment-DKOIDNG-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					<figure class="circle_rating small">
<span>3</span>
<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
<circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="101.108"></circle>
</svg>
</figure>
</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/reviews/" class="single_category_title category-link-459" title="REVIEWS">REVIEWS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/reviews/bala-movie-review-ayushmann-khurrana-delivers-another-blockbuster/" title="Bala Movie Review- Ayushmann Khurrana delivers another blockbuster">Bala Movie Review- Ayushmann Khurrana delivers another blockbuster</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-370617 type-post status-publish format-standard hentry category-press-release">
<div class="post-category"><a href="https://www.dkoding.in/category/press-release/" class="single_category_title category-link-50015" title="Press Release">Press Release</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/press-release/how-national-socialist-artists-continued-their-careers-after-1945-divinely-gifted-national-socialisms-favoured-artists-in-the-federal-republic-27-august-to-5-december-2021-deutsches-histor/" title="How National Socialist artists continued their careers after 1945 / &#8220;Divinely Gifted&#8221;. National Socialism&#8217;s favoured artists in the Federal Republic / 27 August to 5 December 2021 (Deutsches Historisches Museum)">How National Socialist artists continued their careers after 1945 / &#8220;Divinely Gifted&#8221;. National Socialism&#8217;s favoured artists in the Federal Republic / 27 August to 5 December 2021 (Deutsches Historisches Museum)</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-370616 type-post status-publish format-standard hentry category-press-release">
<div class="post-category"><a href="https://www.dkoding.in/category/press-release/" class="single_category_title category-link-50015" title="Press Release">Press Release</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/press-release/monique-van-stiphout-joins-fragomen/" title="Monique van Stiphout Joins Fragomen">Monique van Stiphout Joins Fragomen</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-370599 type-post status-publish format-standard hentry category-press-release">
<div class="post-category"><a href="https://www.dkoding.in/category/press-release/" class="single_category_title category-link-50015" title="Press Release">Press Release</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/press-release/intensifying-electrification-and-fuel-economy-targets-set-to-propel-the-global-electric-vehicle-market/" title="Intensifying Electrification and Fuel Economy Targets Set to Propel the Global Electric Vehicle Market">Intensifying Electrification and Fuel Economy Targets Set to Propel the Global Electric Vehicle Market</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-319071 type-post status-publish format-standard has-post-thumbnail hentry category-people-who-inspire tag-ashok-kumar-thakur tag-ashok-thakur tag-azim-premji tag-bharat-gupta tag-dr-sanjay-gupta tag-gaurav-munjal tag-ishari-k-ganesh tag-lina-ashar tag-manit-jain tag-megha-vijaywargia tag-narendra-modi tag-neerja-birla tag-nita-ambani tag-parag-shah tag-people-who-inspire tag-priyanka-chopra tag-pwi-awards tag-pwi-awards-2020 tag-pwi-education-iconic-awards-2021 tag-pwi-icons-idols tag-pwi-modern-icons tag-pwi-super-icons tag-rahul-bose tag-ronnie-screwvala tag-sachin-tendulkar tag-shaheen-mistri tag-shiv-nadar tag-vamsi-krishna">
<figure class="post-gallery">
<a href="https://www.dkoding.in/people-who-inspire/pwi-iconic-education-awards-2021/" rel="bookmark" title="&#8216;People Who Inspire India&#8217; Education Iconic Awards 2021 Winners Announced — The Full List">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/PWI-Iconic-Education-Awards-2021-Feature-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="People Who Inspire India PWI Education Iconic Awards 2021" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/PWI-Iconic-Education-Awards-2021-Feature-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/PWI-Iconic-Education-Awards-2021-Feature-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/PWI-Iconic-Education-Awards-2021-Feature-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/people-who-inspire/" class="single_category_title category-link-197486" title="PEOPLE WHO INSPIRE">PEOPLE WHO INSPIRE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/people-who-inspire/pwi-iconic-education-awards-2021/" title="&#8216;People Who Inspire India&#8217; Education Iconic Awards 2021 Winners Announced — The Full List">&#8216;People Who Inspire India&#8217; Education Iconic Awards 2021 Winners Announced — The Full List</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-332344 type-post status-publish format-standard has-post-thumbnail hentry category-magazine category-people-who-inspire tag-gaurav-munjal tag-hemesh-singh tag-people-who-inspire tag-people-who-inspire-education tag-pwi-awards tag-roman-saini tag-unacademy">
<figure class="post-gallery">
<a href="https://www.dkoding.in/magazine/gaurav-munjal-people-who-inspire-india-pwi-education-award-2021/" rel="bookmark" title="Gaurav Munjal Wins &#8216;People Who Inspire India&#8217; — Education Iconic Award 2021">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Gaurav-Munjal-PWI-Iconic-Education-Awards-2021-Feature-DKODING-640x450.png" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Gaurav Munjal People Who Inspire India PWI Education Iconic Awards 2021" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Gaurav-Munjal-PWI-Iconic-Education-Awards-2021-Feature-DKODING-640x450.png 640w, https://www.dkoding.in/wp-content/uploads/Gaurav-Munjal-PWI-Iconic-Education-Awards-2021-Feature-DKODING-320x225.png 320w, https://www.dkoding.in/wp-content/uploads/Gaurav-Munjal-PWI-Iconic-Education-Awards-2021-Feature-DKODING-20x14.png 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/magazine/" class="single_category_title category-link-461" title="MAGAZINE">MAGAZINE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/magazine/gaurav-munjal-people-who-inspire-india-pwi-education-award-2021/" title="Gaurav Munjal Wins &#8216;People Who Inspire India&#8217; — Education Iconic Award 2021">Gaurav Munjal Wins &#8216;People Who Inspire India&#8217; — Education Iconic Award 2021</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-317187 type-post status-publish format-standard has-post-thumbnail hentry category-magazine category-people-who-inspire tag-people-who-inspire tag-people-who-inspire-education tag-pwi-awards tag-pwi-awards-2020 tag-vamsi-krishna tag-vedantu">
<figure class="post-gallery">
<a href="https://www.dkoding.in/magazine/vamsi-krishna-people-who-inspire-india-pwi-education-award-2020-21/" rel="bookmark" title="Vamsi Krishna Wins &#8216;People Who Inspire India&#8217; — Education Iconic Award 2021">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Vamsi-Krishna-PWI-Iconic-Education-Awards-2021-Feature-DKODING-640x450.png" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Vamsi Krishna People Who Inspire India PWI Education Iconic Awards 2021" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Vamsi-Krishna-PWI-Iconic-Education-Awards-2021-Feature-DKODING-640x450.png 640w, https://www.dkoding.in/wp-content/uploads/Vamsi-Krishna-PWI-Iconic-Education-Awards-2021-Feature-DKODING-320x225.png 320w, https://www.dkoding.in/wp-content/uploads/Vamsi-Krishna-PWI-Iconic-Education-Awards-2021-Feature-DKODING-20x14.png 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/magazine/" class="single_category_title category-link-461" title="MAGAZINE">MAGAZINE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/magazine/vamsi-krishna-people-who-inspire-india-pwi-education-award-2020-21/" title="Vamsi Krishna Wins &#8216;People Who Inspire India&#8217; — Education Iconic Award 2021">Vamsi Krishna Wins &#8216;People Who Inspire India&#8217; — Education Iconic Award 2021</a></h6>	</header>
</div></div></div></div></div></div></div></li>
</ul>									<div class="menu-right-content">
<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
</svg>		<form method="get" class="quick_searchform" role="search" action="https://www.dkoding.in/">
<input name="s" type="text" class="s">
<input type="submit" value="Search">
</form>
</div>
</div>
</nav>
</div>
</div>
</div>
<div role="main">
<div id="infinite-article" data-infinite="on" data-infinite-count="100" class="on" data-security="a1c646e471">
<div class="row post-detail-row top-padding post-detail-style1">
<div class="small-12 medium-8 columns">
<div class="breadcrumb-container">
<div class="row no-padding">
<div class="small-12 columns">
<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.dkoding.in/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.dkoding.in/category/newsline/" itemprop="item"><span itemprop="name">NEWSLINE</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="#" itemprop="item"><span itemprop="name">OnlyFans Has Left Million Sex Workers Hanging By Thread</span></a><meta itemprop="position" content="3" /></li></ul></nav>			</div>
</div>
</div>
<article itemscope itemtype="http://schema.org/Article" class="post blog-post post-370102 type-post status-publish format-standard has-post-thumbnail hentry category-newsline tag-onlyfans tag-pornhub tag-sex-workers" id="post-370102" data-id="370102" data-url="https://www.dkoding.in/newsline/onlyfans-has-left-million-sex-workers-hanging-by-thread/">
<header class="post-title entry-header cf">
<a href="https://www.dkoding.in/category/newsline/" class="single_category_title category-link-8" title="NEWSLINE">NEWSLINE</a>	  		<h1 class="entry-title" itemprop="name headline">OnlyFans Has Left Million Sex Workers Hanging By Thread</h1>	  			<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://www.dkoding.in/author/smritibhalla/" title="Posts by Smriti Bhalla" rel="author">Smriti Bhalla</a></strong>
<div class="time">25/08/2021 07:11 PM</div>				
</aside>
</header>
<figure class="post-gallery">
<img width="1200" height="675" src="https://www.dkoding.in/wp-content/uploads/Only-Fans-Sex-Workers-dkoding.jpg" class="attachment-goodlife-post-style1 size-goodlife-post-style1 wp-post-image" alt="onlyfans sex workers" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Only-Fans-Sex-Workers-dkoding.jpg 1200w, https://www.dkoding.in/wp-content/uploads/Only-Fans-Sex-Workers-dkoding-1024x576.jpg 1024w, https://www.dkoding.in/wp-content/uploads/Only-Fans-Sex-Workers-dkoding-768x432.jpg 768w, https://www.dkoding.in/wp-content/uploads/Only-Fans-Sex-Workers-dkoding-770x433.jpg 770w, https://www.dkoding.in/wp-content/uploads/Only-Fans-Sex-Workers-dkoding-20x11.jpg 20w, https://www.dkoding.in/wp-content/uploads/Only-Fans-Sex-Workers-dkoding-385x217.jpg 385w, https://www.dkoding.in/wp-content/uploads/Only-Fans-Sex-Workers-dkoding-150x84.jpg 150w" sizes="(max-width: 1200px) 100vw, 1200px" />	  			  			<figcaption class="featured_image_credit">Canva</figcaption>
</figure>
<div class="share-container">
<aside class="share-article-vertical share-main hide-on-print
fixed-me show-for-medium">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.dkoding.in%2Fnewsline%2Fonlyfans-has-left-million-sex-workers-hanging-by-thread%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/intent/tweet?text=OnlyFans+Has+Left+Million+Sex+Workers+Hanging+By+Thread&url=https%3A%2F%2Fwww.dkoding.in%2Fnewsline%2Fonlyfans-has-left-million-sex-workers-hanging-by-thread%2F&via=kaistha_deepak" class="twitter social "><i class="fa fa-twitter"></i></a>
<a href="http://pinterest.com/pin/create/link/?url=https://www.dkoding.in/newsline/onlyfans-has-left-million-sex-workers-hanging-by-thread/&media=https://www.dkoding.in/wp-content/uploads/Only-Fans-Sex-Workers-dkoding.jpg&description=OnlyFans+Has+Left+Million+Sex+Workers+Hanging+By+Thread" class="pinterest social" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
</aside>
<div class="post-content-container">
<div class="post-content entry-content cf">
<figure class="wp-block-audio"><audio controls src="https://www.dkoding.in/wp-content/uploads/HeyIllhaveacheesecakew.mp3"></audio></figure>
<h2><strong>&#8220;Hey, I’ll have a cheesecake without cheese.”</strong></h2>
<p>This is what a nightmare for an emerging business with the potential to go off the chart, might look like. What can be worse for a company than being scorned by its customer base for &#8220;betrayal&#8221;? The sex workers and adult content creators who helped OnlyFans to gain the popularity that it enjoys today, are disappointed by the recent guidelines of the platform.&nbsp;</p>
<div id="vdo_ai_div"></div>
<h4><strong>Highlights</strong> —</h4>
<ul class="pginstory"><li><strong>Subscription based content platform OnlyFans bans &#8220;sexually explicit content&#8221;.</strong></li><li><strong>More than 1.5 million adult content creators and sex workers clueless about their income source. </strong></li><li><strong>The platform became a billion dollar company after going hog wild during pandemic. </strong></li><li><strong>Sex workers disappointed, call it &#8220;betrayal&#8221; against the community who made website popular. </strong></li></ul>
<div id="taboola-mid-article-thumbnails"></div>
<p>The subscription-based adult website based out of London, recently announced its plans to prohibit any &#8220;sexually explicit content&#8221; w.e.f. Oct 1, 2021. While the reasons for such a drastic shift in platform&#8217;s content policies is still unknown, its users, both the content creators and the &#8220;fans&#8221;, are hugely disappointed.&nbsp;</p>
<p>The exact new<a href="https://www.theverge.com/2021/8/20/22634785/onlyfans-new-terms-of-service-policy-banning-sex-masturbation" target="_blank" rel="noreferrer noopener"> content policies</a> of the platform are listed as follows-</p>
<h3><strong>DO NOT UPLOAD, POST, DISPLAY, OR PUBLISH CONTENT ON ONLYFANS THAT:</strong></h3>
<ul class="pginstory"><li>Shows, promotes, advertises or refers to “sexually explicit conduct”, which means:</li><li>actual or simulated sexual intercourse, including genital-genital, oral-genital, anal-genital, or oral-anal, between persons of any sex;</li><li>actual or simulated masturbation;</li><li>any exhibition of the anus or genitals of any person which is extreme or offensive;</li><li>actual or simulated material depicting bodily fluids commonly secreted during sexual conduct;</li><li>All existing Content that shows, promotes, advertises or refers to “sexually explicit conduct” (which has the meaning given to it in section 5(b) of this Policy) must be removed before December 1, 2021, or by any other date which we communicate to Users.</li></ul>
<p class="related-single"><strong>Related: <a href="https://www.dkoding.in/coronavirus/pornhub-rewards-its-pattrons-premium-membership-made-free/">Pornhub Rewards It’s Pattrons — Premium Membership Made Free</a></strong></p>
<p>The billion-dollar business of the London based company became a remarkable success during the pandemic when sex workers and adult content creators took to the website to draw earnings during lockdown. With the announcement of the new policies, this same set of people stand at the verge of losing their income source.&nbsp;</p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="flex-video widescreen youtube"><iframe loading="lazy" title="15 FACTS About OnlyFans" width="1170" height="658" src="https://www.youtube.com/embed/ilBAVcqXv7c?feature=oembed&#038;showinfo=0&#038;rel=0&#038;modestbranding=1&#038;iv_load_policy=3&#038;playsinline=1&#038;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div></figure>
<h3 id="h-sex-workers-fearing-the-loss-of-livelihood"><strong>SEX WORKERS FEARING THE LOSS OF LIVELIHOOD </strong></h3>
<p>OnlyFans became a huge success since its inception in 2016. The platform has so far paid out more than <a href="https://edition.cnn.com/2021/08/21/tech/onlyfans-creators-react-sexually-explicit-ban/index.html" target="_blank" rel="noreferrer noopener">$5 billion</a> to more than <a href="https://edition.cnn.com/2021/08/21/tech/onlyfans-creators-react-sexually-explicit-ban/index.html" target="_blank" rel="noreferrer noopener">1.5 million content creators</a> that also include Cardi B and Bella Thorne. Almost 150 million users have so far registered their presence on the site.&nbsp;</p>
<p>There are plenty of other online platforms for adult content creators, but OnlyFans provides multiple edges to the creators- easy to use interface, an established name and justifiable earnings (it charges only 20% of the income).&nbsp;</p>
<p>Despite going hog wild during the COVID-19 led pandemic, the platform still had its inflections points once in a while. One such troublesome event occurred in Dec 2020 when Visa, Mastercard and Discovered blocked the permission to make payments on <a href="https://financialpost.com/fp-finance/fintech/what-accountability-do-financial-firms-like-visa-hold-in-the-pornhub-case" target="_blank" rel="noreferrer noopener">PornHub</a>. This happened after NYTimes exposed the videos depicting nonconsensual acts and child abuse on the platform.&nbsp;</p>
<p>However, this is not the first time that a platform has launched a crackdown on adult content. A similar incident occurred in 2018 when <a href="https://www.vox.com/culture/2018/4/13/17172762/fosta-sesta-backpage-230-internet-freedom" target="_blank" rel="noreferrer noopener">Backpage.com</a> shut down, followed by <a href="https://www.npr.org/sections/thetwo-way/2018/03/23/596460672/craigslist-shuts-down-personals-section-after-congress-passes-bill-on-traffickin" target="_blank" rel="noreferrer noopener">Craigslist</a> that blocked its personal section in the same year.&nbsp;</p>
<p>Most of these sex workers adapted to online adult content creation with time, given the fact that virus outbreak has made the job a lot riskier. Some of them entirely gave up the physical job of meeting a client for favors. It also helped them to earn more than they usually do.&nbsp;</p>
<h3><strong>SO WHAT IS BEHIND THE MASSIVE SHIFT IN ONLYFANS&#8217; CONTENT POLICIES?</strong></h3>
<p>Contrary to what the obvious reasons appears, crackdown on adult content is not the result of legal regulations. It is, according to the company, due to financial stakeholders. The spokesperson of OnlyFans wrote in an email that the decision is to &#8220;comply with the requests of our banking partners and payout providers.&#8221;</p>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Dear Sex Workers,<br><br>The OnlyFans community would not be what it is today without you.<br><br>The policy change was necessary to secure banking and payment services to support you.<br><br>We are working around the clock to come up with solutions.<a href="https://twitter.com/hashtag/SexWorkIsWork?src=hash&amp;ref_src=twsrc%5Etfw">#SexWorkIsWork</a></p>&mdash; OnlyFans (@OnlyFans) <a href="https://twitter.com/OnlyFans/status/1429117407340240902?ref_src=twsrc%5Etfw">August 21, 2021</a></blockquote>
</div></figure>
<p>From an incident that occured in Dec 2020 when Mastercard, Visa and others blocked payments for PornHub, a new emerging trend can be witnessed.</p>
<p>Such fintechs and digital wallet companies are increasingly playing role in deciding what content should and should not be allowed on online platforms. This holds especially true for subscription based platforms. PayPal already blocked its payment services for PornHub before the incident occured in 2020. Currently, the only payment mode active for PornHub is either via direct bank transfer or cryptocurrency.</p>
<p>In most of the cases, such adult content platforms have content policies for sexually explicit content in place. However, they deliberately choose not to regulate famous accounts with large followers to adhere to the terms and conditions. Similar allegations have bee put on OnlyFans, after it was revealed by<a href="https://lifestyle.livemint.com/smart-living/innovation/did-bbc-investigation-force-onlyfans-to-ban-explicit-content-111629713032425.html" target="_blank" rel="noreferrer noopener"> BBC investigation</a>.</p>
<div id="sharing"></div>
<div id="respond"></div>
<div id="vuukle-comments" class="commentBoxDiv"></div>
<a target="_blank" href="https://news.google.com/publications/CAAqBwgKMOXXjwswhoujAw"><img src="https://www.dkoding.in/wp-content/uploads/fogn.jpg" width="100%" height="auto" style="border: 1px solid #cc0000; margin-top: 20px; margin-bottom: 20px;" /></a>			    	
</div>
</div>
</div>
<footer class="article-tags entry-footer">
<div>
<span class="tags-title">Tags</span>
<a href="https://www.dkoding.in/topics/onlyfans/" title="" class="tag-link">OnlyFans</a> <a href="https://www.dkoding.in/topics/pornhub/" title="" class="tag-link">pornhub</a> <a href="https://www.dkoding.in/topics/sex-workers/" title="" class="tag-link">sex workers</a>	</div>
</footer>
<div class="post-author">
<a href="https://www.dkoding.in/author/smritibhalla/" class="avatar-link"><img data-del="avatar" alt='' src='https://www.dkoding.in/wp-content/uploads/Smriti-copy-300x300.jpg' class='avatar pp-user-avatar avatar-164 photo ' height='164' width='164'/></a>
<div class="author-content">
<h5><a href="https://www.dkoding.in/author/smritibhalla/">Smriti Bhalla</a></h5>
<p>Quite an introvert in real life, I let my other side flow when I am writing. Other than entertainment and lifestyle, my other interest lies in sports. A soccer fan, I also enjoy writing about sports and am a die-hard fan of Ronaldo.</p>
<a href="https://twitter.com/SmritiBhalla06" class="twitter"><i class="fa fa-twitter"></i></a>
</div>
</div>
<div class="share-article hide-on-print ">
<div class="row align-middle">
<div class="small-12 medium-5 columns">
<div class="share-title">Share This</div>
</div>
<div class="small-12 medium-7 columns">
<aside class="share-article share-main simple hide-on-print">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.dkoding.in%2Fnewsline%2Fonlyfans-has-left-million-sex-workers-hanging-by-thread%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/intent/tweet?text=OnlyFans+Has+Left+Million+Sex+Workers+Hanging+By+Thread&url=https%3A%2F%2Fwww.dkoding.in%2Fnewsline%2Fonlyfans-has-left-million-sex-workers-hanging-by-thread%2F&via=kaistha_deepak" class="twitter social "><i class="fa fa-twitter"></i></a>
<a href="http://pinterest.com/pin/create/link/?url=https://www.dkoding.in/newsline/onlyfans-has-left-million-sex-workers-hanging-by-thread/&media=https://www.dkoding.in/wp-content/uploads/Only-Fans-Sex-Workers-dkoding.jpg&description=OnlyFans+Has+Left+Million+Sex+Workers+Hanging+By+Thread" class="pinterest social" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
</aside>
</div>
</div>
</div>
<div class="row post-navi hide-on-print no-padding">
<div class="small-12 medium-6 columns">
<span>Previous Article</span><h6><a href="https://www.dkoding.in/newsline/americans-rate-president-bidens-handling-of-afghan-matter/" title="Americans Rate President Biden's Handling Of Afghan Matter, Worse Than President Bush">Americans Rate President Biden's Handling Of Afghan Matter, Worse Than President Bush</a></h6>			</div>
<div class="small-12 medium-6 columns">
<span>No Newer Articles</span>			</div>
</div>
<div class="thb-post-bottom-meta">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Smriti Bhalla">
</span>
<time class="date published time" datetime="2021-08-25T19:11:57+05:30" itemprop="datePublished" content="2021-08-25T19:11:57+05:30">25/08/2021</time>
<meta itemprop="name headline" class="entry-title" content="OnlyFans Has Left Million Sex Workers Hanging By Thread">
<meta itemprop="dateModified" class="date updated" content="2021-08-25T19:11:58+05:30">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="DKODING">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.dkoding.in/wp-content/uploads/2019/01/Dkoding-Logo.png">
</span>
<meta itemprop="url" content="https://www.dkoding.in">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.dkoding.in/wp-content/uploads/Only-Fans-Sex-Workers-dkoding.jpg">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="675">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.dkoding.in/newsline/onlyfans-has-left-million-sex-workers-hanging-by-thread/" content="https://www.dkoding.in/newsline/onlyfans-has-left-million-sex-workers-hanging-by-thread/">
</div>
</article>
</div>
<div class="sidebar small-12 medium-4 columns">
<div class="sidebar_inner fixed-me">
<div id="custom_html-2" class="widget_text widget cf widget_custom_html title-style1"><div class="textwidget custom-html-widget"><div id="taboola-right-rail-thumbnails"></div>
</div></div><div id="thb_categoryposts_grid_widget-2" class="widget cf widget_categoryposts_grid title-style1"><div class="widget_title"><strong>Trending Today</strong></div>	<div class="row">
<div class="small-6 columns">
<div class="post listing-vertical post-366609 type-post status-publish format-standard has-post-thumbnail hentry category-trending-today tag-iron-man tag-marvel-studios tag-mcu tag-robert-downey-jr tag-tony-stark">
<figure class="post-gallery">
<a href="https://www.dkoding.in/trending-today/robert-downey-jr-bagged-iron-man-role-in-mcu-because-of-his-flop-film/" rel="bookmark" title="Robert Downey Jr. Bagged Iron Man’s Role In The MCU Because Of His Flop Film">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Robert-Downey-Jr.-Bagged-Iron-Man-Role-In-The-MCU-Trending-Today-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Robert Downey Jr. Bagged Iron Man’s Role in the MCU Because of His Flop FilmMany people know Robert Downey Jr. as a prolific actor and producer. However, his less than ideal past and unsuccessful movies made it quite difficult for him to get cast as one of Marvel’s most popular characters." loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Robert-Downey-Jr.-Bagged-Iron-Man-Role-In-The-MCU-Trending-Today-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Robert-Downey-Jr.-Bagged-Iron-Man-Role-In-The-MCU-Trending-Today-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Robert-Downey-Jr.-Bagged-Iron-Man-Role-In-The-MCU-Trending-Today-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />		</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/trending-today/robert-downey-jr-bagged-iron-man-role-in-mcu-because-of-his-flop-film/" title="Robert Downey Jr. Bagged Iron Man’s Role In The MCU Because Of His Flop Film">Robert Downey Jr. Bagged Iron Man’s Role In The MCU Because Of His Flop Film</a></h6>	</header>
</div>
</div>
<div class="small-6 columns">
<div class="post listing-vertical post-369811 type-post status-publish format-standard has-post-thumbnail hentry category-trending-today tag-meghan-markle tag-robert-pattinson tag-suits">
<figure class="post-gallery">
<a href="https://www.dkoding.in/trending-today/robert-pattinson-role-model-for-meghan-markle/" rel="bookmark" title="This Is How Robert Pattinson Became A Role Model For Meghan Markle">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Megha-Markle-Robert-Pattinson-Trending-Today-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="How did Robert Pattinson become a role model for Meghan Markle?" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Megha-Markle-Robert-Pattinson-Trending-Today-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Megha-Markle-Robert-Pattinson-Trending-Today-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Megha-Markle-Robert-Pattinson-Trending-Today-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />		</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/trending-today/robert-pattinson-role-model-for-meghan-markle/" title="This Is How Robert Pattinson Became A Role Model For Meghan Markle">This Is How Robert Pattinson Became A Role Model For Meghan Markle</a></h6>	</header>
</div>
</div>
<div class="small-6 columns">
<div class="post listing-vertical post-365330 type-post status-publish format-standard has-post-thumbnail hentry category-trending-today tag-henry-cavill tag-netflix tag-the-witcher tag-the-witcher-season-2">
<figure class="post-gallery">
<a href="https://www.dkoding.in/trending-today/henry-cavill-forced-his-way-into-playing-geralt-in-the-witcher/" rel="bookmark" title="Henry Cavill Forced His Way Into Playing Geralt In The Witcher">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Henry-Cavill-Forced-His-Way-Into-Playing-Geralt-The-Witcher-Trending-Today-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Henry Cavill forced his way into playing Geralt in &#039;The Witcher&#039;" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Henry-Cavill-Forced-His-Way-Into-Playing-Geralt-The-Witcher-Trending-Today-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Henry-Cavill-Forced-His-Way-Into-Playing-Geralt-The-Witcher-Trending-Today-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Henry-Cavill-Forced-His-Way-Into-Playing-Geralt-The-Witcher-Trending-Today-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />		</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/trending-today/henry-cavill-forced-his-way-into-playing-geralt-in-the-witcher/" title="Henry Cavill Forced His Way Into Playing Geralt In The Witcher">Henry Cavill Forced His Way Into Playing Geralt In The Witcher</a></h6>	</header>
</div>
</div>
<div class="small-6 columns">
<div class="post listing-vertical post-368033 type-post status-publish format-standard has-post-thumbnail hentry category-trending-today tag-avengers tag-disney-2 tag-hailee-steinfeld tag-hawkeye tag-jeremy-renner tag-marvel">
<figure class="post-gallery">
<a href="https://www.dkoding.in/trending-today/jeremy-renner-is-overly-protective-of-his-marvel-co-stars/" rel="bookmark" title="Jeremy Renner Is Overly Protective Of His Marvel Co-Stars">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Jeremy-Renner-Hawkeye-Latest-News-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Jeremy Renner is overly protective of his Marvel co-stars" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Jeremy-Renner-Hawkeye-Latest-News-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Jeremy-Renner-Hawkeye-Latest-News-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Jeremy-Renner-Hawkeye-Latest-News-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />		</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/trending-today/jeremy-renner-is-overly-protective-of-his-marvel-co-stars/" title="Jeremy Renner Is Overly Protective Of His Marvel Co-Stars">Jeremy Renner Is Overly Protective Of His Marvel Co-Stars</a></h6>	</header>
</div>
</div>
<div class="small-6 columns">
<div class="post listing-vertical post-368905 type-post status-publish format-standard has-post-thumbnail hentry category-trending-today tag-batman tag-bruce-wayne tag-christian-bale tag-the-dark-knight-trilogy">
<figure class="post-gallery">
<a href="https://www.dkoding.in/trending-today/batman-vs-bruce-wayne-christian-bale-could-only-nail-one-role/" rel="bookmark" title="Batman vs Bruce Wayne: Christian Bale Could Only Nail One Role">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Batman-VS-Bruce-Wayne-Christian-Bale-Tv-Web-Entertainment-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Batman vs Bruce Wayne: Christian Bale could only nail one role" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Batman-VS-Bruce-Wayne-Christian-Bale-Tv-Web-Entertainment-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Batman-VS-Bruce-Wayne-Christian-Bale-Tv-Web-Entertainment-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Batman-VS-Bruce-Wayne-Christian-Bale-Tv-Web-Entertainment-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />		</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/trending-today/batman-vs-bruce-wayne-christian-bale-could-only-nail-one-role/" title="Batman vs Bruce Wayne: Christian Bale Could Only Nail One Role">Batman vs Bruce Wayne: Christian Bale Could Only Nail One Role</a></h6>	</header>
</div>
</div>
<div class="small-6 columns">
<div class="post listing-vertical post-368499 type-post status-publish format-standard has-post-thumbnail hentry category-trending-today tag-dceu tag-henry-cavill tag-warner-bros">
<figure class="post-gallery">
<a href="https://www.dkoding.in/trending-today/henry-cavill-kicked-out-of-dceu/" rel="bookmark" title="Henry Cavill Kicked Out Of DCEU">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Henry-Cavill-Kicked-Out-Of-DCEU-Trending-Today-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Henry Cavill kicked out of DCEU" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Henry-Cavill-Kicked-Out-Of-DCEU-Trending-Today-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Henry-Cavill-Kicked-Out-Of-DCEU-Trending-Today-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Henry-Cavill-Kicked-Out-Of-DCEU-Trending-Today-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />		</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/trending-today/henry-cavill-kicked-out-of-dceu/" title="Henry Cavill Kicked Out Of DCEU">Henry Cavill Kicked Out Of DCEU</a></h6>	</header>
</div>
</div>
</div>
</div><div id="custom_html-14" class="widget_text widget cf widget_custom_html title-style1"><div class="textwidget custom-html-widget"><div id="zergnet-widget-87448"></div>
</div></div>	</div>
</div>
</div>
<div class="row">
<div class="small-12 columns">
<!-- Start Related Posts -->
<aside class="related-posts cf hide-on-print">
<h4 class="related-title">Related News</h4>
<div class="row">
<div class="small-6 medium-6 large-3 columns">
<div class="post style1 solo post-233805 type-post status-publish format-standard has-post-thumbnail hentry category-newsline tag-coronavirus tag-sanitation-workers tag-sex-workers">
<figure class="post-gallery">
<a href="https://www.dkoding.in/newsline/india-forgotten-sanitation-domestic-sex-workers-coronavirus-lockdown/" rel="bookmark" title="Sanitation, Domestic And Sex Workers — The Stories Nobody Told You">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/India-Marginalized-People-Newsline-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="India&#039;s marginalized people" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/India-Marginalized-People-Newsline-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/India-Marginalized-People-Newsline-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/India-Marginalized-People-Newsline-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/newsline/" class="single_category_title category-link-8" title="NEWSLINE">NEWSLINE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/newsline/india-forgotten-sanitation-domestic-sex-workers-coronavirus-lockdown/" title="Sanitation, Domestic And Sex Workers — The Stories Nobody Told You">Sanitation, Domestic And Sex Workers — The Stories Nobody Told You</a></h6>	</header>
</div>
</div>
<div class="small-6 medium-6 large-3 columns">
<div class="post style1 solo post-211854 type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-features tag-adult-entertainment tag-coronavirus tag-coronavirus-lockdown tag-pornhub tag-relationships">
<figure class="post-gallery">
<a href="https://www.dkoding.in/coronavirus/pornhub-rewards-its-pattrons-premium-membership-made-free/" rel="bookmark" title="Pornhub Rewards It&#8217;s Pattrons — Premium Membership Made Free">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Pornhub-Premium-free-Worldwide-Coronavirus-dkoding--640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Pornhub Premium Free Coronavirus" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Pornhub-Premium-free-Worldwide-Coronavirus-dkoding--640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Pornhub-Premium-free-Worldwide-Coronavirus-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/coronavirus/" class="single_category_title category-link-201771" title="CORONAVIRUS">CORONAVIRUS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/coronavirus/pornhub-rewards-its-pattrons-premium-membership-made-free/" title="Pornhub Rewards It&#8217;s Pattrons — Premium Membership Made Free">Pornhub Rewards It&#8217;s Pattrons — Premium Membership Made Free</a></h6>	</header>
</div>
</div>
<div class="small-6 medium-6 large-3 columns">
<div class="post style1 solo post-208592 type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-economy-money-markets tag-coronavirus tag-coronavirus-outbreak tag-global-sex-recession tag-prostitution tag-sex-workers tag-world-economy">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/economy-money-markets/coronavirus-signals-red-light-for-sex-workers-we-are-all-in-the-same-bed/" rel="bookmark" title="Coronavirus Signals RED LIGHT For Sex-Workers — We Are All In The Same Bed">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Coronavirus-Signals-RED-LIGHT-For-Sex-Workers-Prostitution-dkoding--640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Coronavirus Signals RED LIGHT For Sex-Workers And To The Business Of Prostitution" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Coronavirus-Signals-RED-LIGHT-For-Sex-Workers-Prostitution-dkoding--640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Coronavirus-Signals-RED-LIGHT-For-Sex-Workers-Prostitution-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/coronavirus/" class="single_category_title category-link-201771" title="CORONAVIRUS">CORONAVIRUS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/economy-money-markets/coronavirus-signals-red-light-for-sex-workers-we-are-all-in-the-same-bed/" title="Coronavirus Signals RED LIGHT For Sex-Workers — We Are All In The Same Bed">Coronavirus Signals RED LIGHT For Sex-Workers — We Are All In The Same Bed</a></h6>	</header>
</div>
</div>
<div class="small-6 medium-6 large-3 columns">
<div class="post style1 solo post-153538 type-post status-publish format-standard has-post-thumbnail hentry category-newsshot tag-joker-movie tag-pornhub">
<figure class="post-gallery">
<a href="https://www.dkoding.in/newsshot/joker-in-trend-on-pornhub-after-the-release-of-the-movie/" rel="bookmark" title="&#8216;Joker&#8217; in trend on PornHub after the release of the movie">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Joker-PornHub-Newsshot-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Joker PornHub Newsshot DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Joker-PornHub-Newsshot-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Joker-PornHub-Newsshot-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/newsshot/" class="single_category_title category-link-57053" title="NewsShot">NewsShot</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/newsshot/joker-in-trend-on-pornhub-after-the-release-of-the-movie/" title="&#8216;Joker&#8217; in trend on PornHub after the release of the movie">&#8216;Joker&#8217; in trend on PornHub after the release of the movie</a></h6>	</header>
</div>
</div>
<div class="small-6 medium-6 large-3 columns">
<div class="post style1 solo post-106760 type-post status-publish format-standard has-post-thumbnail hentry category-newsshot tag-pornhub">
<figure class="post-gallery">
<a href="https://www.dkoding.in/newsshot/consent-is-a-word-missing-from-pornhubs-dictionary/" rel="bookmark" title="Consent is a word missing from Pornhub&#8217;s dictionary">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Pornhub-Doxing-Newsshot-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Pornhub-Doxing-Newsshot-DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Pornhub-Doxing-Newsshot-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Pornhub-Doxing-Newsshot-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/newsshot/" class="single_category_title category-link-57053" title="NewsShot">NewsShot</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/newsshot/consent-is-a-word-missing-from-pornhubs-dictionary/" title="Consent is a word missing from Pornhub&#8217;s dictionary">Consent is a word missing from Pornhub&#8217;s dictionary</a></h6>	</header>
</div>
</div>
</div>
</aside>
<!-- End Related Posts -->		</div>
<div class="small-12 columns">
<div id="taboola-below-article-thumbnails"></div>
</div>
</div>
</div>
		</div><!-- End role["main"] -->
<!-- Start Footer -->
<footer id="footer" class="light ">
<div class="row">
<div class="small-12 medium-4 large-4 columns">
<div id="text-2" class="widget cf widget_text title-style1"><div class="widget_title"><strong>DKODING Media Inc.</strong></div>			<div class="textwidget"><p><a href="https://www.dkoding.in">DKODING.IN</a> was founded in 2018 by <a href="http://www.deepakkaistha.com/">Deepak Kaistha</a> with an intent to provide its global audience with deeper insights and perspectives into contemporary issues in diverse areas beyond NEWS. It incorporates ideas, narratives, and perspectives that are fearless, fresh, and fiery.</p>
<p>In 2020, it became a fully owned venture of DKODING MEDIA INC., Florida USA, to expand its operations beyond India, with the inclusion of a global network of authors and expert contributors.</p>
</div>
</div>	</div>
<div class="small-12 medium-4 large-4 columns">
<div id="thb_subscribe_widget-2" class="widget cf widget_subscribe_widget title-style1"><div class="widget_title"><strong>STORIES WORTH YOUR TIME</strong></div>		<div class="newsletter-container dark-text ">
<div class="newsletter-form-container">
<p></p>
<form class="newsletter-form" action="#" method="post" data-security="9e88e66c91">
<input placeholder="Your E-Mail" type="text" name="widget_subscribe" class="widget_subscribe">
<button type="submit" name="submit" class="btn black">SUBSCRIBE NOW</button>
</form>
<div class="result"></div>
</div>
</div>
</div>	</div>
<div class="small-12 medium-4 large-4 columns">
<div id="thb_latestimages_widget-2" class="widget cf widget_latestimages title-style1"><div class="widget_title"><strong>Latest Stories</strong></div><ul><li class="post listing post-370617 type-post status-publish format-standard hentry category-press-release">
<div class="listing-content">
<div class="post-category"><a href="https://www.dkoding.in/category/press-release/" class="single_category_title category-link-50015" title="Press Release">Press Release</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/press-release/how-national-socialist-artists-continued-their-careers-after-1945-divinely-gifted-national-socialisms-favoured-artists-in-the-federal-republic-27-august-to-5-december-2021-deutsches-histor/" title="How National Socialist artists continued their careers after 1945 / &#8220;Divinely Gifted&#8221;. National Socialism&#8217;s favoured artists in the Federal Republic / 27 August to 5 December 2021 (Deutsches Historisches Museum)">How National Socialist artists continued their careers after 1945 / &#8220;Divinely Gifted&#8221;. National Socialism&#8217;s favoured artists in the Federal Republic / 27 August to 5 December 2021 (Deutsches Historisches Museum)</a></h6>		</header>
<aside class="post-bottom-meta">
<div class="time">26/08/2021 12:00 AM</div>				
</aside>
</div>
</li>
<li class="post listing post-370616 type-post status-publish format-standard hentry category-press-release">
<div class="listing-content">
<div class="post-category"><a href="https://www.dkoding.in/category/press-release/" class="single_category_title category-link-50015" title="Press Release">Press Release</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/press-release/monique-van-stiphout-joins-fragomen/" title="Monique van Stiphout Joins Fragomen">Monique van Stiphout Joins Fragomen</a></h6>		</header>
<aside class="post-bottom-meta">
<div class="time">26/08/2021 12:00 AM</div>				
</aside>
</div>
</li>
<li class="post listing post-363549 type-post status-publish format-standard has-post-thumbnail hentry category-tv-web tag-cate-blanchett tag-netflix tag-stateless">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/tv-web/stateless-season-2-release-date/" rel="bookmark" title="Stateless Season 2 Release Date, Cast, And Plot">
<img width="160" height="150" src="https://www.dkoding.in/wp-content/uploads/Stateless-Season-2-Tv-Web-Entertainment-DKODING-160x150.jpg" class="attachment-goodlife-thumbnail-2x size-goodlife-thumbnail-2x wp-post-image" alt="‘Stateless’ Season 2 Release Date, Cast And Plot - What We Know So Far!" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Stateless-Season-2-Tv-Web-Entertainment-DKODING-160x150.jpg 160w, https://www.dkoding.in/wp-content/uploads/Stateless-Season-2-Tv-Web-Entertainment-DKODING-80x75.jpg 80w, https://www.dkoding.in/wp-content/uploads/Stateless-Season-2-Tv-Web-Entertainment-DKODING-20x18.jpg 20w" sizes="(max-width: 160px) 100vw, 160px" />		</a>
</figure>
<div class="listing-content">
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/tv-web/" class="single_category_title category-link-25" title="TV &amp; WEB">TV &amp; WEB</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/tv-web/stateless-season-2-release-date/" title="Stateless Season 2 Release Date, Cast, And Plot">Stateless Season 2 Release Date, Cast, And Plot</a></h6>		</header>
<aside class="post-bottom-meta">
<div class="time">25/08/2021 11:15 PM</div>				
</aside>
</div>
</li>
</ul>				</div>	</div>
</div>
</footer>
<!-- End Footer -->
<!-- Start Sub Footer -->
<footer id="subfooter" class="dark  style1">
<div class="row">
<div class="small-12 columns">
<div class="subfooter-menu-holder text-center">
<a href="https://www.dkoding.in/" class="logolink">
<img src="https://www.dkoding.in/wp-content/uploads/2019/01/dkoding-white-logo.png" class="logoimg" alt="DKODING"/>
</a>
<div class="subfooter-menu"><ul id="menu-menu" class="footer-menu"><li id="menu-item-78245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78245"><a href="https://www.dkoding.in/about-us/">About Us</a></li>
<li id="menu-item-318138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318138"><a href="https://www.dkoding.in/dkoders/">DKODERS</a></li>
<li id="menu-item-270373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270373"><a href="https://www.dkoding.in/advertise/">Advertise</a></li>
<li id="menu-item-270374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270374"><a href="https://www.dkoding.in/submit-your-article/">Write to Us</a></li>
<li id="menu-item-270375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270375"><a href="https://www.dkoding.in/jobs/">Jobs</a></li>
<li id="menu-item-133902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133902"><a href="https://www.dkoding.in/terms-and-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-133901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133901"><a href="https://www.dkoding.in/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-349003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349003"><a href="https://www.dkoding.in/grievance-redressal/">Grievance Redressal</a></li>
<li id="menu-item-270376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270376"><a href="https://www.dkoding.in/contact/">Contact</a></li>
</ul></div>
<p>COPYRIGHT 2021 DKODING MEDIA INC. All RIGHTS RESERVED. </p>
<div class="subfooter-social">
<a href="https://www.facebook.com/dkodingmedia/" class="facebook" target="_blank"><i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/kaistha_deepak" class="twitter" target="_blank"><i class="fa fa-twitter"></i>
</a>
<a href="https://www.linkedin.com/company/dkoding/" class="linkedin" target="_blank"><i class="fa fa-linkedin"></i>
</a>
<a href="https://www.instagram.com/dkodingmedia/" class="instagram" target="_blank"><i class="fa fa-instagram"></i>
</a>
<a href="https://www.youtube.com/dkoding" class="youtube-play" target="_blank"><i class="fa fa-youtube-play"></i>
</a>
<a href="https://in.pinterest.com/dkodingmedia/" class="pinterest" target="_blank"><i class="fa fa-pinterest"></i>
</a>
</div>
</div>
</div>
</div>
</footer>
<!-- End Sub Footer -->
</div> <!-- End #content-container -->
<nav id="mobile-menu" class="style1">
<div class="custom_scroll" id="menu-scroll">
<div class="mobile-top">
</div>
<ul id="menu-main-menu-1" class="mobile-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-67 menu-item-category-8"><a href="https://www.dkoding.in/category/newsline/"><span><i class="fa fa-plus"></i></span></span>NEWSLINE</a>
<ul class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69327 menu-item-category-57053"><a href="https://www.dkoding.in/category/newsshot/">NEWSSHOT</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202470 menu-item-category-194723"><a href="https://www.dkoding.in/category/latest-news/">LATEST NEWS</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1362 menu-item-category-460"><a href="https://www.dkoding.in/category/trending-today/">TRENDING TODAY</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63 menu-item-category-3"><a href="https://www.dkoding.in/category/business/"><span><i class="fa fa-plus"></i></span></span>BUSINESS</a>
<ul class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-800 menu-item-category-10"><a href="https://www.dkoding.in/category/business/companies/">COMPANIES</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802 menu-item-category-12"><a href="https://www.dkoding.in/category/business/economy-money-markets/">ECONOMY, MONEY &amp; MARKETS</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-803 menu-item-category-14"><a href="https://www.dkoding.in/category/business/industry/">INDUSTRY</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153 menu-item-category-11"><a href="https://www.dkoding.in/category/business/tech-startup/">TECH &amp; STARTUPS</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68 menu-item-category-4"><a href="https://www.dkoding.in/category/politics/"><span><i class="fa fa-plus"></i></span></span>POLITICS</a>
<ul class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818 menu-item-category-16"><a href="https://www.dkoding.in/category/politics/global/">GLOBAL</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-819 menu-item-category-15"><a href="https://www.dkoding.in/category/politics/indian-politics-news/">INDIA</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64 menu-item-category-5"><a href="https://www.dkoding.in/category/entertainment/"><span><i class="fa fa-plus"></i></span></span>ENTERTAINMENT</a>
<ul class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-804 menu-item-category-23"><a href="https://www.dkoding.in/category/entertainment/bollywood/">BOLLYWOOD</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-806 menu-item-category-24"><a href="https://www.dkoding.in/category/entertainment/hollywood/">HOLLYWOOD</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1154 menu-item-category-25"><a href="https://www.dkoding.in/category/entertainment/tv-web/">TV &amp; WEB</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202698 menu-item-category-195429"><a href="https://www.dkoding.in/category/marvel/">MARVEL</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228125 menu-item-category-219343"><a href="https://www.dkoding.in/category/entertainment/gaming/">GAMING</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194844 menu-item-category-187977"><a href="https://www.dkoding.in/category/celebrity-news/">CELEBRITY NEWS</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69 menu-item-category-6"><a href="https://www.dkoding.in/category/sports/"><span><i class="fa fa-plus"></i></span></span>SPORTS</a>
<ul class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824 menu-item-category-28"><a href="https://www.dkoding.in/category/sports/cricket/">CRICKET</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825 menu-item-category-29"><a href="https://www.dkoding.in/category/sports/football/">FOOTBALL</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203058 menu-item-category-195790"><a href="https://www.dkoding.in/category/sports/formula-one/">FORMULA ONE</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203061 menu-item-category-195797"><a href="https://www.dkoding.in/category/sports/indian-premier-league/">INDIAN PREMIER LEAGUE</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1155 menu-item-category-463"><a href="https://www.dkoding.in/category/sports/others/">OTHERS</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66 menu-item-category-7"><a href="https://www.dkoding.in/category/lifestyle/"><span><i class="fa fa-plus"></i></span></span>LIFESTYLE</a>
<ul class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156 menu-item-category-42"><a href="https://www.dkoding.in/category/lifestyle/fashion-beauty/">FASHION &amp; BEAUTY</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157 menu-item-category-464"><a href="https://www.dkoding.in/category/lifestyle/health-wellness/">HEALTH &amp; WELLNESS</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158 menu-item-category-39"><a href="https://www.dkoding.in/category/lifestyle/sex-relationships/">SEX &amp; RELATIONSHIPS</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58140 menu-item-category-42652"><a href="https://www.dkoding.in/category/lifestyle/travel-food/">TRAVEL &amp; FOOD</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-130 menu-item-category-51"><a href="https://www.dkoding.in/category/more/"><span><i class="fa fa-plus"></i></span></span>MORE</a>
<ul class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209208 menu-item-category-201771"><a href="https://www.dkoding.in/category/coronavirus/">CORONAVIRUS</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1359 menu-item-category-9"><a href="https://www.dkoding.in/category/features/">FEATURES</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1149 menu-item-category-461"><a href="https://www.dkoding.in/category/magazine/">MAGAZINE</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1150 menu-item-category-462"><a href="https://www.dkoding.in/category/videos/">VIDEOS</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184483 menu-item-category-177699"><a href="https://www.dkoding.in/category/guest-community/">GUEST COMMUNITY</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52437 menu-item-category-1"><a href="https://www.dkoding.in/category/more/news/">NEWS</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1364 menu-item-category-475"><a href="https://www.dkoding.in/category/more/stories/">STORIES</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-283112"><a href="https://www.dkoding.in/web-stories/">Web Stories</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1363 menu-item-category-459"><a href="https://www.dkoding.in/category/reviews/">REVIEWS</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63930 menu-item-category-50015"><a href="https://www.dkoding.in/category/press-release/">Press Release</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204760 menu-item-category-197486"><a href="https://www.dkoding.in/category/people-who-inspire/">PEOPLE WHO INSPIRE</a></li>
</ul>
</li>
</ul>									<div class="social-links">
<a href="https://www.facebook.com/dkodingmedia/" class="facebook" target="_blank"><i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/kaistha_deepak" class="twitter" target="_blank"><i class="fa fa-twitter"></i>
</a>
<a href="https://www.instagram.com/dkodingmedia/" class="instagram" target="_blank"><i class="fa fa-instagram"></i>
</a>
<a href="https://www.youtube.com/dkoding" class="youtube-play" target="_blank"><i class="fa fa-youtube-play"></i>
</a>
</div>
<div class="menu-footer">
<p>DKODING MEDIA 2019</p>			</div>
</div>
</nav>
</div> <!-- End #wrapper -->
<a id="scroll_totop"><i class="fa fa-angle-up"></i></a>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPT</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary							</a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Always Enabled</span> 						</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary							</a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div>						</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<div class="wt-cli-cookie-description">
Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><style type="text/css">
/* LIGHT */
#esg_search_wrapper {
height: auto;
left: 0;
opacity: 0;
position: absolute;
top: 0;
width: 100%;
z-index: 20000;
}
#esg_search_wrapper .esg-filter-wrapper, #esg_search_wrapper .esg-pagination {
margin-left: 0 !important;
}
#esg_big_search_wrapper {
padding-top: 0;
position: relative;
}
#esg_big_search_wrapper .bigsearchfield {
-moz-border-bottom-colors: none !important;
-moz-border-left-colors: none !important;
-moz-border-right-colors: none !important;
-moz-border-top-colors: none !important;
background: none repeat scroll 0 0 rgba(255, 255, 255, 0) !important;
border:none !important;
border-bottom:2px solid #333 !important;
color: #333 !important;
font-size: 40px !important;
font-weight: 700;
line-height: 40px !important;
padding: 0 !important;
position: relative;
width: 100%;
z-index: 10;
height:50px !important;		
border-radius:0 !important;
-webkit-border-radius:0 !important;
-moz-border-radius:0 !important;								
}
#esg_big_search_wrapper::-ms-clear { display: none; }
#esg_big_search_wrapper .bigsearchfield::-ms-clear { display: none; }
#esg_big_search_fake_txt {
background: none repeat scroll 0 0 rgba(255, 255,255, 0) !important;
border: medium none !important;
color: #333 !important;
font-size: 40px !important;
font-weight: 700;
line-height: 40px !important;
padding: 0 !important;
position: absolute !important;
top: 7px !important;
width: 100%;
z-index: 5;
height:50px !important;
}
.esg_big_search_close {
color: #333;
cursor: pointer;
font-size: 40px;
font-weight: 400;
position: absolute;
right: 30px;
top: 50px;
z-index: 20;
}
.esg_searchresult_title {
color: #333;
font-size: 11px;
font-weight: 700;
letter-spacing: 1px;
margin-top: 30px;
text-transform: uppercase;
}
#esg_search_bg {
background: none repeat scroll 0 0 rgba(255, 255, 255, 0.85);
height: 100%;
left: 0;
position: fixed;
top: 0;
width: 100%;
z-index: 19999;
}
.esg_searchcontainer {
box-sizing: border-box;
padding: 40px;
position: relative;
}
.esg_searchresult {
color: #333;
font-size: 17px;
font-weight: 600;
line-height: 26px;
}
/* DARK */
#esg_big_search_wrapper.dark .bigsearchfield {
background: none repeat scroll 0 0 rgba(0, 0, 0, 0) !important;
border-bottom:2px solid #fff !important;
color: #fff !important;
}
.dark #esg_big_search_fake_txt {
background: none repeat scroll 0 0 rgba(0, 0, 0, 0) !important;
color: #fff !important;
}
.dark .esg_big_search_close {
color: #fff;
}
.dark .esg_searchresult_title {
color: #fff;
}
#esg_search_bg.dark {
background: none repeat scroll 0 0 rgba(0, 0, 0, 0.85);
}
.dark .esg_searchresult {
color: #fff;
}
</style>
<aside id="thb-login" class="mfp-hide thb-login-form dark">
<ul>
<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
<li><a href="#" class="active">Login</a></li>
<li><a href="#">Register</a></li>
</ul>
<div class="thb-overflow-container">
<div class="thb-form-container">
<div class="thb-lost">
<form id="thb_lost_form" action="https://www.dkoding.in/" method="post">
<div class="thb-errors lost-errors"></div>
<div class="form-field">
<input class="form-control required dark" name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
</div>
<div class="form-field">
<input type="hidden" name="action" value="thb_reset_password"/>
<button class="btn white-transparent" type="submit">Get new password</button>
</div>
<input type="hidden" id="password-security" name="password-security" value="7611d952c4" /><input type="hidden" name="_wp_http_referer" value="/newsline/onlyfans-has-left-million-sex-workers-hanging-by-thread/" />				</form>
</div>
<div class="thb-login">
<form id="thb_login_form" action="https://www.dkoding.in/" method="post">
<div class="thb-errors login-errors"></div>
<div class="form-field">
<input class="form-control required dark" name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
</div>
<div class="form-field">
<input class="form-control required dark" name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password">
</div>
<div class="form-field">
<a href="#" class="lost_password">Lost Password?</a>
</div>
<div class="form-field last">
<input type="hidden" name="action" value="thb_login_member"/>
<button class="btn white-transparent" type="submit">Login</button>
</div>
<input type="hidden" id="login-security" name="login-security" value="7611d952c4" /><input type="hidden" name="_wp_http_referer" value="/newsline/onlyfans-has-left-million-sex-workers-hanging-by-thread/" />				</form>
</div>
<div class="thb-register">
<div class="alert alert-warning">Registration is disabled.</div>			</div>
</div>
</div>
</aside>
<div class="hide">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path id="comment_icon" d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
C13,0.128,12.865,0,12.7,0z"/>
</svg>
</div>
<!-- <script data-cfasync="false"  src='//www.dkoding.in/wp-content/cache/wpfc-minified/2xwtzmyv/5y81i.js' id='jquery-core-js'></script> -->
<!-- <script data-cfasync="false"  src='//www.dkoding.in/wp-content/cache/wpfc-minified/7b0ylbm6/5y81i.js' id='jquery-migrate-js'></script> -->
<!-- <script  src='//www.dkoding.in/wp-content/cache/wpfc-minified/lc0z5sku/5y81i.js' id='cookie-law-info-js'></script> -->
<!-- <script  src='//www.dkoding.in/wp-content/cache/wpfc-minified/7ij0bv8k/5y81i.js' id='notix-js'></script> -->
<!-- <script  src='//www.dkoding.in/wp-content/cache/wpfc-minified/8y8x3pkw/5y81i.js' id='ppress-flatpickr-js'></script> -->
<!-- <script  src='//www.dkoding.in/wp-content/cache/wpfc-minified/kwvkdpl9/5y81i.js' id='ppress-select2-js'></script> -->
<!-- <script  src='//www.dkoding.in/wp-content/cache/wpfc-minified/esaca9xb/5y81i.js' id='ppress-frontend-script-js'></script> -->
<!-- <script  src='//www.dkoding.in/wp-content/cache/wpfc-minified/mjnrov9l/5y81i.js' id='mrf_resizer-js'></script> -->
<!-- <script  src='//www.dkoding.in/wp-content/cache/wpfc-minified/qvxi2xuj/5y81i.js' id='pg-custom-js'></script> -->
<!-- <script data-cfasync="false"  src='//www.dkoding.in/wp-content/cache/wpfc-minified/jpfegdo9/5y81i.js' id='underscore-js'></script> -->
<!-- <script  src='//www.dkoding.in/wp-content/cache/wpfc-minified/m03khjcw/5y81i.js' id='thb-vendor-js'></script> -->
<!-- <script  src='//www.dkoding.in/wp-content/cache/wpfc-minified/ldsfxyod/5y81k.js' id='thb-app-js'></script> -->
<!-- <script data-cfasync="false"  src='//www.dkoding.in/wp-content/cache/wpfc-minified/qw5ho7qz/5y81k.js' id='wp-embed-js'></script> -->
<!-- <script  src='//www.dkoding.in/wp-content/cache/wpfc-minified/ei8cfg5x/5y81k.js' id='tp-tools-js'></script> -->
<!-- <script  src='//www.dkoding.in/wp-content/cache/wpfc-minified/ke1epfzm/5y81k.js' id='essential-grid-essential-grid-script-js'></script> -->
<script type='text/javascript' id='qmerce_js_sdk-js-extra'>
/* <![CDATA[ */
var configuration = {"rendererBaseUrl":"https:\/\/renderer.apester.com"};
/* ]]> */
</script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.dkoding.in\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript">
var cli_flush_cache = true;
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"NoZqs1Y1Mn20Io", domain:"dkoding.in",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<script language="javascript" type="text/javascript">
(function() {
var zergnet = document.createElement('script');
zergnet.type = 'text/javascript'; zergnet.async = true;
zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=87448';
var znscr = document.getElementsByTagName('script')[0];
znscr.parentNode.insertBefore(zergnet, znscr);
})();
</script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.dkoding.in\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"58154f9d39","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' id='thb-app-js-extra'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.dkoding.in\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"},"settings":{"viai_publisher_id":"431861828953521","thb_custom_video_player":"on"}};
/* ]]> */
</script>
<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" data-mrf-ct="article" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
if( typeof arf_add_action == 'undefined' ){
arf_actions = [];
function arf_add_action( action_name, callback, priority ) {
if ( ! priority )  {
priority = 10;
}
if ( priority > 100 ) {
priority = 100;
} 
if ( priority < 0 ) {
priority = 0;
}
if( typeof arf_actions == 'undefined' ){
arf_actions = [];
}
if ( typeof arf_actions[action_name] == 'undefined' ) {
arf_actions[action_name] = [];
}
if ( typeof arf_actions[action_name][priority] == 'undefined' ) {
arf_actions[action_name][priority] = []
}
arf_actions[action_name][priority].push( callback );
}
function arf_do_action() {
if ( arguments.length == 0 ) {
return;
}
var args_accepted = Array.prototype.slice.call(arguments),
action_name = args_accepted.shift(),
_this = this,
i,
ilen,
j,
jlen;
if ( typeof arf_actions[action_name] == 'undefined' ) {
return;
}
for ( i = 0, ilen=100; i<=ilen; i++ ) {
if ( arf_actions[action_name][i] ) {
for ( j = 0, jlen=arf_actions[action_name][i].length; j<jlen; j++ ) {
if( typeof window[arf_actions[action_name][i][j]] != 'undefined' ){
window[arf_actions[action_name][i][j]](args_accepted);
}
}
}
}
}
}
</script>
<script src='//www.dkoding.in/wp-content/cache/wpfc-minified/d2lvfrv3/5y81k.js' type="text/javascript"></script>
<script async="async"  src='https://static.apester.com/js/sdk/latest/apester-javascript-sdk.min.js?ver=588c3a392c9b98f86f6e0a37a8ee5dc5' id='qmerce_js_sdk-js'></script>
<script src='//www.dkoding.in/wp-content/cache/wpfc-minified/2zsfosfu/5y81k.js' type="text/javascript"></script>
<script id="script">
const s = document.createElement("script");
s.src = "https://notix.io/ent/current/enot.min.js";
s.onload = (sdk) => {
sdk.startInstall({
sw: {
url: "https://www.dkoding.in/wp-content/plugins/notix-web-push-notifications/public/sw.enot.js"
},
appId: "1004358556103afde7a5eb89837b490",
loadSettings: true
})
};
document.head.append(s);
</script>
<script data-cfasync="false"> var dFlipLocation = "https://www.dkoding.in/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/dkoding/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<script async src="https://powerad.ai/89933093208200/script.js"></script>
<script async src="https://cdn.avantisvideo.com/avm/js/video-loader.js?id=5582cf8e-2edb-4a23-8414-2d39dd45a0da&tagId=1"
id="avantisJS"> </script>
<script>(function(v,d,o,ai){ai=d.createElement('script');ai.defer=true;ai.async=true;ai.src=v.location.protocol+o;d.head.appendChild(ai);})(window, document, '//a.vdo.ai/core/dkodingv2/vdo.ai.js');</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-m',
container: 'taboola-mid-article-thumbnails',
placement: 'Mid Article Thumbnails',
target_type: 'mix'
});
</script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-rr',
container: 'taboola-right-rail-thumbnails',
placement: 'Right Rail Thumbnails',
target_type: 'mix'
});
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script>
function arf_open_modal_box_in_nav_menu(menu_id,form_id){
var nav_menu_link_popup_data_id = jQuery("#arf_nav_menu_link_"+form_id).find('#arf_modal_default').attr('data-link-popup-id');
if(nav_menu_link_popup_data_id != ""){
jQuery("#arf_nav_menu_link_"+form_id).find(".arform_modal_link_"+form_id+"_"+nav_menu_link_popup_data_id).trigger( "click" );
}
}
</script>
<script data-cfasync="false">
var VUUKLE_CONFIG = {
apiKey: "ee8c4273-0707-4b1b-9177-cc83c6b68ce4",
articleId: "370102",
title: 'OnlyFans Has Left Million Sex Workers Hanging By Thread',
tags: "OnlyFans, pornhub, sex workers",
author: "Smriti Bhalla",
};
(function () {
var d = document,
s = d.createElement('script');
s.async = true;
s.src = 'https://cdn.vuukle.com/platform.js';
s.setAttribute('data-cfasync', 'false');
(d.head || d.body).appendChild(s);
})();
</script>
<script defer src='//www.dkoding.in/wp-content/cache/wpfc-minified/jpe9sdq3/5y81k.js' type="text/javascript"></script>
<script defer src='https://cdn.plyr.io/3.6.3/plyr.polyfilled.js?ver=3.6.3' id='plyr-js'></script>
<script defer src='//www.dkoding.in/wp-content/cache/wpfc-minified/qsf5lea5/5y81k.js' type="text/javascript"></script>
<script defer src='//www.dkoding.in/wp-content/cache/wpfc-minified/l25frouj/5y81k.js' id='dflip-script-js'></script>
<script defer src='//www.dkoding.in/wp-content/cache/wpfc-minified/m7zeswid/5y81k.js' type="text/javascript"></script>
<script>(function jqIsReady_886(){if(typeof jQuery === "undefined"){jqIsReady_886();}else{
jQuery(document).ready(function(){
jQuery("blockquote.wp-block-quote").on("click", function(){
var text = jQuery(this).find("p").text();
window.open("https://twitter.com/share?url="+encodeURIComponent(window.location.href)+"&text="+encodeURIComponent(text));
}); 
});}})();</script>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dkoding.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=588c3a392c9b98f86f6e0a37a8ee5dc5"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.2083969116211 seconds, on 26-08-21 0:07:42 -->