<!doctype html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, viewport-fit=cover">
<link rel="profile" href="http://gmpg.org/xfn/11">
<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" data-mrf-ct="article" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript" data-cfasync="false">
if( typeof arf_add_action == 'undefined' ){
arf_actions = [];
function arf_add_action( action_name, callback, priority ) {
if ( ! priority )  {
priority = 10;
}
if ( priority > 100 ) {
priority = 100;
} 
if ( priority < 0 ) {
priority = 0;
}
if( typeof arf_actions == 'undefined' ){
arf_actions = [];
}
if ( typeof arf_actions[action_name] == 'undefined' ) {
arf_actions[action_name] = [];
}
if ( typeof arf_actions[action_name][priority] == 'undefined' ) {
arf_actions[action_name][priority] = []
}
arf_actions[action_name][priority].push( callback );
}
function arf_do_action() {
if ( arguments.length == 0 ) {
return;
}
var args_accepted = Array.prototype.slice.call(arguments),
action_name = args_accepted.shift(),
_this = this,
i,
ilen,
j,
jlen;
if ( typeof arf_actions[action_name] == 'undefined' ) {
return;
}
for ( i = 0, ilen=100; i<=ilen; i++ ) {
if ( arf_actions[action_name][i] ) {
for ( j = 0, jlen=arf_actions[action_name][i].length; j<jlen; j++ ) {
if( typeof window[arf_actions[action_name][i][j]] != 'undefined' ){
window[arf_actions[action_name][i][j]](args_accepted);
}
}
}
}
}
}
</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v17.5 (Yoast SEO v17.6) - https://yoast.com/wordpress/plugins/seo/ -->
<title>As Joe Biden Goes For Colonoscopy America Doubts His Health</title>
<meta name="description" content="American citizens are already growing skeptical of Biden&#039;s physical and mental health as revealed by the recent poll with startling figures." />
<link rel="canonical" href="https://www.dkoding.in/newsline/joe-biden-colonoscopy-health-kamala-harris/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="As Joe Biden Goes For Colonoscopy America Doubts His Health" />
<meta property="og:description" content="American citizens are already growing skeptical of Biden&#039;s physical and mental health as revealed by the recent poll with startling figures." />
<meta property="og:url" content="https://www.dkoding.in/newsline/joe-biden-colonoscopy-health-kamala-harris/" />
<meta property="og:site_name" content="DKODING" />
<meta property="article:publisher" content="https://www.facebook.com/dkodingmedia/" />
<meta property="article:published_time" content="2021-11-20T14:43:33+00:00" />
<meta property="article:modified_time" content="2021-11-20T14:43:34+00:00" />
<meta property="og:image" content="https://www.dkoding.in/wp-content/uploads/Kamala-Harris-and-Joe-Biden-US-President-dkoding-.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@kaistha_deepak" />
<meta name="twitter:site" content="@kaistha_deepak" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Arudhi Verma" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.dkoding.in/#organization","name":"DKODING Media","url":"https://www.dkoding.in/","sameAs":["https://www.facebook.com/dkodingmedia/","https://www.instagram.com/dkodingmedia/","https://www.linkedin.com/company/dkoding/","https://www.youtube.com/DKODING","https://in.pinterest.com/dkoding/","https://twitter.com/kaistha_deepak"],"logo":{"@type":"ImageObject","@id":"https://www.dkoding.in/#logo","inLanguage":"en-US","url":"https://www.dkoding.in/wp-content/uploads/unnamed.png","contentUrl":"https://www.dkoding.in/wp-content/uploads/unnamed.png","width":512,"height":97,"caption":"DKODING Media"},"image":{"@id":"https://www.dkoding.in/#logo"}},{"@type":"WebSite","@id":"https://www.dkoding.in/#website","url":"https://www.dkoding.in/","name":"DKODING","description":"NEWSLINE | BUSINESS | POLITICS | ENTERTAINMENT | SPORTS | LIFESTYLE","publisher":{"@id":"https://www.dkoding.in/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.dkoding.in/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.dkoding.in/newsline/joe-biden-colonoscopy-health-kamala-harris/#primaryimage","inLanguage":"en-US","url":"https://www.dkoding.in/wp-content/uploads/Kamala-Harris-and-Joe-Biden-US-President-dkoding-.jpg","contentUrl":"https://www.dkoding.in/wp-content/uploads/Kamala-Harris-and-Joe-Biden-US-President-dkoding-.jpg","width":1200,"height":675,"caption":"Biden Health"},{"@type":"WebPage","@id":"https://www.dkoding.in/newsline/joe-biden-colonoscopy-health-kamala-harris/#webpage","url":"https://www.dkoding.in/newsline/joe-biden-colonoscopy-health-kamala-harris/","name":"As Joe Biden Goes For Colonoscopy America Doubts His Health","isPartOf":{"@id":"https://www.dkoding.in/#website"},"primaryImageOfPage":{"@id":"https://www.dkoding.in/newsline/joe-biden-colonoscopy-health-kamala-harris/#primaryimage"},"datePublished":"2021-11-20T14:43:33+00:00","dateModified":"2021-11-20T14:43:34+00:00","description":"American citizens are already growing skeptical of Biden's physical and mental health as revealed by the recent poll with startling figures.","breadcrumb":{"@id":"https://www.dkoding.in/newsline/joe-biden-colonoscopy-health-kamala-harris/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.dkoding.in/newsline/joe-biden-colonoscopy-health-kamala-harris/"]}]},{"@type":"BreadcrumbList","@id":"https://www.dkoding.in/newsline/joe-biden-colonoscopy-health-kamala-harris/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.dkoding.in/"},{"@type":"ListItem","position":2,"name":"As Joe Biden Goes For Colonoscopy America Doubts His Health"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.dkoding.in/newsline/joe-biden-colonoscopy-health-kamala-harris/#article","isPartOf":{"@id":"https://www.dkoding.in/newsline/joe-biden-colonoscopy-health-kamala-harris/#webpage"},"author":{"@id":"https://www.dkoding.in/#/schema/person/864787ddc041da78b36635849a331710"},"headline":"As Joe Biden Goes For Colonoscopy America Doubts His Health","datePublished":"2021-11-20T14:43:33+00:00","dateModified":"2021-11-20T14:43:34+00:00","mainEntityOfPage":{"@id":"https://www.dkoding.in/newsline/joe-biden-colonoscopy-health-kamala-harris/#webpage"},"wordCount":560,"publisher":{"@id":"https://www.dkoding.in/#organization"},"image":{"@id":"https://www.dkoding.in/newsline/joe-biden-colonoscopy-health-kamala-harris/#primaryimage"},"thumbnailUrl":"https://www.dkoding.in/wp-content/uploads/Kamala-Harris-and-Joe-Biden-US-President-dkoding-.jpg","keywords":["Jen Psaki","Joe Biden","kamala harris","US","USA"],"articleSection":["NEWSLINE"],"inLanguage":"en-US","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.dkoding.in/#organization"}},{"@type":"Person","@id":"https://www.dkoding.in/#/schema/person/864787ddc041da78b36635849a331710","name":"Arudhi Verma","image":{"@type":"ImageObject","@id":"https://www.dkoding.in/#personlogo","inLanguage":"en-US","url":"https://www.dkoding.in/wp-content/uploads/Arudhi-Verma-150x150.jpeg","contentUrl":"https://www.dkoding.in/wp-content/uploads/Arudhi-Verma-150x150.jpeg","caption":"Arudhi Verma"},"description":"Arudhi writes on Politics, Economy and Latest news. A commerce and psychology graduate with a soft corner for classic novels, nothing spells 'love' like art and coffee for her. When not writing/reading poetries, she can be found dancing alone in her room with loud music or painting by her window. She has played professional roles as Writer, Editor and Assistant Director in past and doesn't hesitate from trying new boxes every now and then.","sameAs":["https://www.instagram.com/arudhi_verma/"],"url":"https://www.dkoding.in/author/arudhiverma/"}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//static.apester.com' />
<link rel='dns-prefetch' href='//cdn.plyr.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DKODING &raquo; Feed" href="https://www.dkoding.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="DKODING &raquo; Comments Feed" href="https://www.dkoding.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DKODING &raquo; Stories Feed" href="https://www.dkoding.in/web-stories/feed/">		
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.dkoding.in/wp-includes/css/dist/block-library/style.min.css?ver=7b2c12a7a3b233b5c7ea28516cfc376d' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-css'  href='https://www.dkoding.in/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.6' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.dkoding.in/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.6' media='all' /> -->
<!-- <link rel='stylesheet' id='esg-plugin-settings-css'  href='https://www.dkoding.in/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=3.0.12' media='all' /> -->
<!-- <link rel='stylesheet' id='tp-fontello-css'  href='https://www.dkoding.in/wp-content/plugins/essential-grid/public/assets/font/fontello/css/fontello.css?ver=3.0.12' media='all' /> -->
<!-- <link rel='stylesheet' id='notix-css'  href='https://www.dkoding.in/wp-content/plugins/notix-web-push-notifications/public/css/notix-public.css?ver=1.1.1' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-frontend-css'  href='https://www.dkoding.in/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.4' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.dkoding.in/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.4' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-select2-css'  href='https://www.dkoding.in/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=7b2c12a7a3b233b5c7ea28516cfc376d' media='all' /> -->
<!-- <link rel='stylesheet' id='thb-fa-css'  href='https://www.dkoding.in/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css?ver=4.7.0' media='all' /> -->
<!-- <link rel='stylesheet' id='thb-app-css'  href='https://www.dkoding.in/wp-content/themes/goodlife-wp/assets/css/app.css?ver=4.6.0' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.dkoding.in/wp-content/cache/wpfc-minified/kc6wjxd4/h8wx2.css" media="all"/>
<style id='thb-app-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='style-css'  href='https://www.dkoding.in/wp-content/themes/goodlife-wp-child/style.css?ver=4.6.0' media='all' /> -->
<!-- <link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.dkoding.in/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.13' media='all' /> -->
<!-- <link rel='stylesheet' id='dflip-style-css'  href='https://www.dkoding.in/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.13' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.dkoding.in/wp-content/cache/wpfc-minified/8tk954qs/h8wx2.css" media="all"/>
<script src='//www.dkoding.in/wp-content/cache/wpfc-minified/d2lvfrv3/h8wx2.js' type="text/javascript"></script>
<!-- <script data-cfasync="false" src='//www.dkoding.in/wp-content/cache/wpfc-minified/2xwtzmyv/h8wwp.js' id='jquery-core-js'></script> -->
<!-- <script data-cfasync="false" src='//www.dkoding.in/wp-content/cache/wpfc-minified/7b0ylbm6/h8wwp.js' id='jquery-migrate-js'></script> -->
<link rel="https://api.w.org/" href="https://www.dkoding.in/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dkoding.in/wp-json/wp/v2/posts/386471" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dkoding.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dkoding.in/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.dkoding.in/?p=386471' />
<link rel="alternate" type="application/json+oembed" href="https://www.dkoding.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dkoding.in%2Fnewsline%2Fjoe-biden-colonoscopy-health-kamala-harris%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dkoding.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dkoding.in%2Fnewsline%2Fjoe-biden-colonoscopy-health-kamala-harris%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdn.vuukle.com/">
<link rel="dns-prefetch" href="https://cdn.vuukle.com/">
<link rel="dns-prefetch" href="https://api.vuukle.com/">
<link rel="preconnect" href="https://api.vuukle.com/">
<link rel="amphtml" href="https://www.dkoding.in/newsline/joe-biden-colonoscopy-health-kamala-harris/amp/"><script data-cfasync="false"> var dFlipLocation = "https://www.dkoding.in/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script>			
<link rel="icon" href="https://www.dkoding.in/wp-content/uploads/2019/02/cropped-siteicon-dkoding-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.dkoding.in/wp-content/uploads/2019/02/cropped-siteicon-dkoding-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.dkoding.in/wp-content/uploads/2019/02/cropped-siteicon-dkoding-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.dkoding.in/wp-content/uploads/2019/02/cropped-siteicon-dkoding-1-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Start Alexa Certify Javascript -->
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=NoZqs1Y1Mn20Io" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121910662-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-121910662-1');
</script>
<!-- Begin Next Millennium -->
<!-- End Next Millennium -->
</head>
<body class="post-template-default single single-post postid-386471 single-format-standard thb-boxed-off thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off thb-dark-mode-off thb-header-style1 thb-title-underline-hover wpb-js-composer js-comp-ver-6.7.0 vc_responsive">
<div id="wrapper" class="open">
<!-- Start Content Container -->
<div id="content-container">
<!-- Start Content Click Capture -->
<div class="click-capture"></div>
<!-- End Content Click Capture -->
<!-- Start Fixed Header -->
<div class="subheader fixed dark">
<div class="row hide-for-large mobile-fixed-header align-middle">
<div class="small-2 columns text-left mobile-icon-holder">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
</div>
<div class="small-8 large-4 columns logo">
<a href="https://www.dkoding.in/" class="logolink">
<img src="https://www.dkoding.in/wp-content/uploads/2019/01/dkoding-white-logo.png" class="logoimg" alt="DKODING"/>
</a>
</div>
<div class="small-2 columns text-right mobile-share-holder">
<div>
<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
</svg>		<form method="get" class="quick_searchform" role="search" action="https://www.dkoding.in/">
<input name="s" type="text" class="s">
<input type="submit" value="Search">
</form>
</div>
</div>
</div>
</div>
<div class="row full-width-row show-for-large">
<div class="medium-8 columns logo">
<a href="https://www.dkoding.in/" class="logolink">
<img src="https://www.dkoding.in/wp-content/uploads/2019/01/dkoding-white-logo.png" class="logoimg" alt="DKODING"/>
</a>
<span class="page-title" id="page-title">As Joe Biden Goes For Colonoscopy America Doubts His Health</span>
</div>
<div class="medium-4 columns">
<aside class="share-article-vertical share-main hide-on-print
">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.dkoding.in%2Fnewsline%2Fjoe-biden-colonoscopy-health-kamala-harris%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/intent/tweet?text=As+Joe+Biden+Goes+For+Colonoscopy+America+Doubts+His+Health&url=https%3A%2F%2Fwww.dkoding.in%2Fnewsline%2Fjoe-biden-colonoscopy-health-kamala-harris%2F&via=kaistha_deepak" class="twitter social "><i class="fa fa-twitter"></i></a>
<a href="http://pinterest.com/pin/create/link/?url=https://www.dkoding.in/newsline/joe-biden-colonoscopy-health-kamala-harris/&media=https://www.dkoding.in/wp-content/uploads/Kamala-Harris-and-Joe-Biden-US-President-dkoding-.jpg&description=As+Joe+Biden+Goes+For+Colonoscopy+America+Doubts+His+Health" class="pinterest social" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
</aside>
</div>
<span class="progress"></span>
</div>
</div>
<!-- End Fixed Header -->
<!-- Start Sub Header -->
<div class="subheader show-for-large dark ">
<div class="row
full-width-row">
<div class="small-12 medium-6 large-7 columns">
<nav class="subheader-menu">
<ul id="menu-footer" class="sf-menu"><li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a href="mailto:info@dkoding.in?Subject=Hello%20DKODING">Contact: info@dkoding.in</a></li>
</ul>			</nav>
</div>
<div class="small-12 medium-6 large-5 columns text-right">
<ul class="sf-menu right-menu">
<li class="social_links_style2">
<a href="https://www.facebook.com/dkodingmedia/" class="facebook" target="_blank"><i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/kaistha_deepak" class="twitter" target="_blank"><i class="fa fa-twitter"></i>
</a>
<a href="https://www.instagram.com/dkodingmedia/" class="instagram" target="_blank"><i class="fa fa-instagram"></i>
</a>
<a href="https://www.youtube.com/dkoding" class="youtube-play" target="_blank"><i class="fa fa-youtube-play"></i>
</a>
</li>
<li>	<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
</svg>		<form method="get" class="quick_searchform" role="search" action="https://www.dkoding.in/">
<input name="s" type="text" class="s">
<input type="submit" value="Search">
</form>
</div>
</li>			</ul>
</div>
</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->
<header class="header style1  dark">
<div class="row">
<div class="small-2 columns text-left mobile-icon-holder">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
</div>
<div class="small-8 large-4 columns logo">
<a href="https://www.dkoding.in/" class="logolink">
<img src="https://www.dkoding.in/wp-content/uploads/2019/01/Dkoding-Logo.png" class="logoimg" alt="DKODING"/>
</a>
</div>
<div class="small-2 columns text-right mobile-share-holder">
<div>
<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
</svg>		<form method="get" class="quick_searchform" role="search" action="https://www.dkoding.in/">
<input name="s" type="text" class="s">
<input type="submit" value="Search">
</form>
</div>
</div>
</div>
<div class="small-12 large-8 columns thb-a">
</div>
</div>
</header>
<!-- End Header -->
<div id="navholder" class="light-menu ">
<div class="row">
<div class="small-12 columns">
<nav class="menu-holder style1 light menu-light" id="menu_width">
<ul id="menu-main-menu" class="sf-menu style1"><li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-67 menu-item-category-8"><a href="https://www.dkoding.in/category/newsline/">NEWSLINE</a>
<ul class="sub-menu ">
<li id="menu-item-69327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69327 menu-item-category-57053"><a href="https://www.dkoding.in/category/newsshot/">NEWSSHOT</a></li>
</ul>
</li>
<li id="menu-item-202470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202470 menu-item-category-194723"><a href="https://www.dkoding.in/category/latest-news/">LATEST NEWS</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1362 menu-item-category-460"><a href="https://www.dkoding.in/category/trending-today/">TRENDING TODAY</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63 menu-item-mega-parent menu-item-category-3"><a href="https://www.dkoding.in/category/business/">BUSINESS</a>
<div class="thb_mega_menu_holder style1"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li id="menu-item-800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-800 menu-item-category-10"><a href="https://www.dkoding.in/category/business/companies/">COMPANIES</a></li>
<li id="menu-item-802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802 menu-item-category-12"><a href="https://www.dkoding.in/category/business/economy-money-markets/">ECONOMY, MONEY &amp; MARKETS</a></li>
<li id="menu-item-803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-803 menu-item-category-14"><a href="https://www.dkoding.in/category/business/industry/">INDUSTRY</a></li>
<li id="menu-item-1153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153 menu-item-category-11"><a href="https://www.dkoding.in/category/business/tech-startup/">TECH &amp; STARTUPS</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-384455 type-post status-publish format-standard has-post-thumbnail hentry category-companies tag-mental-health tag-office-disinfection-service tag-work-environment">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/companies/what-are-the-benefits-of-a-clean-work-environment/" rel="bookmark" title="What Are The Benefits Of A Clean Work Environment">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Office-Work-environment-dkoding--640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="What Are The Benefits Of A Clean Work Environment" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Office-Work-environment-dkoding--640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Office-Work-environment-dkoding--320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Office-Work-environment-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/companies/" class="single_category_title category-link-10" title="COMPANIES">COMPANIES</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/companies/what-are-the-benefits-of-a-clean-work-environment/" title="What Are The Benefits Of A Clean Work Environment">What Are The Benefits Of A Clean Work Environment</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-359877 type-post status-publish format-standard has-post-thumbnail hentry category-companies tag-mukesh-ambani tag-reliance">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/companies/mukesh-ambani-solidifies-reliance-legacy-at-44th-agm-biggest-highlights/" rel="bookmark" title="Mukesh Ambani Solidifies Reliance Legacy At 44th AGM- Biggest Highlights">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Mukesh-Ambani-AGM-2021-dkoding--640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Mukesh Ambani 44th Annual General Meeting" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Mukesh-Ambani-AGM-2021-dkoding--640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Mukesh-Ambani-AGM-2021-dkoding--320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Mukesh-Ambani-AGM-2021-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/companies/" class="single_category_title category-link-10" title="COMPANIES">COMPANIES</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/companies/mukesh-ambani-solidifies-reliance-legacy-at-44th-agm-biggest-highlights/" title="Mukesh Ambani Solidifies Reliance Legacy At 44th AGM- Biggest Highlights">Mukesh Ambani Solidifies Reliance Legacy At 44th AGM- Biggest Highlights</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-356689 type-post status-publish format-standard has-post-thumbnail hentry category-companies tag-covid-19 tag-employees tag-mark-zuckerberg tag-pandemic tag-world-health-organization">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/companies/work-from-home-good-or-bad-career/" rel="bookmark" title="Is Work From Home Good Or Bad For Your Career">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/work-from-home-good-or-bad-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="work from home" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/work-from-home-good-or-bad-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/work-from-home-good-or-bad-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/work-from-home-good-or-bad-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/companies/" class="single_category_title category-link-10" title="COMPANIES">COMPANIES</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/companies/work-from-home-good-or-bad-career/" title="Is Work From Home Good Or Bad For Your Career">Is Work From Home Good Or Bad For Your Career</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-385826 type-post status-publish format-standard has-post-thumbnail hentry category-economy-money-markets tag-cryptocurrency tag-doa tag-nft tag-social-token">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/economy-money-markets/the-next-big-crypto-disruption-dao-social-token/" rel="bookmark" title="The Next Big Crypto Disruption Is Here &#8211; Are You Ready?">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/DAO-Crypto-currency-social-token-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="DAO-Crypto-Currency" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/DAO-Crypto-currency-social-token-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/DAO-Crypto-currency-social-token-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/DAO-Crypto-currency-social-token-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/economy-money-markets/" class="single_category_title category-link-12" title="ECONOMY, MONEY &amp; MARKETS">ECONOMY, MONEY &amp; MARKETS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/economy-money-markets/the-next-big-crypto-disruption-dao-social-token/" title="The Next Big Crypto Disruption Is Here &#8211; Are You Ready?">The Next Big Crypto Disruption Is Here &#8211; Are You Ready?</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-371392 type-post status-publish format-standard has-post-thumbnail hentry category-economy-money-markets tag-forex tag-forex-trading">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/economy-money-markets/the-top-strategies-for-forex-trading-in-2021/" rel="bookmark" title="The Top Strategies For Forex Trading In 2021">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Forex-Trading-Strategies-20021-dkoding--640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Forex trading strategy 2021" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Forex-Trading-Strategies-20021-dkoding--640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Forex-Trading-Strategies-20021-dkoding--320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Forex-Trading-Strategies-20021-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/economy-money-markets/" class="single_category_title category-link-12" title="ECONOMY, MONEY &amp; MARKETS">ECONOMY, MONEY &amp; MARKETS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/economy-money-markets/the-top-strategies-for-forex-trading-in-2021/" title="The Top Strategies For Forex Trading In 2021">The Top Strategies For Forex Trading In 2021</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-367313 type-post status-publish format-standard has-post-thumbnail hentry category-economy-money-markets tag-fixed-deposit tag-investments tag-money tag-uae">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/economy-money-markets/five-points-to-consider-before-investing-in-a-high-interest-fixed-deposit-account/" rel="bookmark" title="Five Points To Consider Before Investing In A High-Interest Fixed Deposit Account">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/High-Interest-Fixed-Deposit-Account-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="High-Interest Fixed Deposit Account" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/High-Interest-Fixed-Deposit-Account-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/High-Interest-Fixed-Deposit-Account-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/High-Interest-Fixed-Deposit-Account-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/economy-money-markets/" class="single_category_title category-link-12" title="ECONOMY, MONEY &amp; MARKETS">ECONOMY, MONEY &amp; MARKETS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/economy-money-markets/five-points-to-consider-before-investing-in-a-high-interest-fixed-deposit-account/" title="Five Points To Consider Before Investing In A High-Interest Fixed Deposit Account">Five Points To Consider Before Investing In A High-Interest Fixed Deposit Account</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-351752 type-post status-publish format-standard has-post-thumbnail hentry category-industry tag-covid-19 tag-covid19 tag-indian-job-market tag-job tag-jobs-crisis tag-jobs-during-covid19 tag-unemployment">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/industry/long-term-impact-unemployment-india-second-wave/" rel="bookmark" title="CMIE Alert: Job Prospects Bleak For Indians Amid Diminishing Savings">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/CMIE-Report-Jobs-Feature-Business-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/CMIE-Report-Jobs-Feature-Business-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/CMIE-Report-Jobs-Feature-Business-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/CMIE-Report-Jobs-Feature-Business-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/industry/" class="single_category_title category-link-14" title="INDUSTRY">INDUSTRY</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/industry/long-term-impact-unemployment-india-second-wave/" title="CMIE Alert: Job Prospects Bleak For Indians Amid Diminishing Savings">CMIE Alert: Job Prospects Bleak For Indians Amid Diminishing Savings</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-350895 type-post status-publish format-standard has-post-thumbnail hentry category-industry tag-fifa tag-gaming tag-gaming-news tag-microsoft tag-mobile-gaming tag-netflix tag-nintendo tag-nintendo-switch tag-pubg tag-pubg-mobile tag-sony-playstation tag-sony-playstation-5 tag-tencent tag-xbox tag-xbox-series-x">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/industry/ott-gaming-netflix-video-game-industry/" rel="bookmark" title="OTT Gaming? Netflix Gears Up To Disrupt The Video Game Industry">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Netflix-Gaming-Industry-Feature-Business-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="OTT Gaming? Netflix Gears Up To Disrupt The Video Game Industry" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Netflix-Gaming-Industry-Feature-Business-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Netflix-Gaming-Industry-Feature-Business-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Netflix-Gaming-Industry-Feature-Business-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/industry/" class="single_category_title category-link-14" title="INDUSTRY">INDUSTRY</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/industry/ott-gaming-netflix-video-game-industry/" title="OTT Gaming? Netflix Gears Up To Disrupt The Video Game Industry">OTT Gaming? Netflix Gears Up To Disrupt The Video Game Industry</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-348592 type-post status-publish format-standard has-post-thumbnail hentry category-industry tag-airtel tag-bharti-airtel tag-bsnl tag-idea tag-jio tag-mtnl tag-reliance-jio tag-subscribers tag-sunil-bharti-mittal tag-telecom tag-telecom-regulatory-authority-of-india-trai tag-telecom-sector tag-trai tag-vodafone tag-vodafone-idea">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/industry/india-telecom-war-2021-mittal-airtel-ambani-jio-vi/" rel="bookmark" title="India&#8217;s Telecom War 2021: Mittal&#8217;s Airtel Outpaces Ambani&#8217;s Jio">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/India-Mittal-Ambani-Telecom-War-Feature-Business-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="India&#039;s Telecom War 2021: Mittal&#039;s Airtel Outpaces Ambani&#039;s Jio" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/India-Mittal-Ambani-Telecom-War-Feature-Business-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/India-Mittal-Ambani-Telecom-War-Feature-Business-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/India-Mittal-Ambani-Telecom-War-Feature-Business-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/industry/" class="single_category_title category-link-14" title="INDUSTRY">INDUSTRY</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/industry/india-telecom-war-2021-mittal-airtel-ambani-jio-vi/" title="India&#8217;s Telecom War 2021: Mittal&#8217;s Airtel Outpaces Ambani&#8217;s Jio">India&#8217;s Telecom War 2021: Mittal&#8217;s Airtel Outpaces Ambani&#8217;s Jio</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-384448 type-post status-publish format-standard has-post-thumbnail hentry category-tech-startup tag-android tag-smartphones tag-vpn">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/tech-startup/9-hidden-android-functions-you-didnt-know-about/" rel="bookmark" title="9 Hidden Android Functions You Didn&#8217;t Know About">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Android-VPN-services-dkoding-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="9 Hidden Android Functions You Didn&#039;t Know About" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Android-VPN-services-dkoding-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Android-VPN-services-dkoding-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Android-VPN-services-dkoding-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/tech-startup/" class="single_category_title category-link-11" title="TECH &amp; STARTUPS">TECH &amp; STARTUPS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/tech-startup/9-hidden-android-functions-you-didnt-know-about/" title="9 Hidden Android Functions You Didn&#8217;t Know About">9 Hidden Android Functions You Didn&#8217;t Know About</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-377142 type-post status-publish format-standard has-post-thumbnail hentry category-tech-startup tag-apps tag-google">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/tech-startup/best-apps-for-transcribing-lectures-and-converting-speech-to-text/" rel="bookmark" title="Best Apps For Transcribing Lectures And Converting Speech To Text">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/speech-to-text-apps-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Speech To Text Apps" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/speech-to-text-apps-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/speech-to-text-apps-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/speech-to-text-apps-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/tech-startup/" class="single_category_title category-link-11" title="TECH &amp; STARTUPS">TECH &amp; STARTUPS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/tech-startup/best-apps-for-transcribing-lectures-and-converting-speech-to-text/" title="Best Apps For Transcribing Lectures And Converting Speech To Text">Best Apps For Transcribing Lectures And Converting Speech To Text</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-374270 type-post status-publish format-standard has-post-thumbnail hentry category-tech-startup tag-artificial-intelligence tag-entrepreneurship tag-podcasts tag-transcription">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/tech-startup/the-golden-middle-between-price-quality-in-transcription-for-business/" rel="bookmark" title="The Golden Middle Between Price And Quality In Transcription For Business">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Transcription-services-for-your-business-dkoding--640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Transcription services for your business" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Transcription-services-for-your-business-dkoding--640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Transcription-services-for-your-business-dkoding--320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Transcription-services-for-your-business-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/tech-startup/" class="single_category_title category-link-11" title="TECH &amp; STARTUPS">TECH &amp; STARTUPS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/tech-startup/the-golden-middle-between-price-quality-in-transcription-for-business/" title="The Golden Middle Between Price And Quality In Transcription For Business">The Golden Middle Between Price And Quality In Transcription For Business</a></h6>	</header>
</div></div></div></div></div></div></div></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68 menu-item-mega-parent menu-item-category-4"><a href="https://www.dkoding.in/category/politics/">POLITICS</a>
<div class="thb_mega_menu_holder style1"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818 menu-item-category-16"><a href="https://www.dkoding.in/category/politics/global/">GLOBAL</a></li>
<li id="menu-item-819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-819 menu-item-category-15"><a href="https://www.dkoding.in/category/politics/indian-politics-news/">INDIA</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-226952 type-post status-publish format-standard has-post-thumbnail hentry category-global tag-barack-obama tag-donald-trump tag-jimmy-kimmel-live tag-the-white-house tag-us-presidential-election-2020">
<figure class="post-gallery">
<a href="https://www.dkoding.in/politics/global/trump-most-hardworking-or-laziest-president-ever-facts/" rel="bookmark" title="Is Trump The Most Hardworking Or The Laziest President Ever? Facts To Help You Decide&#8230;">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Trump-Most-Hardworking-President-Ever-Feature-Politics-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Donald Trump Most Hardworking US President" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Trump-Most-Hardworking-President-Ever-Feature-Politics-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Trump-Most-Hardworking-President-Ever-Feature-Politics-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/politics/global/" class="single_category_title category-link-16" title="GLOBAL">GLOBAL</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/politics/global/trump-most-hardworking-or-laziest-president-ever-facts/" title="Is Trump The Most Hardworking Or The Laziest President Ever? Facts To Help You Decide&#8230;">Is Trump The Most Hardworking Or The Laziest President Ever? Facts To Help You Decide&#8230;</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-225310 type-post status-publish format-standard has-post-thumbnail hentry category-global tag-global-politics tag-kim-jong-un tag-kim-jong-un-death tag-kim-yo-jong tag-north-korea">
<figure class="post-gallery">
<a href="https://www.dkoding.in/politics/global/the-north-korean-game-of-throne-begins/" rel="bookmark" title="The North Korean Game of Throne Begins">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Kim-Yo-Jong-And-Kim-Jong-Un-dkoding--640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Kim Yo Jong and brother Kim Jong Un" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Kim-Yo-Jong-And-Kim-Jong-Un-dkoding--640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Kim-Yo-Jong-And-Kim-Jong-Un-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/politics/global/" class="single_category_title category-link-16" title="GLOBAL">GLOBAL</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/politics/global/the-north-korean-game-of-throne-begins/" title="The North Korean Game of Throne Begins">The North Korean Game of Throne Begins</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-224722 type-post status-publish format-standard has-post-thumbnail hentry category-global tag-anti-lgbtq-laws tag-lgbtq tag-lgbtq-community tag-poland tag-sex-education">
<figure class="post-gallery">
<a href="https://www.dkoding.in/politics/global/lgbtq-hatred-homophobia-stop-pedophilia-law-poland/" rel="bookmark" title="Poland&#8217;s Proposed &#8216;Stop Pedophilia Law&#8217; Is Disguised Homophobia">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Poland-Stop-Pedophilia-Law-Disguised-Hatred-Feature-Politics-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Poland Stop Pedophilia Law LGBTQ Hatred" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Poland-Stop-Pedophilia-Law-Disguised-Hatred-Feature-Politics-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Poland-Stop-Pedophilia-Law-Disguised-Hatred-Feature-Politics-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/politics/global/" class="single_category_title category-link-16" title="GLOBAL">GLOBAL</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/politics/global/lgbtq-hatred-homophobia-stop-pedophilia-law-poland/" title="Poland&#8217;s Proposed &#8216;Stop Pedophilia Law&#8217; Is Disguised Homophobia">Poland&#8217;s Proposed &#8216;Stop Pedophilia Law&#8217; Is Disguised Homophobia</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-253733 type-post status-publish format-standard has-post-thumbnail hentry category-indian-politics-news tag-aam-aadmi-party tag-coronavirus tag-delhi tag-delhi-cm-arvind-kejriwal">
<figure class="post-gallery">
<a href="https://www.dkoding.in/politics/indian-politics-news/home-isolation-the-key-element-in-the-delhi-strategy/" rel="bookmark" title="Home Isolation – The Key Element In The Delhi Strategy To Fight Coronavirus">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Home-Isolation-Strategy-Delhi-Feature-Politics-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Delhi Home Isolation" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Home-Isolation-Strategy-Delhi-Feature-Politics-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Home-Isolation-Strategy-Delhi-Feature-Politics-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/politics/indian-politics-news/" class="single_category_title category-link-15" title="INDIA">INDIA</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/politics/indian-politics-news/home-isolation-the-key-element-in-the-delhi-strategy/" title="Home Isolation – The Key Element In The Delhi Strategy To Fight Coronavirus">Home Isolation – The Key Element In The Delhi Strategy To Fight Coronavirus</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-167695 type-post status-publish format-standard has-post-thumbnail hentry category-indian-politics-news tag-abhishek-manu-singhvi tag-india tag-jaya-bachchan tag-naveen-jindal tag-politicians">
<figure class="post-gallery">
<a href="https://www.dkoding.in/politics/indian-politics-news/indias-richest-politicians-in-2019/" rel="bookmark" title="India’s Richest Politicians in 2019">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Money-India-Politicians-Net-Worth-India-Politics-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="India Politicians Worth India DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Money-India-Politicians-Net-Worth-India-Politics-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Money-India-Politicians-Net-Worth-India-Politics-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/politics/indian-politics-news/" class="single_category_title category-link-15" title="INDIA">INDIA</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/politics/indian-politics-news/indias-richest-politicians-in-2019/" title="India’s Richest Politicians in 2019">India’s Richest Politicians in 2019</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-223775 type-post status-publish format-standard has-post-thumbnail hentry category-indian-politics-news tag-coronavirus tag-india-china-relationship tag-india-china-bilateral-trade tag-latest-india-china-news tag-trade-deal tag-trade-wars tag-us-india-trade">
<figure class="post-gallery">
<a href="https://www.dkoding.in/politics/indian-politics-news/india-business-opportunity-after-coronavirus/" rel="bookmark" title="Growing List Of Suitors But India Wary Of A Chinese Checkmate">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/India-China-Trade-Post-Coronavirus-Feature-Politics-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="India Business Opportunity After Coronavirus" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/India-China-Trade-Post-Coronavirus-Feature-Politics-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/India-China-Trade-Post-Coronavirus-Feature-Politics-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/politics/indian-politics-news/" class="single_category_title category-link-15" title="INDIA">INDIA</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/politics/indian-politics-news/india-business-opportunity-after-coronavirus/" title="Growing List Of Suitors But India Wary Of A Chinese Checkmate">Growing List Of Suitors But India Wary Of A Chinese Checkmate</a></h6>	</header>
</div></div></div></div></div></div></div></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64 menu-item-mega-parent menu-item-category-5"><a href="https://www.dkoding.in/category/entertainment/">ENTERTAINMENT</a>
<div class="thb_mega_menu_holder style1"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li id="menu-item-804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-804 menu-item-category-23"><a href="https://www.dkoding.in/category/entertainment/bollywood/">BOLLYWOOD</a></li>
<li id="menu-item-806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-806 menu-item-category-24"><a href="https://www.dkoding.in/category/entertainment/hollywood/">HOLLYWOOD</a></li>
<li id="menu-item-1154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1154 menu-item-category-25"><a href="https://www.dkoding.in/category/entertainment/tv-web/">TV &amp; WEB</a></li>
<li id="menu-item-202698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202698 menu-item-category-195429"><a href="https://www.dkoding.in/category/marvel/">MARVEL</a></li>
<li id="menu-item-228125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228125 menu-item-category-219343"><a href="https://www.dkoding.in/category/entertainment/gaming/">GAMING</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-257782 type-post status-publish format-standard has-post-thumbnail hentry category-bollywood tag-bollywood-news tag-celebrity-gossips tag-celebrity-news tag-coronavirus-pandemic tag-covid-19 tag-sonu-sood">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/bollywood/the-sood-samaritan-how-an-actor-held-the-destitute-close-and-helped-them-win/" rel="bookmark" title="The ‘Sood’ Samaritan: How An Actor Held The Destitute Close, And Helped Them Win">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/sonu-sood-massiah-dkoding-2-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Sonu Sood The Messiah" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/sonu-sood-massiah-dkoding-2-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/sonu-sood-massiah-dkoding-2-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/bollywood/" class="single_category_title category-link-23" title="BOLLYWOOD">BOLLYWOOD</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/bollywood/the-sood-samaritan-how-an-actor-held-the-destitute-close-and-helped-them-win/" title="The ‘Sood’ Samaritan: How An Actor Held The Destitute Close, And Helped Them Win">The ‘Sood’ Samaritan: How An Actor Held The Destitute Close, And Helped Them Win</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-175433 type-post status-publish format-standard has-post-thumbnail hentry category-bollywood tag-anurag-kashyap tag-kalki-koechlin tag-rani-mukerji">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/bollywood/bollywood-couples-who-are-complete-mismatched/" rel="bookmark" title="10 Bollywood Couples Who Are A Complete Mismatch">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Miss-Matched-Couple-Of-Bollywood-Entertainment-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Awkward couple of Bollywood DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Miss-Matched-Couple-Of-Bollywood-Entertainment-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Miss-Matched-Couple-Of-Bollywood-Entertainment-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/bollywood/" class="single_category_title category-link-23" title="BOLLYWOOD">BOLLYWOOD</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/bollywood/bollywood-couples-who-are-complete-mismatched/" title="10 Bollywood Couples Who Are A Complete Mismatch">10 Bollywood Couples Who Are A Complete Mismatch</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-172462 type-post status-publish format-standard has-post-thumbnail hentry category-bollywood tag-bollywood tag-murder tag-one-night-stand">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/bollywood/sexually-explicit-films-of-bollywood/" rel="bookmark" title="These Sexually Explicit Films Of Bollywood Are Too Hot To Handle">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Erotic-Movies-Of-Bollywood-Entertainment-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Erotic films of Bollywood DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Erotic-Movies-Of-Bollywood-Entertainment-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Erotic-Movies-Of-Bollywood-Entertainment-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/bollywood/" class="single_category_title category-link-23" title="BOLLYWOOD">BOLLYWOOD</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/bollywood/sexually-explicit-films-of-bollywood/" title="These Sexually Explicit Films Of Bollywood Are Too Hot To Handle">These Sexually Explicit Films Of Bollywood Are Too Hot To Handle</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-385530 type-post status-publish format-standard has-post-thumbnail hentry category-hollywood tag-entertainment-us tag-eternals tag-kit-harington tag-marvel-cinematic-universe tag-marvel-entertainment tag-marvel-studios">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/hollywood/kit-haringtons-black-knight-eternals-mcu/" rel="bookmark" title="Kit Harington&#8217;s Black Knight Future Is Set In MCU&#8217;s Darker Universe">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Black-Knight-Kit-Harington-Eternals-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Black-Knight-Kit-Harington-Eternals-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Black-Knight-Kit-Harington-Eternals-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Black-Knight-Kit-Harington-Eternals-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/hollywood/" class="single_category_title category-link-24" title="HOLLYWOOD">HOLLYWOOD</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/hollywood/kit-haringtons-black-knight-eternals-mcu/" title="Kit Harington&#8217;s Black Knight Future Is Set In MCU&#8217;s Darker Universe">Kit Harington&#8217;s Black Knight Future Is Set In MCU&#8217;s Darker Universe</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-386382 type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-hollywood tag-andrew-garfield tag-marvel-cinematic-universe tag-marvel-sony-spiderman-deal tag-marvel-studios tag-mcu-phase-4 tag-spider-man-3 tag-spider-man-far-from-home tag-spider-man-no-way-home tag-spiderman tag-tom-holland tag-tom-holland-spiderman">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/spider-man-will-lose-mj-in-no-way-home/" rel="bookmark" title="Spider-Man Will Lose MJ In No Way Home">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Spider-Man-MJ-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Spider-Man-MJ-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Spider-Man-MJ-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Spider-Man-MJ-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/" class="single_category_title category-link-5" title="ENTERTAINMENT">ENTERTAINMENT</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/spider-man-will-lose-mj-in-no-way-home/" title="Spider-Man Will Lose MJ In No Way Home">Spider-Man Will Lose MJ In No Way Home</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-385990 type-post status-publish format-standard has-post-thumbnail hentry category-hollywood tag-marvel tag-marvel-cinematic-universe tag-marvel-entertainment tag-marvel-studios tag-mcu-phase-5">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/hollywood/moon-knight-x-men-agatha-and-zombies-marvels-expands-multiverse/" rel="bookmark" title="Moon Knight, X-Men, Agatha And Zombies &#8211; Marvel&#8217;s Expands Multiverse">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Disney-moon-knight-freshman-year-zombies-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Disney-moon-knight-freshman-year-zombies-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Disney-moon-knight-freshman-year-zombies-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Disney-moon-knight-freshman-year-zombies-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/hollywood/" class="single_category_title category-link-24" title="HOLLYWOOD">HOLLYWOOD</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/hollywood/moon-knight-x-men-agatha-and-zombies-marvels-expands-multiverse/" title="Moon Knight, X-Men, Agatha And Zombies &#8211; Marvel&#8217;s Expands Multiverse">Moon Knight, X-Men, Agatha And Zombies &#8211; Marvel&#8217;s Expands Multiverse</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-385630 type-post status-publish format-standard has-post-thumbnail hentry category-tv-web tag-awkwafina-is-nora-from-queens tag-hulu tag-netflix">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/tv-web/awkwafina-is-nora-from-queens-season-3-release-date/" rel="bookmark" title="Awkwafina Is Nora From Queens Season 3: Release Date, Cast, And Plot">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Awkwafina-Is-Nora-From-Queens-Tv-Web-Entertainmnet-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="‘Awkwafina Is Nora From Queens’ Season 3: Release Date, Cast, And Plot" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Awkwafina-Is-Nora-From-Queens-Tv-Web-Entertainmnet-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Awkwafina-Is-Nora-From-Queens-Tv-Web-Entertainmnet-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Awkwafina-Is-Nora-From-Queens-Tv-Web-Entertainmnet-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/tv-web/" class="single_category_title category-link-25" title="TV &amp; WEB">TV &amp; WEB</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/tv-web/awkwafina-is-nora-from-queens-season-3-release-date/" title="Awkwafina Is Nora From Queens Season 3: Release Date, Cast, And Plot">Awkwafina Is Nora From Queens Season 3: Release Date, Cast, And Plot</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-385360 type-post status-publish format-standard has-post-thumbnail hentry category-tv-web tag-bbc tag-ghosts">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/tv-web/ghosts-season-4-release-date-updates-and-more/" rel="bookmark" title="Ghosts Season 4: Release Date Updates And More">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Ghosts-Season-4-Tv-Web-Entertainment-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="‘Ghosts’ Season 4: Will the BBC comedy return for another series?" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Ghosts-Season-4-Tv-Web-Entertainment-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Ghosts-Season-4-Tv-Web-Entertainment-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Ghosts-Season-4-Tv-Web-Entertainment-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/tv-web/" class="single_category_title category-link-25" title="TV &amp; WEB">TV &amp; WEB</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/tv-web/ghosts-season-4-release-date-updates-and-more/" title="Ghosts Season 4: Release Date Updates And More">Ghosts Season 4: Release Date Updates And More</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-385613 type-post status-publish format-standard has-post-thumbnail hentry category-tv-web tag-brand-new-cherry-flavor tag-netflix">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/tv-web/brand-new-cherry-flavor-season-2-release-date/" rel="bookmark" title="Brand New Cherry Flavor Season 2: Release Date, Cast And Plot">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Brand-New-Cherry-Flavor-Season-2-Tv-And-Web-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Brand New Cherry Flavor Season 2" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Brand-New-Cherry-Flavor-Season-2-Tv-And-Web-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Brand-New-Cherry-Flavor-Season-2-Tv-And-Web-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Brand-New-Cherry-Flavor-Season-2-Tv-And-Web-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/tv-web/" class="single_category_title category-link-25" title="TV &amp; WEB">TV &amp; WEB</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/tv-web/brand-new-cherry-flavor-season-2-release-date/" title="Brand New Cherry Flavor Season 2: Release Date, Cast And Plot">Brand New Cherry Flavor Season 2: Release Date, Cast And Plot</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-281094 type-post status-publish format-standard has-post-thumbnail hentry category-marvel tag-dc-multiverse tag-kevin-feige tag-marvel-entertainment tag-marvel-studios tag-mcu-phase-4 tag-warner-bros">
<figure class="post-gallery">
<a href="https://www.dkoding.in/marvel/marvel-dc-sony-battle-of-multiverse/" rel="bookmark" title="Storylines To Casting Decisions — Inside Kevin Feige’s Plans To Annihilate DC&#8217;s Multiverse">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Marvel-DC-Multiverse-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Marvel DC Multiverse" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Marvel-DC-Multiverse-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Marvel-DC-Multiverse-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Marvel-DC-Multiverse-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/marvel/" class="single_category_title category-link-195429" title="MARVEL">MARVEL</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/marvel/marvel-dc-sony-battle-of-multiverse/" title="Storylines To Casting Decisions — Inside Kevin Feige’s Plans To Annihilate DC&#8217;s Multiverse">Storylines To Casting Decisions — Inside Kevin Feige’s Plans To Annihilate DC&#8217;s Multiverse</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-280591 type-post status-publish format-standard has-post-thumbnail hentry category-marvel tag-andrew-garfield tag-marvel-cinematic-universe tag-marvel-entertainment tag-marvel-studios tag-spider-man-4 tag-spider-man-3 tag-tobey-mcguire tag-tom-holland-spiderman">
<figure class="post-gallery">
<a href="https://www.dkoding.in/marvel/spider-man-tom-holland-tobey-mcguire-andrew-garfield-spider-woman-sony-spider-verse-mcu/" rel="bookmark" title="Spider-Man Crossovers, Sinister Six To Secret Spider-Woman Movie:  Everything That&#8217;s Brewing In Sony&#8217;s Spider-Verse">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Spider-Man-Spider-verse-MCU-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Sony Spider-verse" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Spider-Man-Spider-verse-MCU-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Spider-Man-Spider-verse-MCU-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Spider-Man-Spider-verse-MCU-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/marvel/" class="single_category_title category-link-195429" title="MARVEL">MARVEL</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/marvel/spider-man-tom-holland-tobey-mcguire-andrew-garfield-spider-woman-sony-spider-verse-mcu/" title="Spider-Man Crossovers, Sinister Six To Secret Spider-Woman Movie:  Everything That&#8217;s Brewing In Sony&#8217;s Spider-Verse">Spider-Man Crossovers, Sinister Six To Secret Spider-Woman Movie:  Everything That&#8217;s Brewing In Sony&#8217;s Spider-Verse</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-279567 type-post status-publish format-standard has-post-thumbnail hentry category-marvel tag-marvel tag-marvel-entertainment tag-marvel-phase-4 tag-marvel-studios tag-the-eternals">
<figure class="post-gallery">
<a href="https://www.dkoding.in/marvel/marvel-eternals-villain-kro-thanos-father/" rel="bookmark" title="The Eternals&#8217; New Villain Kro Is Thanos&#8217; Father">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Marvel-Eternals-Kro-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Kro Eternals" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Marvel-Eternals-Kro-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Marvel-Eternals-Kro-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Marvel-Eternals-Kro-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/marvel/" class="single_category_title category-link-195429" title="MARVEL">MARVEL</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/marvel/marvel-eternals-villain-kro-thanos-father/" title="The Eternals&#8217; New Villain Kro Is Thanos&#8217; Father">The Eternals&#8217; New Villain Kro Is Thanos&#8217; Father</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-382509 type-post status-publish format-standard has-post-thumbnail hentry category-gaming tag-casino-minigame tag-online-gaming">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/gaming/five-possibilities-for-the-future-of-online-gaming/" rel="bookmark" title="Five Possibilities For The Future Of Online Gaming">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Future-Of-Online-Gaming-Feature-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Five Possibilities for the Future of Online Gaming" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Future-Of-Online-Gaming-Feature-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Future-Of-Online-Gaming-Feature-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Future-Of-Online-Gaming-Feature-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/gaming/" class="single_category_title category-link-219343" title="GAMING">GAMING</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/gaming/five-possibilities-for-the-future-of-online-gaming/" title="Five Possibilities For The Future Of Online Gaming">Five Possibilities For The Future Of Online Gaming</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-370420 type-post status-publish format-standard has-post-thumbnail hentry category-gaming tag-casino-minigame tag-games">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/gaming/rise-of-the-casino-minigame-in-console-pc-games/" rel="bookmark" title="Rise Of The Casino Minigame In Console &#038; PC Games">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/time-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Casino Minigame in Console &amp; PC Games" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/time-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/time-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/time-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/gaming/" class="single_category_title category-link-219343" title="GAMING">GAMING</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/gaming/rise-of-the-casino-minigame-in-console-pc-games/" title="Rise Of The Casino Minigame In Console &#038; PC Games">Rise Of The Casino Minigame In Console &#038; PC Games</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-333632 type-post status-publish format-standard has-post-thumbnail hentry category-gaming tag-facebook tag-tiktok tag-twitch tag-youtube">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/gaming/twitch-streaming-views-monopoly/" rel="bookmark" title="How Did Twitch Create a Near-Monopoly on Streaming Views?">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Twitch-Platform-dkoding--640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="What is Twitch" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Twitch-Platform-dkoding--640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Twitch-Platform-dkoding--320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Twitch-Platform-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/gaming/" class="single_category_title category-link-219343" title="GAMING">GAMING</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/gaming/twitch-streaming-views-monopoly/" title="How Did Twitch Create a Near-Monopoly on Streaming Views?">How Did Twitch Create a Near-Monopoly on Streaming Views?</a></h6>	</header>
</div></div></div></div></div></div></div></li>
<li id="menu-item-194844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194844 menu-item-category-187977"><a href="https://www.dkoding.in/category/celebrity-news/">CELEBRITY NEWS</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69 menu-item-mega-parent menu-item-category-6"><a href="https://www.dkoding.in/category/sports/">SPORTS</a>
<div class="thb_mega_menu_holder style1"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li id="menu-item-824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824 menu-item-category-28"><a href="https://www.dkoding.in/category/sports/cricket/">CRICKET</a></li>
<li id="menu-item-825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825 menu-item-category-29"><a href="https://www.dkoding.in/category/sports/football/">FOOTBALL</a></li>
<li id="menu-item-203058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203058 menu-item-category-195790"><a href="https://www.dkoding.in/category/sports/formula-one/">FORMULA ONE</a></li>
<li id="menu-item-203061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203061 menu-item-category-195797"><a href="https://www.dkoding.in/category/sports/indian-premier-league/">INDIAN PREMIER LEAGUE</a></li>
<li id="menu-item-1155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1155 menu-item-category-463"><a href="https://www.dkoding.in/category/sports/others/">OTHERS</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-382505 type-post status-publish format-standard has-post-thumbnail hentry category-cricket tag-fifa tag-icc tag-indian-premier-league tag-test-championship">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/cricket/the-icc-world-test-championship-debrief/" rel="bookmark" title="The ICC World Test Championship Debrief">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/The-ICC-World-Test-Championship-Debrief-Feature-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="The ICC World Test Championship Debrief" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/The-ICC-World-Test-Championship-Debrief-Feature-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/The-ICC-World-Test-Championship-Debrief-Feature-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/The-ICC-World-Test-Championship-Debrief-Feature-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/cricket/" class="single_category_title category-link-28" title="CRICKET">CRICKET</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/cricket/the-icc-world-test-championship-debrief/" title="The ICC World Test Championship Debrief">The ICC World Test Championship Debrief</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-372329 type-post status-publish format-standard has-post-thumbnail hentry category-cricket tag-chennai-super-kings tag-delhi-capitals tag-ipl tag-ipl-2021 tag-kolkata-knight-riders tag-pat-cummins tag-tim-southee">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/cricket/ipl-2021-kkr-sign-tim-southee-for-remainder-of-ipl-2021/" rel="bookmark" title="IPL 2021: KKR Sign Tim Southee For Remainder Of IPL 2021">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/KKR-Sign-Tim-Southee-dkoding--640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="KKR Sign Tim Southee" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/KKR-Sign-Tim-Southee-dkoding--640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/KKR-Sign-Tim-Southee-dkoding--320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/KKR-Sign-Tim-Southee-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/cricket/" class="single_category_title category-link-28" title="CRICKET">CRICKET</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/cricket/ipl-2021-kkr-sign-tim-southee-for-remainder-of-ipl-2021/" title="IPL 2021: KKR Sign Tim Southee For Remainder Of IPL 2021">IPL 2021: KKR Sign Tim Southee For Remainder Of IPL 2021</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-292603 type-post status-publish format-standard has-post-thumbnail hentry category-cricket tag-cricket tag-indian-premier-league tag-ipl2020 tag-mumbai-indians tag-rohit-sharma tag-sachin-tendulkar">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/cricket/5-factors-mumbai-indians-ipl-2020-success/" rel="bookmark" title="5 Factors Behind Mumbai Indians&#8217; Dizzying IPL Success">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Rohit-Sharma-IPL-Mumbai-Indians-Feature-Sports-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Rohit Sharma&#039;s Mumbai Indians Win Indian Premier League (IPL) 2020" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Rohit-Sharma-IPL-Mumbai-Indians-Feature-Sports-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Rohit-Sharma-IPL-Mumbai-Indians-Feature-Sports-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Rohit-Sharma-IPL-Mumbai-Indians-Feature-Sports-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/cricket/" class="single_category_title category-link-28" title="CRICKET">CRICKET</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/cricket/5-factors-mumbai-indians-ipl-2020-success/" title="5 Factors Behind Mumbai Indians&#8217; Dizzying IPL Success">5 Factors Behind Mumbai Indians&#8217; Dizzying IPL Success</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-341534 type-post status-publish format-standard has-post-thumbnail hentry category-football tag-andre-gomes tag-atletico-madrid tag-barcelona tag-borussia-dortmund tag-bruno-fernandes tag-bundesliga tag-ronaldo tag-erling-halaand tag-euro-2020 tag-gareth-southgate tag-jadon-sancho tag-joao-felix tag-joao-moutinho tag-kylian-mbappe tag-manchester-city tag-moise-kean tag-paris-saint-german-club tag-pep-guardiola tag-phil-foden tag-renato-sanches tag-trent-alexander-arnold">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/football/euro-2020-young-players-to-watch/" rel="bookmark" title="Euro 2020 – Young Players To Watch">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Euro-2020-Young-Players-To-Watch-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Euro 2020 – Young Players To Watch" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Euro-2020-Young-Players-To-Watch-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Euro-2020-Young-Players-To-Watch-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Euro-2020-Young-Players-To-Watch-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/football/" class="single_category_title category-link-29" title="FOOTBALL">FOOTBALL</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/football/euro-2020-young-players-to-watch/" title="Euro 2020 – Young Players To Watch">Euro 2020 – Young Players To Watch</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-325583 type-post status-publish format-standard has-post-thumbnail hentry category-football tag-ac-milan tag-antonio-conte tag-ronaldo tag-inter-milan tag-italian-serie-a tag-juventus tag-romelu-lukaku">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/football/serie-a-cristiano-ronaldo-renaissance-italian-football/" rel="bookmark" title="Serie A 2020-21: How Two Years Of Ronaldo Sparked A Renaissance In Italian Football">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Italian-Serie-A-Feature-Football-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Serie A 2020-21: How Two Years Of Ronaldo Sparked A Renaissance In Italian Football" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Italian-Serie-A-Feature-Football-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Italian-Serie-A-Feature-Football-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Italian-Serie-A-Feature-Football-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/football/" class="single_category_title category-link-29" title="FOOTBALL">FOOTBALL</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/football/serie-a-cristiano-ronaldo-renaissance-italian-football/" title="Serie A 2020-21: How Two Years Of Ronaldo Sparked A Renaissance In Italian Football">Serie A 2020-21: How Two Years Of Ronaldo Sparked A Renaissance In Italian Football</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-325158 type-post status-publish format-standard has-post-thumbnail hentry category-football tag-allison-becker tag-borussia-dortmund tag-diogo-jota tag-dortmund tag-english-premier-league tag-football tag-football-news tag-football-updates tag-juergen-klopp tag-liverpool tag-liverpool-fc tag-lockdown tag-manchester-city tag-manchester-united tag-pep-guardiola tag-roy-keane tag-thiago-alcantara tag-virgil-van-dijk">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/football/liverpool-epl-title-defense-failure/" rel="bookmark" title="5 Reasons Why Liverpool&#8217;s EPL Title Defense Was A Spectacular Failure">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Liverpool-Title-Defence-Feature-Football-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="5 Reasons Why Liverpool&#039;s EPL Title Defense Was A Spectacular Failure" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Liverpool-Title-Defence-Feature-Football-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Liverpool-Title-Defence-Feature-Football-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Liverpool-Title-Defence-Feature-Football-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/football/" class="single_category_title category-link-29" title="FOOTBALL">FOOTBALL</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/football/liverpool-epl-title-defense-failure/" title="5 Reasons Why Liverpool&#8217;s EPL Title Defense Was A Spectacular Failure">5 Reasons Why Liverpool&#8217;s EPL Title Defense Was A Spectacular Failure</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-218633 type-post status-publish format-standard has-post-thumbnail hentry category-formula-one tag-coronavirus tag-coronavirus-cases tag-coronavirus-pandemic tag-f1 tag-formula-one tag-lance-stroll tag-mclaren tag-racing-point tag-williams">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/formula-one/mclaren-boss-hints-at-impending-death-of-formula-one/" rel="bookmark" title="McLaren Boss Hints At Impending Death Of Formula One">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/F1-Mclaren-Financial-Troubles-Sports-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="F1 McLaren Financial Troubles DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/F1-Mclaren-Financial-Troubles-Sports-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/F1-Mclaren-Financial-Troubles-Sports-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/formula-one/" class="single_category_title category-link-195790" title="FORMULA ONE">FORMULA ONE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/formula-one/mclaren-boss-hints-at-impending-death-of-formula-one/" title="McLaren Boss Hints At Impending Death Of Formula One">McLaren Boss Hints At Impending Death Of Formula One</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-217633 type-post status-publish format-standard has-post-thumbnail hentry category-formula-one tag-f1 tag-mclaren tag-us-grand-prix">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/formula-one/down-the-f1-memory-lane-niki-laudas-comeback-to-racing/" rel="bookmark" title="Down the F1 Memory Lane – Niki Lauda’s Comeback to Racing">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Niki-Lauda-Sports-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="F1 Niki Lauda Comeback DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Niki-Lauda-Sports-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Niki-Lauda-Sports-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/formula-one/" class="single_category_title category-link-195790" title="FORMULA ONE">FORMULA ONE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/formula-one/down-the-f1-memory-lane-niki-laudas-comeback-to-racing/" title="Down the F1 Memory Lane – Niki Lauda’s Comeback to Racing">Down the F1 Memory Lane – Niki Lauda’s Comeback to Racing</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-214716 type-post status-publish format-standard has-post-thumbnail hentry category-formula-one tag-china tag-coronavirus tag-covid-19 tag-italy tag-japan tag-max-verstappen tag-red-bull tag-us tag-verstappen">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/formula-one/max-verstappen-is-terrified-by-red-bull-team-advisors-coronavirus-therapy/" rel="bookmark" title="Max Verstappen Is Terrified By Red Bull Team Advisor&#8217;s Coronavirus Therapy">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Max-Verstappen-Helmut-Marko-Sports-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Coronavirus Red Bull Max Verstappen Terrified Helmut Marko DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Max-Verstappen-Helmut-Marko-Sports-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Max-Verstappen-Helmut-Marko-Sports-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/formula-one/" class="single_category_title category-link-195790" title="FORMULA ONE">FORMULA ONE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/formula-one/max-verstappen-is-terrified-by-red-bull-team-advisors-coronavirus-therapy/" title="Max Verstappen Is Terrified By Red Bull Team Advisor&#8217;s Coronavirus Therapy">Max Verstappen Is Terrified By Red Bull Team Advisor&#8217;s Coronavirus Therapy</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-216099 type-post status-publish format-standard has-post-thumbnail hentry category-indian-premier-league tag-bcci tag-bcci-president tag-coronavirus tag-coronavirus-in-india tag-coronavirus-latest-news tag-coronavirus-lockdown tag-coronavirus-news tag-coronavirus-outbreak tag-coronavirus-pandemic tag-coronavirus-quarantine tag-coronavirus-update tag-covid-19 tag-covid-19-pandemic tag-covid19 tag-ipl tag-ipl-2020 tag-ipl-chairman tag-ipl-matches tag-ipl-updates tag-ipl2020 tag-rajasthan-royals tag-ranji-trophy tag-sanju-samson tag-shreyas-gopal tag-yashasvi-jaiswal">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/indian-premier-league/what-makes-rajasthan-royals-favour-a-shortened-all-india-ipl/" rel="bookmark" title="What Makes Rajasthan Royals Favour A Shortened &#8216;All-India&#8217; IPL?">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Rajasthan-Royals-Wants-Ipl-2020-To-Be-A-T20-Version-Of-Ranji-Trophy-Sports-Cricket-Indian-Premier-League-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Rajasthan Royals Wants IPL 2020 To Be A T20 Version Of Ranji Trophy" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Rajasthan-Royals-Wants-Ipl-2020-To-Be-A-T20-Version-Of-Ranji-Trophy-Sports-Cricket-Indian-Premier-League-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Rajasthan-Royals-Wants-Ipl-2020-To-Be-A-T20-Version-Of-Ranji-Trophy-Sports-Cricket-Indian-Premier-League-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/indian-premier-league/" class="single_category_title category-link-195797" title="INDIAN PREMIER LEAGUE">INDIAN PREMIER LEAGUE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/indian-premier-league/what-makes-rajasthan-royals-favour-a-shortened-all-india-ipl/" title="What Makes Rajasthan Royals Favour A Shortened &#8216;All-India&#8217; IPL?">What Makes Rajasthan Royals Favour A Shortened &#8216;All-India&#8217; IPL?</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-209221 type-post status-publish format-standard has-post-thumbnail hentry category-indian-premier-league tag-bcci tag-bcci-president tag-coronavirus tag-coronavirus-alert tag-coronavirus-fatality-rate tag-coronavirus-in-india tag-coronavirus-mortality-rate tag-coronavirus-outbreak tag-covid-19 tag-covid19 tag-icc-t20-world-cup tag-indian-cricket-team tag-ipl tag-ipl-matches tag-ipl-updates tag-ipl2020 tag-sourav-ganguly tag-team-india">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/indian-premier-league/bcci-looking-at-a-truncated-ipl-2020-in-july/" rel="bookmark" title="BCCI Looking At A Truncated IPL 2020 In July">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/New-Trends-Set-To-Make-IPL-2020-Bigger-And-Better-Sports-Indian-Premier-League-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="BCCI Truncated IPL 2020 July" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/New-Trends-Set-To-Make-IPL-2020-Bigger-And-Better-Sports-Indian-Premier-League-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/New-Trends-Set-To-Make-IPL-2020-Bigger-And-Better-Sports-Indian-Premier-League-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/indian-premier-league/" class="single_category_title category-link-195797" title="INDIAN PREMIER LEAGUE">INDIAN PREMIER LEAGUE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/indian-premier-league/bcci-looking-at-a-truncated-ipl-2020-in-july/" title="BCCI Looking At A Truncated IPL 2020 In July">BCCI Looking At A Truncated IPL 2020 In July</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-205880 type-post status-publish format-standard has-post-thumbnail hentry category-indian-premier-league tag-indian-cricket-team tag-ipl tag-ipl-2020 tag-ipl-updates tag-ipl2020 tag-jasprit-bumrah tag-kl-rahul tag-mumbai-indians tag-new-zealand-cricket tag-royal-challengers-bangalore tag-virat-kohli">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/indian-premier-league/virat-kohlis-downfall-and-kl-rahuls-rise-takeaways-for-ipl-2020/" rel="bookmark" title="Virat Kohli&#8217;s Downfall And KL Rahul&#8217;s Rise — Takeaways For IPL 2020">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Virat-Kohlis-Downfall-And-KL-Rahuls-Rise-Takeaways-For-IPL-2020-Sports-Indian-Premier-League-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Virat Kohli&#039;s Downfall And KL Rahul&#039;s Rise" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Virat-Kohlis-Downfall-And-KL-Rahuls-Rise-Takeaways-For-IPL-2020-Sports-Indian-Premier-League-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Virat-Kohlis-Downfall-And-KL-Rahuls-Rise-Takeaways-For-IPL-2020-Sports-Indian-Premier-League-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/indian-premier-league/" class="single_category_title category-link-195797" title="INDIAN PREMIER LEAGUE">INDIAN PREMIER LEAGUE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/indian-premier-league/virat-kohlis-downfall-and-kl-rahuls-rise-takeaways-for-ipl-2020/" title="Virat Kohli&#8217;s Downfall And KL Rahul&#8217;s Rise — Takeaways For IPL 2020">Virat Kohli&#8217;s Downfall And KL Rahul&#8217;s Rise — Takeaways For IPL 2020</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-367529 type-post status-publish format-standard has-post-thumbnail hentry category-newsline category-others tag-simone-biles tag-tokyo-olympics-2020 tag-tom-daley">
<figure class="post-gallery">
<a href="https://www.dkoding.in/newsline/8-reasons-why-tokyo-olympics-2020-would-go-down-in-history/" rel="bookmark" title="8 Reasons Why Tokyo Olympics 2020 Would Go Down In History">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Tokyo-Olympics-2020-dkoding--640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Tokyo Olypmics 2020" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Tokyo-Olympics-2020-dkoding--640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Tokyo-Olympics-2020-dkoding--320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Tokyo-Olympics-2020-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/newsline/" class="single_category_title category-link-8" title="NEWSLINE">NEWSLINE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/newsline/8-reasons-why-tokyo-olympics-2020-would-go-down-in-history/" title="8 Reasons Why Tokyo Olympics 2020 Would Go Down In History">8 Reasons Why Tokyo Olympics 2020 Would Go Down In History</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-221097 type-post status-publish format-standard has-post-thumbnail hentry category-others tag-becky-lynch tag-john-cena tag-nfl tag-triple-h tag-world-wrestling-entertainment tag-wwe">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/others/wwe-to-follow-after-xfl-league-bankruptcy-as-financial-woes-tighten-grip-on-vince-mcmahon/" rel="bookmark" title="WWE To Follow After XFL League Bankruptcy as Financial Woes Tighten Grip on Vince McMahon">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/WWE-Vince-McMahon-Bankrupt-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Vince McMahon Bankrupt DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/WWE-Vince-McMahon-Bankrupt-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/WWE-Vince-McMahon-Bankrupt-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/others/" class="single_category_title category-link-463" title="OTHERS">OTHERS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/others/wwe-to-follow-after-xfl-league-bankruptcy-as-financial-woes-tighten-grip-on-vince-mcmahon/" title="WWE To Follow After XFL League Bankruptcy as Financial Woes Tighten Grip on Vince McMahon">WWE To Follow After XFL League Bankruptcy as Financial Woes Tighten Grip on Vince McMahon</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-220676 type-post status-publish format-standard has-post-thumbnail hentry category-others tag-ballon-dor tag-ronaldo tag-football tag-lionel-messi tag-messi tag-quarantined tag-sports tag-wrestling">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/others/instead-of-el-clasico-imagine-messi-and-ronaldo-at-wrestlemania/" rel="bookmark" title="Instead Of El Clasico, Imagine Messi and Ronaldo At WrestleMania">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Ronaldo-Messi-Wrestling-DKODING-640x422.jpeg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Ronaldo-Messi-Wrestling-DKODING-640x422.jpeg 640w, https://www.dkoding.in/wp-content/uploads/Ronaldo-Messi-Wrestling-DKODING-20x14.jpeg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/others/" class="single_category_title category-link-463" title="OTHERS">OTHERS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/others/instead-of-el-clasico-imagine-messi-and-ronaldo-at-wrestlemania/" title="Instead Of El Clasico, Imagine Messi and Ronaldo At WrestleMania">Instead Of El Clasico, Imagine Messi and Ronaldo At WrestleMania</a></h6>	</header>
</div></div></div></div></div></div></div></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66 menu-item-mega-parent menu-item-category-7"><a href="https://www.dkoding.in/category/lifestyle/">LIFESTYLE</a>
<div class="thb_mega_menu_holder style1"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156 menu-item-category-42"><a href="https://www.dkoding.in/category/lifestyle/fashion-beauty/">FASHION &amp; BEAUTY</a></li>
<li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157 menu-item-category-464"><a href="https://www.dkoding.in/category/lifestyle/health-wellness/">HEALTH &amp; WELLNESS</a></li>
<li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158 menu-item-category-39"><a href="https://www.dkoding.in/category/lifestyle/sex-relationships/">SEX &amp; RELATIONSHIPS</a></li>
<li id="menu-item-58140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58140 menu-item-category-42652"><a href="https://www.dkoding.in/category/lifestyle/travel-food/">TRAVEL &amp; FOOD</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-139225 type-post status-publish format-standard has-post-thumbnail hentry category-fashion-beauty tag-cameron-diaz tag-hollywood-celebrities tag-keira-knightly tag-kendall-jenner tag-mila-kunis tag-miley-cyrus tag-paris-hilton tag-reese-witherspoon tag-rihanna tag-small-breasts tag-taylor-swift tag-zoe-saldana">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/fashion-beauty/celebrities-who-have-small-breasts-and-are-proud-of-it/" rel="bookmark" title="10 Celebrities Who Have Rocked The Small Breasts Trend">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Hollywood-Celebrities-Who-Rocked-Small-Breats-With-Pride-dkoding--640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Hollywood Celebrities Proud Of Their Smnall Breasts" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Hollywood-Celebrities-Who-Rocked-Small-Breats-With-Pride-dkoding--640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Hollywood-Celebrities-Who-Rocked-Small-Breats-With-Pride-dkoding--320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Hollywood-Celebrities-Who-Rocked-Small-Breats-With-Pride-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/fashion-beauty/" class="single_category_title category-link-42" title="FASHION &amp; BEAUTY">FASHION &amp; BEAUTY</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/fashion-beauty/celebrities-who-have-small-breasts-and-are-proud-of-it/" title="10 Celebrities Who Have Rocked The Small Breasts Trend">10 Celebrities Who Have Rocked The Small Breasts Trend</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-216096 type-post status-publish format-standard has-post-thumbnail hentry category-fashion-beauty tag-american tag-coronavirus tag-coronavirus-usa tag-coronavirus-lockdown tag-coronavirus-pandemic tag-coronavirus-uk tag-instagram">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/fashion-beauty/supreme-lamborghini-spring-collection-hits-online-stores/" rel="bookmark" title="Supreme-Lamborghini Spring Collection Hits Online Stores">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Supreme-Lamborghini-DKODING-640x422.png" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Supreme Lamborghini DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Supreme-Lamborghini-DKODING-640x422.png 640w, https://www.dkoding.in/wp-content/uploads/Supreme-Lamborghini-DKODING-20x14.png 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/fashion-beauty/" class="single_category_title category-link-42" title="FASHION &amp; BEAUTY">FASHION &amp; BEAUTY</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/fashion-beauty/supreme-lamborghini-spring-collection-hits-online-stores/" title="Supreme-Lamborghini Spring Collection Hits Online Stores">Supreme-Lamborghini Spring Collection Hits Online Stores</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-118102 type-post status-publish format-standard has-post-thumbnail hentry category-fashion-beauty tag-breastfeeding tag-celebrity-moms tag-gwyneth-paltrow tag-kareena-kapoor tag-karisma-kapoor tag-kristen-bell tag-lisa-haydon tag-mira-rajput tag-neha-dhupia tag-sameera-reddy">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/fashion-beauty/celebrity-moms-who-dared-bared-to-breastfeed/" rel="bookmark" title="Celebrity Moms Who Dared And Bared To Breastfeed">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/National-Breastfeeding-Week-Fashion-Beauty-Lifestyle-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="National-Breastfeeding-Week-Fashion-&amp;-Beauty-Lifestyle-DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/National-Breastfeeding-Week-Fashion-Beauty-Lifestyle-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/National-Breastfeeding-Week-Fashion-Beauty-Lifestyle-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/fashion-beauty/" class="single_category_title category-link-42" title="FASHION &amp; BEAUTY">FASHION &amp; BEAUTY</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/fashion-beauty/celebrity-moms-who-dared-bared-to-breastfeed/" title="Celebrity Moms Who Dared And Bared To Breastfeed">Celebrity Moms Who Dared And Bared To Breastfeed</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-351444 type-post status-publish format-standard has-post-thumbnail hentry category-health-wellness tag-international-yoga-day tag-love tag-world-yoga-day tag-yoga tag-yoga-pants">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/health-wellness/yoga-is-the-new-way-to-meet-your-soul-mate/" rel="bookmark" title="Yoga Is The New Way To Meet Your Soul Mate">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Yoga-Couples-dkoding--640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Yoga Soulmate" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Yoga-Couples-dkoding--640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Yoga-Couples-dkoding--320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Yoga-Couples-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/health-wellness/" class="single_category_title category-link-464" title="HEALTH &amp; WELLNESS">HEALTH &amp; WELLNESS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/health-wellness/yoga-is-the-new-way-to-meet-your-soul-mate/" title="Yoga Is The New Way To Meet Your Soul Mate">Yoga Is The New Way To Meet Your Soul Mate</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-279940 type-post status-publish format-standard has-post-thumbnail hentry category-health-wellness tag-back-pain-sex tag-sex-life tag-sex-positions tag-sexual-health tag-sexuality">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/health-wellness/5-best-sex-positions-if-you-have-a-bad-back/" rel="bookmark" title="No You Don&#8217;t Need To Say &#8216;Not Tonight Dear&#8217; — I Have A Bad Back">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Best-Sex-Positions-For-Back-Pain-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Best Sex Positions For People With Back Pain" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Best-Sex-Positions-For-Back-Pain-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Best-Sex-Positions-For-Back-Pain-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Best-Sex-Positions-For-Back-Pain-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/health-wellness/" class="single_category_title category-link-464" title="HEALTH &amp; WELLNESS">HEALTH &amp; WELLNESS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/health-wellness/5-best-sex-positions-if-you-have-a-bad-back/" title="No You Don&#8217;t Need To Say &#8216;Not Tonight Dear&#8217; — I Have A Bad Back">No You Don&#8217;t Need To Say &#8216;Not Tonight Dear&#8217; — I Have A Bad Back</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-210151 type-post status-publish format-standard has-post-thumbnail hentry category-health-wellness tag-american-healthcare tag-cannabis tag-health-and-wellness tag-health-news tag-pain-relievers">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/health-wellness/seven-strains-cause-fits-of-laughter/" rel="bookmark" title="Seven Strains Of Cannabis That Will Cause Fits Of Laughter">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Cannabis-Strains-Cause-Laughter-Feature-Health-Wellness-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Cannabis Strains Cause Laughter" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Cannabis-Strains-Cause-Laughter-Feature-Health-Wellness-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Cannabis-Strains-Cause-Laughter-Feature-Health-Wellness-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/health-wellness/" class="single_category_title category-link-464" title="HEALTH &amp; WELLNESS">HEALTH &amp; WELLNESS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/health-wellness/seven-strains-cause-fits-of-laughter/" title="Seven Strains Of Cannabis That Will Cause Fits Of Laughter">Seven Strains Of Cannabis That Will Cause Fits Of Laughter</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-384226 type-post status-publish format-standard has-post-thumbnail hentry category-sex-relationships tag-gay-community tag-lgtbq">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/sex-relationships/5-reasons-to-feel-free-to-be-gay-and-find-your-soulmate/" rel="bookmark" title="5 Reasons To Feel Free To Be Gay And Find Your Soulmate">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Gay-Soulmate-Sex-Relationship-Lifestyle-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="5 Reasons to Feel Free to Be Gay and Find Your Soulmate" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Gay-Soulmate-Sex-Relationship-Lifestyle-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Gay-Soulmate-Sex-Relationship-Lifestyle-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Gay-Soulmate-Sex-Relationship-Lifestyle-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/sex-relationships/" class="single_category_title category-link-39" title="SEX &amp; RELATIONSHIPS">SEX &amp; RELATIONSHIPS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/sex-relationships/5-reasons-to-feel-free-to-be-gay-and-find-your-soulmate/" title="5 Reasons To Feel Free To Be Gay And Find Your Soulmate">5 Reasons To Feel Free To Be Gay And Find Your Soulmate</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-380087 type-post status-publish format-standard has-post-thumbnail hentry category-sex-relationships tag-bisexual tag-lesbians tag-lgbtq tag-polyamorous-relationships">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/sex-relationships/what-are-polyamorous-relationships/" rel="bookmark" title="What Are Polyamorous Relationships?">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Polamorous-Relationships-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Polamorous-Relationships-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Polamorous-Relationships-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Polamorous-Relationships-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/sex-relationships/" class="single_category_title category-link-39" title="SEX &amp; RELATIONSHIPS">SEX &amp; RELATIONSHIPS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/sex-relationships/what-are-polyamorous-relationships/" title="What Are Polyamorous Relationships?">What Are Polyamorous Relationships?</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-375392 type-post status-publish format-standard has-post-thumbnail hentry category-sex-relationships tag-dating tag-dating-app tag-dating-tips tag-online-dating">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/sex-relationships/5-dating-tips-for-those-over-40/" rel="bookmark" title="5 Dating Tips For Those Over 40 You Will Appreciate">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/online-dating-dkoding--640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Dating Tips For Those Over 40" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/online-dating-dkoding--640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/online-dating-dkoding--320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/online-dating-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/sex-relationships/" class="single_category_title category-link-39" title="SEX &amp; RELATIONSHIPS">SEX &amp; RELATIONSHIPS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/sex-relationships/5-dating-tips-for-those-over-40/" title="5 Dating Tips For Those Over 40 You Will Appreciate">5 Dating Tips For Those Over 40 You Will Appreciate</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-340614 type-post status-publish format-standard has-post-thumbnail hentry category-travel-food tag-lgbtq">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/travel-food/travel-guide-to-lgbtq-friendly-countries/" rel="bookmark" title="Travel Guide To LGBTQ Friendly Countries">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Travel-Guide-To-LGBTQ-Friendly-Countries-dkoding--640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Travel Guide To LGBTQ Friendly Countries" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Travel-Guide-To-LGBTQ-Friendly-Countries-dkoding--640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Travel-Guide-To-LGBTQ-Friendly-Countries-dkoding--320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Travel-Guide-To-LGBTQ-Friendly-Countries-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/travel-food/" class="single_category_title category-link-42652" title="TRAVEL &amp; FOOD">TRAVEL &amp; FOOD</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/travel-food/travel-guide-to-lgbtq-friendly-countries/" title="Travel Guide To LGBTQ Friendly Countries">Travel Guide To LGBTQ Friendly Countries</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-194758 type-post status-publish format-standard has-post-thumbnail hentry category-travel-food tag-hookup-destinations tag-hookups tag-travel">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/travel-food/best-solo-trip-hookup-destinations-of-the-world/" rel="bookmark" title="If Solo Trip Is Your MOJO — Here&#8217;s The Best Hookup Destinations Of The World">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/So-Trip-Destinations-for-hookups-and-one-night-stands-dkoding-2-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Solo Trips And Best Hookup Destinations" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/So-Trip-Destinations-for-hookups-and-one-night-stands-dkoding-2-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/So-Trip-Destinations-for-hookups-and-one-night-stands-dkoding-2-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/travel-food/" class="single_category_title category-link-42652" title="TRAVEL &amp; FOOD">TRAVEL &amp; FOOD</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/travel-food/best-solo-trip-hookup-destinations-of-the-world/" title="If Solo Trip Is Your MOJO — Here&#8217;s The Best Hookup Destinations Of The World">If Solo Trip Is Your MOJO — Here&#8217;s The Best Hookup Destinations Of The World</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-66821 type-post status-publish format-standard has-post-thumbnail hentry category-travel-food tag-australia tag-australia-bushfires tag-holidays tag-science tag-travel tag-world-news">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/travel-food/australias-offbeat-secrets-the-australian-outback/" rel="bookmark" title="Australia’s Offbeat Secrets: The Australian Outback">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Aussie-outback-traveller-travel-and-food-lifestyle-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="The Australian Outback" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Aussie-outback-traveller-travel-and-food-lifestyle-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Aussie-outback-traveller-travel-and-food-lifestyle-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/travel-food/" class="single_category_title category-link-42652" title="TRAVEL &amp; FOOD">TRAVEL &amp; FOOD</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/travel-food/australias-offbeat-secrets-the-australian-outback/" title="Australia’s Offbeat Secrets: The Australian Outback">Australia’s Offbeat Secrets: The Australian Outback</a></h6>	</header>
</div></div></div></div></div></div></div></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-130 menu-item-mega-parent menu-item-category-51"><a href="https://www.dkoding.in/category/more/">MORE</a>
<div class="thb_mega_menu_holder style1"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li id="menu-item-209208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209208 menu-item-category-201771"><a href="https://www.dkoding.in/category/coronavirus/">CORONAVIRUS</a></li>
<li id="menu-item-1359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1359 menu-item-category-9"><a href="https://www.dkoding.in/category/features/">FEATURES</a></li>
<li id="menu-item-1149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1149 menu-item-category-461"><a href="https://www.dkoding.in/category/magazine/">MAGAZINE</a></li>
<li id="menu-item-1150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1150 menu-item-category-462"><a href="https://www.dkoding.in/category/videos/">VIDEOS</a></li>
<li id="menu-item-184483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184483 menu-item-category-177699"><a href="https://www.dkoding.in/category/guest-community/">GUEST COMMUNITY</a></li>
<li id="menu-item-52437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52437 menu-item-category-1"><a href="https://www.dkoding.in/category/more/news/">NEWS</a></li>
<li id="menu-item-1364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1364 menu-item-category-475"><a href="https://www.dkoding.in/category/more/stories/">STORIES</a></li>
<li id="menu-item-283112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283112"><a href="https://www.dkoding.in/web-stories/">Web Stories</a></li>
<li id="menu-item-1363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1363 menu-item-category-459"><a href="https://www.dkoding.in/category/reviews/">REVIEWS</a></li>
<li id="menu-item-63930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63930 menu-item-category-50015"><a href="https://www.dkoding.in/category/press-release/">Press Release</a></li>
<li id="menu-item-204760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204760 menu-item-category-197486"><a href="https://www.dkoding.in/category/people-who-inspire/">PEOPLE WHO INSPIRE</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-233859 type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus tag-anthony-fauci tag-coronavirus tag-donald-trump">
<figure class="post-gallery">
<a href="https://www.dkoding.in/coronavirus/ousted-scientist-dr-rick-bright-politics-us-failed-coronavirus-response/" rel="bookmark" title="What The Winter Could Look Like For America — Ousted Scientist Warns">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Trump-Rick-Bright-Coronavirus-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Rick Bright Whistleblower" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Trump-Rick-Bright-Coronavirus-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Trump-Rick-Bright-Coronavirus-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/coronavirus/" class="single_category_title category-link-201771" title="CORONAVIRUS">CORONAVIRUS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/coronavirus/ousted-scientist-dr-rick-bright-politics-us-failed-coronavirus-response/" title="What The Winter Could Look Like For America — Ousted Scientist Warns">What The Winter Could Look Like For America — Ousted Scientist Warns</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-232561 type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus tag-coronavirus tag-coronavirus-vaccine tag-dna tag-pfizer">
<figure class="post-gallery">
<a href="https://www.dkoding.in/coronavirus/covid-19-vaccines-experimental-mrna-technology/" rel="bookmark" title="Why The Experimental mRNA Vaccine Is Our Only Hope To Overcome Covid-19 In 2020?">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Covid-19-mRNA-Vaccine-Feature-Newsline-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="mRNA Vaccine Covid-19" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Covid-19-mRNA-Vaccine-Feature-Newsline-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Covid-19-mRNA-Vaccine-Feature-Newsline-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/coronavirus/" class="single_category_title category-link-201771" title="CORONAVIRUS">CORONAVIRUS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/coronavirus/covid-19-vaccines-experimental-mrna-technology/" title="Why The Experimental mRNA Vaccine Is Our Only Hope To Overcome Covid-19 In 2020?">Why The Experimental mRNA Vaccine Is Our Only Hope To Overcome Covid-19 In 2020?</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-221892 type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus tag-coronavirus tag-coronavirus-testing tag-dna tag-healthy-lifestyle tag-lifestyle">
<figure class="post-gallery">
<a href="https://www.dkoding.in/coronavirus/understanding-your-dna-test-crucial-covid-19-at-bay/" rel="bookmark" title="Understanding Your DNA Can Keep You Healthy In These Infectious Times">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/DNA-Coronavirus-Feature-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Understanding your DNA coronavirus testing" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/DNA-Coronavirus-Feature-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/DNA-Coronavirus-Feature-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/coronavirus/" class="single_category_title category-link-201771" title="CORONAVIRUS">CORONAVIRUS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/coronavirus/understanding-your-dna-test-crucial-covid-19-at-bay/" title="Understanding Your DNA Can Keep You Healthy In These Infectious Times">Understanding Your DNA Can Keep You Healthy In These Infectious Times</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-381545 type-post status-publish format-standard has-post-thumbnail hentry category-features tag-dating tag-dating-app tag-dating-tips tag-online-dating tag-online-dating-app tag-skype">
<figure class="post-gallery">
<a href="https://www.dkoding.in/features/5-tips-for-a-lucky-first-skype-date/" rel="bookmark" title="5 Tips for a Lucky First Skype Date">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Tips-For-Skype-Date-Features-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Tips-For-Skype-Date-Features-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Tips-For-Skype-Date-Features-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Tips-For-Skype-Date-Features-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/features/" class="single_category_title category-link-9" title="FEATURES">FEATURES</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/features/5-tips-for-a-lucky-first-skype-date/" title="5 Tips for a Lucky First Skype Date">5 Tips for a Lucky First Skype Date</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-380320 type-post status-publish format-standard has-post-thumbnail hentry category-features tag-covid-19 tag-moon tag-nasa tag-satellite tag-space">
<figure class="post-gallery">
<a href="https://www.dkoding.in/features/innovations-in-space-industry-and-rocket-companies-of-tomorrow/" rel="bookmark" title="The Future is Here: Innovations In The Space Industry And In The Rocket Companies Of Tomorrow">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Innovations-In-Space-FEATURES-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Innovations-In-Space-FEATURES-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Innovations-In-Space-FEATURES-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Innovations-In-Space-FEATURES-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/features/" class="single_category_title category-link-9" title="FEATURES">FEATURES</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/features/innovations-in-space-industry-and-rocket-companies-of-tomorrow/" title="The Future is Here: Innovations In The Space Industry And In The Rocket Companies Of Tomorrow">The Future is Here: Innovations In The Space Industry And In The Rocket Companies Of Tomorrow</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-375414 type-post status-publish format-standard has-post-thumbnail hentry category-features tag-career tag-counselors tag-gym tag-healthcare tag-networking tag-student-services-2">
<figure class="post-gallery">
<a href="https://www.dkoding.in/features/7-student-services-that-you-are-recommended-to-use/" rel="bookmark" title="7 Student Services That You Are Recommended To Use">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/student-services-dkoding--640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Student Services at Campus" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/student-services-dkoding--640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/student-services-dkoding--320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/student-services-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/features/" class="single_category_title category-link-9" title="FEATURES">FEATURES</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/features/7-student-services-that-you-are-recommended-to-use/" title="7 Student Services That You Are Recommended To Use">7 Student Services That You Are Recommended To Use</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-332344 type-post status-publish format-standard has-post-thumbnail hentry category-magazine category-people-who-inspire tag-gaurav-munjal tag-hemesh-singh tag-people-who-inspire tag-people-who-inspire-education tag-pwi-awards tag-roman-saini tag-unacademy">
<figure class="post-gallery">
<a href="https://www.dkoding.in/magazine/gaurav-munjal-people-who-inspire-india-pwi-education-award-2021/" rel="bookmark" title="Gaurav Munjal Wins &#8216;People Who Inspire India&#8217; — Education Iconic Award 2021">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Gaurav-Munjal-PWI-Iconic-Education-Awards-2021-Feature-DKODING-640x450.png" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Gaurav Munjal People Who Inspire India PWI Education Iconic Awards 2021" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Gaurav-Munjal-PWI-Iconic-Education-Awards-2021-Feature-DKODING-640x450.png 640w, https://www.dkoding.in/wp-content/uploads/Gaurav-Munjal-PWI-Iconic-Education-Awards-2021-Feature-DKODING-320x225.png 320w, https://www.dkoding.in/wp-content/uploads/Gaurav-Munjal-PWI-Iconic-Education-Awards-2021-Feature-DKODING-20x14.png 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/magazine/" class="single_category_title category-link-461" title="MAGAZINE">MAGAZINE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/magazine/gaurav-munjal-people-who-inspire-india-pwi-education-award-2021/" title="Gaurav Munjal Wins &#8216;People Who Inspire India&#8217; — Education Iconic Award 2021">Gaurav Munjal Wins &#8216;People Who Inspire India&#8217; — Education Iconic Award 2021</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-317187 type-post status-publish format-standard has-post-thumbnail hentry category-magazine category-people-who-inspire tag-people-who-inspire tag-people-who-inspire-education tag-pwi-awards tag-pwi-awards-2020 tag-vamsi-krishna tag-vedantu">
<figure class="post-gallery">
<a href="https://www.dkoding.in/magazine/vamsi-krishna-people-who-inspire-india-pwi-education-award-2020-21/" rel="bookmark" title="Vamsi Krishna Wins &#8216;People Who Inspire India&#8217; — Education Iconic Award 2021">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Vamsi-Krishna-PWI-Iconic-Education-Awards-2021-Feature-DKODING-640x450.png" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Vamsi Krishna People Who Inspire India PWI Education Iconic Awards 2021" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Vamsi-Krishna-PWI-Iconic-Education-Awards-2021-Feature-DKODING-640x450.png 640w, https://www.dkoding.in/wp-content/uploads/Vamsi-Krishna-PWI-Iconic-Education-Awards-2021-Feature-DKODING-320x225.png 320w, https://www.dkoding.in/wp-content/uploads/Vamsi-Krishna-PWI-Iconic-Education-Awards-2021-Feature-DKODING-20x14.png 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/magazine/" class="single_category_title category-link-461" title="MAGAZINE">MAGAZINE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/magazine/vamsi-krishna-people-who-inspire-india-pwi-education-award-2020-21/" title="Vamsi Krishna Wins &#8216;People Who Inspire India&#8217; — Education Iconic Award 2021">Vamsi Krishna Wins &#8216;People Who Inspire India&#8217; — Education Iconic Award 2021</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-317179 type-post status-publish format-standard has-post-thumbnail hentry category-magazine category-people-who-inspire tag-bharat-gupta tag-ganga-group tag-ganga-international-school tag-gitam tag-people-who-inspire tag-people-who-inspire-education tag-pwi-awards tag-pwi-awards-2020">
<figure class="post-gallery">
<a href="https://www.dkoding.in/magazine/bharat-gupta-people-who-inspire-india-pwi-education-award-2020-21/" rel="bookmark" title="Bharat Gupta Wins &#8216;People Who Inspire India&#8217; — Education Iconic Award 2021">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Bharat-Gupta-PWI-Iconic-Education-Awards-2021-Feature-DKODING-640x450.png" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Bharat Gupta People Who Inspire India PWI Education Iconic Awards 2021" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Bharat-Gupta-PWI-Iconic-Education-Awards-2021-Feature-DKODING-640x450.png 640w, https://www.dkoding.in/wp-content/uploads/Bharat-Gupta-PWI-Iconic-Education-Awards-2021-Feature-DKODING-320x225.png 320w, https://www.dkoding.in/wp-content/uploads/Bharat-Gupta-PWI-Iconic-Education-Awards-2021-Feature-DKODING-20x14.png 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/magazine/" class="single_category_title category-link-461" title="MAGAZINE">MAGAZINE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/magazine/bharat-gupta-people-who-inspire-india-pwi-education-award-2020-21/" title="Bharat Gupta Wins &#8216;People Who Inspire India&#8217; — Education Iconic Award 2021">Bharat Gupta Wins &#8216;People Who Inspire India&#8217; — Education Iconic Award 2021</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-197356 type-post status-publish format-standard has-post-thumbnail hentry category-videos tag-oscar tag-oscar-nomination tag-oscars tag-oscars-2020 tag-the-academy-awards-2020">
<figure class="post-gallery">
<a href="https://www.dkoding.in/videos/oscar-predictions-2020-who-wins-what/" rel="bookmark" title="Oscar Predictions 2020: Who wins What">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/banner-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Oscar predictions who wins what" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/banner-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/banner-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/videos/" class="single_category_title category-link-462" title="VIDEOS">VIDEOS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/videos/oscar-predictions-2020-who-wins-what/" title="Oscar Predictions 2020: Who wins What">Oscar Predictions 2020: Who wins What</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-196631 type-post status-publish format-video has-post-thumbnail hentry category-videos tag-aap tag-aap-vs-bjp tag-bjp tag-congress tag-delhi-elections-2020 tag-indian-economy post_format-post-format-video">
<figure class="post-gallery">
<a href="https://www.dkoding.in/videos/why-delhi-needs-5-more-years-of-aknomics/" rel="bookmark" title="Why Delhi Needs 5 More Years Of AKnomics?">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Delhi-Election-2020-Videos-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Delhi-Election-2020-Videos-DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Delhi-Election-2020-Videos-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Delhi-Election-2020-Videos-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/videos/" class="single_category_title category-link-462" title="VIDEOS">VIDEOS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/videos/why-delhi-needs-5-more-years-of-aknomics/" title="Why Delhi Needs 5 More Years Of AKnomics?">Why Delhi Needs 5 More Years Of AKnomics?</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-196677 type-post status-publish format-video has-post-thumbnail hentry category-videos tag-aam-aadmi-party tag-bjp tag-congress tag-delhi-elections-2020 tag-jan-lokpal-bill post_format-post-format-video">
<figure class="post-gallery">
<a href="https://www.dkoding.in/videos/congress-subhash-chopra-on-delhielections2020/" rel="bookmark" title="Congress&#8217; Subhash Chopra on #DelhiElections2020">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Congress-Delhi-Subhash-Chopra-Exclusive-Interview-Feature-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Congress Delhi Subhash Chopra" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Congress-Delhi-Subhash-Chopra-Exclusive-Interview-Feature-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Congress-Delhi-Subhash-Chopra-Exclusive-Interview-Feature-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/videos/" class="single_category_title category-link-462" title="VIDEOS">VIDEOS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/videos/congress-subhash-chopra-on-delhielections2020/" title="Congress&#8217; Subhash Chopra on #DelhiElections2020">Congress&#8217; Subhash Chopra on #DelhiElections2020</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-209453 type-post status-publish format-standard has-post-thumbnail hentry category-guest-community tag-aap-campaign-delhi-2020 tag-delhi tag-delhi-riots">
<figure class="post-gallery">
<a href="https://www.dkoding.in/guest-community/delhi-riots-2020-and-1984-aap-approach-to-relief/" rel="bookmark" title="Delhi Riots 2020 And 1984: The Silver Linings In AAP&#8217;s Approach To Relief">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Delhi-Riots-1984-2020-Feature-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Delhi Riots 1984 2020" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Delhi-Riots-1984-2020-Feature-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Delhi-Riots-1984-2020-Feature-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/guest-community/" class="single_category_title category-link-177699" title="GUEST COMMUNITY">GUEST COMMUNITY</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/guest-community/delhi-riots-2020-and-1984-aap-approach-to-relief/" title="Delhi Riots 2020 And 1984: The Silver Linings In AAP&#8217;s Approach To Relief">Delhi Riots 2020 And 1984: The Silver Linings In AAP&#8217;s Approach To Relief</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-196808 type-post status-publish format-standard has-post-thumbnail hentry category-features category-guest-community tag-kobe-bryant tag-kobe-bryant-death tag-kobe-bryant-nba tag-kobeandgianna tag-kobeforever tag-tribute-to-kobe-bryant">
<figure class="post-gallery">
<a href="https://www.dkoding.in/features/kobe-bryant-memorabilia-you-can-order-online/" rel="bookmark" title="Kobe Bryant Memorabilia You Can Order Online">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Kobe-Bryant-Features-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Kobe Bryant Memorabilia You Can Order Online" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Kobe-Bryant-Features-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Kobe-Bryant-Features-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/features/" class="single_category_title category-link-9" title="FEATURES">FEATURES</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/features/kobe-bryant-memorabilia-you-can-order-online/" title="Kobe Bryant Memorabilia You Can Order Online">Kobe Bryant Memorabilia You Can Order Online</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-196663 type-post status-publish format-standard has-post-thumbnail hentry category-guest-community category-indian-politics-news tag-aap tag-aap-government tag-aap-policies tag-aap-vs-bjp tag-arvind-kejriwal tag-delhi-cm-arvind-kejriwal tag-delhi-elections-2020">
<figure class="post-gallery">
<a href="https://www.dkoding.in/guest-community/arvind-kejriwal-terrorist-but-of-course/" rel="bookmark" title="So, Is Arvind Kejriwal a Terrorist?? But, Of Course!!">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Arvind-Kejriwal-Terrorist-India-Politics-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Is Arvind Kejriwal A Terrorist." loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Arvind-Kejriwal-Terrorist-India-Politics-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Arvind-Kejriwal-Terrorist-India-Politics-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/guest-community/" class="single_category_title category-link-177699" title="GUEST COMMUNITY">GUEST COMMUNITY</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/guest-community/arvind-kejriwal-terrorist-but-of-course/" title="So, Is Arvind Kejriwal a Terrorist?? But, Of Course!!">So, Is Arvind Kejriwal a Terrorist?? But, Of Course!!</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-380375 type-post status-publish format-standard has-post-thumbnail hentry category-hollywood category-news tag-avengers tag-avengers-endgame tag-disney-hotstar tag-hawkeye tag-hotstar tag-kate-bishop tag-mcu tag-mcu-phase-4 tag-thanos tag-young-avengers">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/hollywood/hawkeye-clint-barton-kate-bishop/" rel="bookmark" title="Not Jeremy Renner, Marvel Is Betting On Hailee Steinfeld For Hawkeye&#8217;s Success">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Hawkeye-Hailley-Steinfeld-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Hawkeye-Hailley-Steinfeld-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Hawkeye-Hailley-Steinfeld-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Hawkeye-Hailley-Steinfeld-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/more/news/" class="single_category_title category-link-1" title="NEWS">NEWS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/hollywood/hawkeye-clint-barton-kate-bishop/" title="Not Jeremy Renner, Marvel Is Betting On Hailee Steinfeld For Hawkeye&#8217;s Success">Not Jeremy Renner, Marvel Is Betting On Hailee Steinfeld For Hawkeye&#8217;s Success</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-368725 type-post status-publish format-standard has-post-thumbnail hentry category-hollywood category-news tag-black-widow tag-dc-comics tag-dce-universe tag-dceu tag-disney tag-disney-2 tag-disney-plus tag-james-gunn tag-marvel-black-widow tag-marvel-studios tag-marvel-vs-dc tag-mcu tag-scarlett-johansson">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/hollywood/scarlett-johansson-dc-new-poison-ivy/" rel="bookmark" title="Is Scarlett Johansson DC&#8217;s New Poison Ivy">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/scarlett-johansson-poison-ivy-1-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/scarlett-johansson-poison-ivy-1-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/scarlett-johansson-poison-ivy-1-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/scarlett-johansson-poison-ivy-1-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/more/news/" class="single_category_title category-link-1" title="NEWS">NEWS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/hollywood/scarlett-johansson-dc-new-poison-ivy/" title="Is Scarlett Johansson DC&#8217;s New Poison Ivy">Is Scarlett Johansson DC&#8217;s New Poison Ivy</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-359136 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-omega tag-the-bad-batch">
<figure class="post-gallery">
<a href="https://www.dkoding.in/more/news/bad-batch-bounty-hunters-fennec/" rel="bookmark" title="Bad Batch: The War Of Bounty Hunters">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Bad-Batch-Episode-9-1-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Bad Batch Fennec" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Bad-Batch-Episode-9-1-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Bad-Batch-Episode-9-1-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Bad-Batch-Episode-9-1-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/more/news/" class="single_category_title category-link-1" title="NEWS">NEWS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/more/news/bad-batch-bounty-hunters-fennec/" title="Bad Batch: The War Of Bounty Hunters">Bad Batch: The War Of Bounty Hunters</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-338948 type-post status-publish format-standard has-post-thumbnail hentry category-stories">
<figure class="post-gallery">
<a href="https://www.dkoding.in/more/stories/what-you-need-to-know-about-no-account-casinos/" rel="bookmark" title="What You Need To Know About No Account Casinos">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Gaming-2021-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Gaming-2021-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Gaming-2021-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Gaming-2021-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/more/stories/" class="single_category_title category-link-475" title="STORIES">STORIES</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/more/stories/what-you-need-to-know-about-no-account-casinos/" title="What You Need To Know About No Account Casinos">What You Need To Know About No Account Casinos</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-179391 type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-diy tag-world-day-against-child-labour">
<figure class="post-gallery">
<a href="https://www.dkoding.in/more/stories/responsible-citizens-empower-blind-kids-in-gurugram-on-international-disability-day-2019/" rel="bookmark" title="Responsible Citizens Empower Blind Kids in Gurugram on International Disability Day 2019">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/DIY-Underprivileged-Kids-World-Disability-Day-Blind-More-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Responsible Citizens Empower Blind Kids in Gurugram on International Disability Day 2019" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/DIY-Underprivileged-Kids-World-Disability-Day-Blind-More-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/DIY-Underprivileged-Kids-World-Disability-Day-Blind-More-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/more/stories/" class="single_category_title category-link-475" title="STORIES">STORIES</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/more/stories/responsible-citizens-empower-blind-kids-in-gurugram-on-international-disability-day-2019/" title="Responsible Citizens Empower Blind Kids in Gurugram on International Disability Day 2019">Responsible Citizens Empower Blind Kids in Gurugram on International Disability Day 2019</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-169872 type-post status-publish format-standard has-post-thumbnail hentry category-stories">
<figure class="post-gallery">
<a href="https://www.dkoding.in/more/stories/hyderabad-man-booked-for-mercilessly-beating-minor-in-parking-lot/" rel="bookmark" title="Hyderabad: Man booked for mercilessly beating minor in parking lot">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Man-booked-for-mercilessly--640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Man-booked-for-mercilessly-beating-minor" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Man-booked-for-mercilessly--640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Man-booked-for-mercilessly--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/more/stories/" class="single_category_title category-link-475" title="STORIES">STORIES</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/more/stories/hyderabad-man-booked-for-mercilessly-beating-minor-in-parking-lot/" title="Hyderabad: Man booked for mercilessly beating minor in parking lot">Hyderabad: Man booked for mercilessly beating minor in parking lot</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-172030 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-ali-fazal tag-house-arrest tag-netflix tag-netflix-movies tag-netflix-original tag-netflix-series">
<figure class="post-gallery">
<a href="https://www.dkoding.in/reviews/house-arrest-netflix-movie-review-a-unique-premise-with-a-bad-execution/" rel="bookmark" title="House Arrest Netflix Movie Review- A Unique Premise With A Bad Execution">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/House-Arrest-Review-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="House Arrest DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/House-Arrest-Review-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/House-Arrest-Review-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					<figure class="circle_rating small">
<span>1.5</span>
<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
<circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="122.774"></circle>
</svg>
</figure>
</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/reviews/" class="single_category_title category-link-459" title="REVIEWS">REVIEWS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/reviews/house-arrest-netflix-movie-review-a-unique-premise-with-a-bad-execution/" title="House Arrest Netflix Movie Review- A Unique Premise With A Bad Execution">House Arrest Netflix Movie Review- A Unique Premise With A Bad Execution</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-171308 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-marjaavaan-trailer tag-marjavaan tag-reteish-deshmukh tag-sidharth-malhotra tag-tara-sutaria">
<figure class="post-gallery">
<a href="https://www.dkoding.in/reviews/marjaavan-movie-review/" rel="bookmark" title="Marjaavan movie review- the Sidharth Malhotra starrer is a slow death">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Marjavaan-Movie-Review-Bollywood-Entertainment-DKODING-1-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Marjavaan DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Marjavaan-Movie-Review-Bollywood-Entertainment-DKODING-1-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Marjavaan-Movie-Review-Bollywood-Entertainment-DKODING-1-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					<figure class="circle_rating small">
<span>1</span>
<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
<circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="129.996"></circle>
</svg>
</figure>
</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/reviews/" class="single_category_title category-link-459" title="REVIEWS">REVIEWS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/reviews/marjaavan-movie-review/" title="Marjaavan movie review- the Sidharth Malhotra starrer is a slow death">Marjaavan movie review- the Sidharth Malhotra starrer is a slow death</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-168456 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-ayushamann-khurrara tag-bala tag-bhumi-pednekar tag-yami-gautam">
<figure class="post-gallery">
<a href="https://www.dkoding.in/reviews/bala-movie-review-ayushmann-khurrana-delivers-another-blockbuster/" rel="bookmark" title="Bala Movie Review- Ayushmann Khurrana delivers another blockbuster">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Bala-Movie-Review-Bollywood-Entertainment-DKOIDNG-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Bala DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Bala-Movie-Review-Bollywood-Entertainment-DKOIDNG-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Bala-Movie-Review-Bollywood-Entertainment-DKOIDNG-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					<figure class="circle_rating small">
<span>3</span>
<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
<circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="101.108"></circle>
</svg>
</figure>
</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/reviews/" class="single_category_title category-link-459" title="REVIEWS">REVIEWS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/reviews/bala-movie-review-ayushmann-khurrana-delivers-another-blockbuster/" title="Bala Movie Review- Ayushmann Khurrana delivers another blockbuster">Bala Movie Review- Ayushmann Khurrana delivers another blockbuster</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-386557 type-post status-publish format-standard hentry category-press-release">
<div class="post-category"><a href="https://www.dkoding.in/category/press-release/" class="single_category_title category-link-50015" title="Press Release">Press Release</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/press-release/recur-announces-strategic-nft-partnership-with-sanrio-for-the-first-time-bringing-the-hello-kitty-iconic-brand-into-the-digital-collectible-space/" title="RECUR Announces Strategic NFT Partnership with Sanrio for the First Time Bringing the Hello Kitty Iconic Brand into the Digital Collectible Space">RECUR Announces Strategic NFT Partnership with Sanrio for the First Time Bringing the Hello Kitty Iconic Brand into the Digital Collectible Space</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-386556 type-post status-publish format-standard hentry category-press-release">
<div class="post-category"><a href="https://www.dkoding.in/category/press-release/" class="single_category_title category-link-50015" title="Press Release">Press Release</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/press-release/pony-ai-opens-rd-center-in-shenzhen-broadening-the-reach-of-its-global-rd-sites-to-cover-all-of-chinas-tier-1-cities/" title="Pony.ai opens R&amp;D Center in Shenzhen, Broadening the Reach of its Global R&amp;D Sites to Cover all of China’s Tier-1 Cities">Pony.ai opens R&amp;D Center in Shenzhen, Broadening the Reach of its Global R&amp;D Sites to Cover all of China’s Tier-1 Cities</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-386555 type-post status-publish format-standard hentry category-press-release">
<div class="post-category"><a href="https://www.dkoding.in/category/press-release/" class="single_category_title category-link-50015" title="Press Release">Press Release</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/press-release/board-international-customer-burberry-wins-ventana-research-digital-leadership-award-for-operations-and-supply-chain/" title="Board International Customer Burberry Wins Ventana Research Digital Leadership Award for Operations and Supply Chain">Board International Customer Burberry Wins Ventana Research Digital Leadership Award for Operations and Supply Chain</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-319071 type-post status-publish format-standard has-post-thumbnail hentry category-people-who-inspire tag-ashok-kumar-thakur tag-ashok-thakur tag-azim-premji tag-bharat-gupta tag-dr-sanjay-gupta tag-gaurav-munjal tag-ishari-k-ganesh tag-lina-ashar tag-manit-jain tag-megha-vijaywargia tag-narendra-modi tag-neerja-birla tag-nita-ambani tag-parag-shah tag-people-who-inspire tag-priyanka-chopra tag-pwi-awards tag-pwi-awards-2020 tag-pwi-education-iconic-awards-2021 tag-pwi-icons-idols tag-pwi-modern-icons tag-pwi-super-icons tag-rahul-bose tag-ronnie-screwvala tag-sachin-tendulkar tag-shaheen-mistri tag-shiv-nadar tag-vamsi-krishna">
<figure class="post-gallery">
<a href="https://www.dkoding.in/people-who-inspire/pwi-iconic-education-awards-2021/" rel="bookmark" title="&#8216;People Who Inspire India&#8217; Education Iconic Awards 2021 Winners Announced — The Full List">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/PWI-Iconic-Education-Awards-2021-Feature-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="People Who Inspire India PWI Education Iconic Awards 2021" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/PWI-Iconic-Education-Awards-2021-Feature-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/PWI-Iconic-Education-Awards-2021-Feature-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/PWI-Iconic-Education-Awards-2021-Feature-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/people-who-inspire/" class="single_category_title category-link-197486" title="PEOPLE WHO INSPIRE">PEOPLE WHO INSPIRE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/people-who-inspire/pwi-iconic-education-awards-2021/" title="&#8216;People Who Inspire India&#8217; Education Iconic Awards 2021 Winners Announced — The Full List">&#8216;People Who Inspire India&#8217; Education Iconic Awards 2021 Winners Announced — The Full List</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-332344 type-post status-publish format-standard has-post-thumbnail hentry category-magazine category-people-who-inspire tag-gaurav-munjal tag-hemesh-singh tag-people-who-inspire tag-people-who-inspire-education tag-pwi-awards tag-roman-saini tag-unacademy">
<figure class="post-gallery">
<a href="https://www.dkoding.in/magazine/gaurav-munjal-people-who-inspire-india-pwi-education-award-2021/" rel="bookmark" title="Gaurav Munjal Wins &#8216;People Who Inspire India&#8217; — Education Iconic Award 2021">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Gaurav-Munjal-PWI-Iconic-Education-Awards-2021-Feature-DKODING-640x450.png" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Gaurav Munjal People Who Inspire India PWI Education Iconic Awards 2021" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Gaurav-Munjal-PWI-Iconic-Education-Awards-2021-Feature-DKODING-640x450.png 640w, https://www.dkoding.in/wp-content/uploads/Gaurav-Munjal-PWI-Iconic-Education-Awards-2021-Feature-DKODING-320x225.png 320w, https://www.dkoding.in/wp-content/uploads/Gaurav-Munjal-PWI-Iconic-Education-Awards-2021-Feature-DKODING-20x14.png 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/magazine/" class="single_category_title category-link-461" title="MAGAZINE">MAGAZINE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/magazine/gaurav-munjal-people-who-inspire-india-pwi-education-award-2021/" title="Gaurav Munjal Wins &#8216;People Who Inspire India&#8217; — Education Iconic Award 2021">Gaurav Munjal Wins &#8216;People Who Inspire India&#8217; — Education Iconic Award 2021</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-317187 type-post status-publish format-standard has-post-thumbnail hentry category-magazine category-people-who-inspire tag-people-who-inspire tag-people-who-inspire-education tag-pwi-awards tag-pwi-awards-2020 tag-vamsi-krishna tag-vedantu">
<figure class="post-gallery">
<a href="https://www.dkoding.in/magazine/vamsi-krishna-people-who-inspire-india-pwi-education-award-2020-21/" rel="bookmark" title="Vamsi Krishna Wins &#8216;People Who Inspire India&#8217; — Education Iconic Award 2021">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Vamsi-Krishna-PWI-Iconic-Education-Awards-2021-Feature-DKODING-640x450.png" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Vamsi Krishna People Who Inspire India PWI Education Iconic Awards 2021" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Vamsi-Krishna-PWI-Iconic-Education-Awards-2021-Feature-DKODING-640x450.png 640w, https://www.dkoding.in/wp-content/uploads/Vamsi-Krishna-PWI-Iconic-Education-Awards-2021-Feature-DKODING-320x225.png 320w, https://www.dkoding.in/wp-content/uploads/Vamsi-Krishna-PWI-Iconic-Education-Awards-2021-Feature-DKODING-20x14.png 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/magazine/" class="single_category_title category-link-461" title="MAGAZINE">MAGAZINE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/magazine/vamsi-krishna-people-who-inspire-india-pwi-education-award-2020-21/" title="Vamsi Krishna Wins &#8216;People Who Inspire India&#8217; — Education Iconic Award 2021">Vamsi Krishna Wins &#8216;People Who Inspire India&#8217; — Education Iconic Award 2021</a></h6>	</header>
</div></div></div></div></div></div></div></li>
</ul>									<div class="menu-right-content">
<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
</svg>		<form method="get" class="quick_searchform" role="search" action="https://www.dkoding.in/">
<input name="s" type="text" class="s">
<input type="submit" value="Search">
</form>
</div>
</div>
</nav>
</div>
</div>
</div>
<div role="main">
<div id="infinite-article" data-infinite="on" data-infinite-count="100" class="on" data-security="142ac2a1fe">
<div class="row post-detail-row top-padding post-detail-style1">
<div class="small-12 medium-8 columns">
<div class="breadcrumb-container">
<div class="row no-padding">
<div class="small-12 columns">
<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.dkoding.in/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.dkoding.in/category/newsline/" itemprop="item"><span itemprop="name">NEWSLINE</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="#" itemprop="item"><span itemprop="name">As Joe Biden Goes For Colonoscopy America Doubts His Health</span></a><meta itemprop="position" content="3" /></li></ul></nav>			</div>
</div>
</div>
<article itemscope itemtype="http://schema.org/Article" class="post blog-post post-386471 type-post status-publish format-standard has-post-thumbnail hentry category-newsline tag-jen-psaki tag-joe-biden tag-kamala-harris tag-us tag-usa" id="post-386471" data-id="386471" data-url="https://www.dkoding.in/newsline/joe-biden-colonoscopy-health-kamala-harris/">
<header class="post-title entry-header cf">
<a href="https://www.dkoding.in/category/newsline/" class="single_category_title category-link-8" title="NEWSLINE">NEWSLINE</a>	  		<h1 class="entry-title" itemprop="name headline">As Joe Biden Goes For Colonoscopy America Doubts His Health</h1>	  			<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://www.dkoding.in/author/arudhiverma/" title="Posts by Arudhi Verma" rel="author">Arudhi Verma</a></strong>
<div class="time">20/11/2021 08:13 PM</div>				
</aside>
</header>
<figure class="post-gallery">
<img width="1200" height="675" src="https://www.dkoding.in/wp-content/uploads/Kamala-Harris-and-Joe-Biden-US-President-dkoding-.jpg" class="attachment-goodlife-post-style1 size-goodlife-post-style1 wp-post-image" alt="Biden Health" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Kamala-Harris-and-Joe-Biden-US-President-dkoding-.jpg 1200w, https://www.dkoding.in/wp-content/uploads/Kamala-Harris-and-Joe-Biden-US-President-dkoding--1024x576.jpg 1024w, https://www.dkoding.in/wp-content/uploads/Kamala-Harris-and-Joe-Biden-US-President-dkoding--768x432.jpg 768w, https://www.dkoding.in/wp-content/uploads/Kamala-Harris-and-Joe-Biden-US-President-dkoding--770x433.jpg 770w, https://www.dkoding.in/wp-content/uploads/Kamala-Harris-and-Joe-Biden-US-President-dkoding--20x11.jpg 20w, https://www.dkoding.in/wp-content/uploads/Kamala-Harris-and-Joe-Biden-US-President-dkoding--385x217.jpg 385w, https://www.dkoding.in/wp-content/uploads/Kamala-Harris-and-Joe-Biden-US-President-dkoding--150x84.jpg 150w" sizes="(max-width: 1200px) 100vw, 1200px" />	  			  	</figure>
<div class="share-container">
<aside class="share-article-vertical share-main hide-on-print
fixed-me show-for-medium">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.dkoding.in%2Fnewsline%2Fjoe-biden-colonoscopy-health-kamala-harris%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/intent/tweet?text=As+Joe+Biden+Goes+For+Colonoscopy+America+Doubts+His+Health&url=https%3A%2F%2Fwww.dkoding.in%2Fnewsline%2Fjoe-biden-colonoscopy-health-kamala-harris%2F&via=kaistha_deepak" class="twitter social "><i class="fa fa-twitter"></i></a>
<a href="http://pinterest.com/pin/create/link/?url=https://www.dkoding.in/newsline/joe-biden-colonoscopy-health-kamala-harris/&media=https://www.dkoding.in/wp-content/uploads/Kamala-Harris-and-Joe-Biden-US-President-dkoding-.jpg&description=As+Joe+Biden+Goes+For+Colonoscopy+America+Doubts+His+Health" class="pinterest social" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
</aside>
<div class="post-content-container">
<div class="post-content entry-content cf">
<h2><strong>A day before his 79th birthday, the oldest president of the United States was under medical examination. </strong></h2>
<p class="has-drop-cap has-medium-font-size"><strong>President Joe Biden was under <a href="https://www.reuters.com/world/us/biden-transfer-power-harris-during-colonoscopy-friday-white-house-2021-11-19/" target="_blank" rel="noreferrer noopener">anaesthesia</a> for a routine colonoscopy on Friday. Meanwhile, White House Press Secretary Jen Psaki said in a statement that the President will be transferring the power temporarily to Vice President Kamala Harris who will be working from the West Wing for the time being.</strong></p>
<p><strong>Highlights-</strong></p>
<ul><li><strong>President Biden underwent colonoscopy in Walter Reed Medical Center. </strong></li><li><strong>Vice President Kamala Harris assumed presidential powers in the meantime. </strong></li><li><strong>Americans deem Biden mentally and physically unfit in a recent poll. </strong></li></ul>
<p>The colonoscopy, that Biden&#8217;s staff is calling &#8220;routine&#8221;, was originally not on President&#8217;s schedule. It was announced just a few hours ago as the 79 years old President left for Walter Reed Medical Center at 8:30 A.M. EST.</p>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">President Biden is back in charge after handing over presidential powers to VP Kamala Harris for one hour 25 minutes while he was under anesthesia for a colonscopy as part of a routine physical<a href="https://t.co/nNlV7aE2lK">https://t.co/nNlV7aE2lK</a></p>&mdash; Emily Goodin (@Emilylgoodin) <a href="https://twitter.com/Emilylgoodin/status/1461747870491684875?ref_src=twsrc%5Etfw">November 19, 2021</a></blockquote>
</div></figure>
<p>&#8220;As was the case when President George W. Bush had the same procedure in 2002 and 2007, and following the process set out in the Constitution, President Biden will transfer power to the Vice President for the brief period of time when he is under anaesthesia,&#8221; Jen Psaki said in a statement. &#8220;The Vice President will work from her office in the West Wing during this time.&#8221;</p>
<h3 id="h-kamala-harris-first-female-vp-became-first-female-acting-president-of-the-u-s"><strong>Kamala Harris &#8211; first female VP became first female Acting President of the U.S.</strong></h3>
<p>The formal written summary of President Biden&#8217;s heath was released on Friday. Biden is <a href="https://www.nbcnews.com/politics/white-house/biden-undergo-routine-physical-walter-reed-n1284190" target="_blank" rel="noreferrer noopener">deemed </a>&#8220;fit for duty&#8221;. However, the temporary transfer of power makes Harris the first woman in the oval, even if for a few hours.</p>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Joe Biden is undergoing a colonoscopy at Walter Reed today<br><br>Kamala D. Harris is now Acting President of the United States of America</p>&mdash; Jack Posobiec ✝️ (@JackPosobiec) <a href="https://twitter.com/JackPosobiec/status/1461707562995392517?ref_src=twsrc%5Etfw">November 19, 2021</a></blockquote>
</div></figure>
<p>Republicans and critics have often called out America&#8217;s eldest president on the medical jeopardy. Following the cynicism surrounding Biden&#8217;s health, Democrats released the entire summary of his medical history back in December 2019. According to the summary, brain aneurysms was one significant medical event for Biden back in 1988. However, it showed no signs of recurrence.</p>
<h3>America is concerned about Biden&#8217;s health</h3>
<p>Citizens too have often reflected distrust when it comes to the health of their president. In a recent poll by <a href="https://www.politico.com/news/2021/11/17/poll-biden-mental-fitness-job-approval-522785" target="_blank" rel="noreferrer noopener">Politico</a>, 50% of Americans believed that Biden was not in a good health. Only 40% vested trust in his health. This marks a striking 29 pointer drop in just a year which is surely a cause of concern for Democrats. </p>
<p>The poll further revealed that President Biden&#8217;s mental health is another matter of concern. 48 per cent of Americans believe that Biden is mentally unfit, ahead of his 79th birthday on Saturday.</p>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Biden has pledged to be more transparent about his health than predecessor Donald Trump. The Republican visited Walter Reed in 2019 for an undisclosed reason that a former press secretary, Stephanie Grisham, later revealed was for a colonoscopy <a href="https://t.co/xLyxgfHtVY">https://t.co/xLyxgfHtVY</a> <a href="https://t.co/8CKGVC5dfQ">pic.twitter.com/8CKGVC5dfQ</a></p>&mdash; Reuters (@Reuters) <a href="https://twitter.com/Reuters/status/1461732307056967687?ref_src=twsrc%5Etfw">November 19, 2021</a></blockquote>
</div></figure>
<p>Following the views about President&#8217;s health, the poll further revealed that Biden&#8217;s job approval rating has also plummeted down to just 44 per cent. </p>
<p>“When you watch Biden, you get a sense that he’s just missing a beat, that he’s not what he once was,” Republican pollster Neil Newhouse said. “Voters are picking up on it.”</p>
<p class="related-single"><strong>Related: </strong><a href="https://www.dkoding.in/newsline/is-kamala-harris-white-house-political-disaster/">Is Kamala Harris White House’s Political Disaster?</a></p>
<p>However, it is not the first time that a U.S. president is facing mental health scrutiny over growing age. Former <a href="https://apnews.com/article/donald-trump-ap-top-news-elections-joe-biden-health-9bb19e782e224fbe948575ce25348645" target="_blank" rel="noreferrer noopener">President Ronald Reagan faced similar criticism</a> while he was 77 years old and was ready to leave the office. Neuroscientists analyzed that President Reagan was on a severe cognitive decline during his last terms in the oval. Later, he was diagnosed with Alzheimer&#8217;s after stepping out of White House.</p>
<div id="sharing"></div>
<div id="respond"></div>
<div id="vuukle-comments" class="commentBoxDiv"></div>
<a target="_blank" href="https://news.google.com/publications/CAAqBwgKMOXXjwswhoujAw"><img src="https://www.dkoding.in/wp-content/uploads/fogn.jpg" width="100%" height="auto" style="border: 1px solid #cc0000; margin-top: 20px; margin-bottom: 20px;" /></a>			    	
</div>
</div>
</div>
<footer class="article-tags entry-footer">
<div>
<span class="tags-title">Tags</span>
<a href="https://www.dkoding.in/topics/jen-psaki/" title="" class="tag-link">Jen Psaki</a> <a href="https://www.dkoding.in/topics/joe-biden/" title="" class="tag-link">Joe Biden</a> <a href="https://www.dkoding.in/topics/kamala-harris/" title="" class="tag-link">kamala harris</a> <a href="https://www.dkoding.in/topics/us/" title="" class="tag-link">US</a> <a href="https://www.dkoding.in/topics/usa/" title="" class="tag-link">USA</a>	</div>
</footer>
<div class="post-author">
<a href="https://www.dkoding.in/author/arudhiverma/" class="avatar-link"><img data-del="avatar" src='https://www.dkoding.in/wp-content/uploads/Arudhi-Verma-300x300.jpeg' class='avatar pp-user-avatar avatar-164 photo ' height='164' width='164'/></a>
<div class="author-content">
<h5><a href="https://www.dkoding.in/author/arudhiverma/">Arudhi Verma</a></h5>
<p>Arudhi writes on Politics, Economy and Latest news. A commerce and psychology graduate with a soft corner for classic novels, nothing spells 'love' like art and coffee for her. When not writing/reading poetries, she can be found dancing alone in her room with loud music or painting by her window. She has played professional roles as Writer, Editor and Assistant Director in past and doesn't hesitate from trying new boxes every now and then.</p>
<a href="https://www.instagram.com/arudhi_verma/" class="instagram"><i class="fa fa-instagram"></i></a>
</div>
</div>
<div class="share-article hide-on-print ">
<div class="row align-middle">
<div class="small-12 medium-5 columns">
<div class="share-title">Share This</div>
</div>
<div class="small-12 medium-7 columns">
<aside class="share-article share-main simple hide-on-print">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.dkoding.in%2Fnewsline%2Fjoe-biden-colonoscopy-health-kamala-harris%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/intent/tweet?text=As+Joe+Biden+Goes+For+Colonoscopy+America+Doubts+His+Health&url=https%3A%2F%2Fwww.dkoding.in%2Fnewsline%2Fjoe-biden-colonoscopy-health-kamala-harris%2F&via=kaistha_deepak" class="twitter social "><i class="fa fa-twitter"></i></a>
<a href="http://pinterest.com/pin/create/link/?url=https://www.dkoding.in/newsline/joe-biden-colonoscopy-health-kamala-harris/&media=https://www.dkoding.in/wp-content/uploads/Kamala-Harris-and-Joe-Biden-US-President-dkoding-.jpg&description=As+Joe+Biden+Goes+For+Colonoscopy+America+Doubts+His+Health" class="pinterest social" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
</aside>
</div>
</div>
</div>
<div class="row post-navi hide-on-print no-padding">
<div class="small-12 medium-6 columns">
<span>Previous Article</span><h6><a href="https://www.dkoding.in/newsline/superhero-movies-zack-snyder-blueprint/" title="How Superhero Movies Are Encashing On Zack Snyder's Original Blueprint">How Superhero Movies Are Encashing On Zack Snyder's Original Blueprint</a></h6>			</div>
<div class="small-12 medium-6 columns">
<span>No Newer Articles</span>			</div>
</div>
<div class="thb-post-bottom-meta">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Arudhi Verma">
</span>
<time class="date published time" datetime="2021-11-20T20:13:33+05:30" itemprop="datePublished" content="2021-11-20T20:13:33+05:30">20/11/2021</time>
<meta itemprop="name headline" class="entry-title" content="As Joe Biden Goes For Colonoscopy America Doubts His Health">
<meta itemprop="dateModified" class="date updated" content="2021-11-20T20:13:34+05:30">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="DKODING">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.dkoding.in/wp-content/uploads/2019/01/Dkoding-Logo.png">
</span>
<meta itemprop="url" content="https://www.dkoding.in">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.dkoding.in/wp-content/uploads/Kamala-Harris-and-Joe-Biden-US-President-dkoding-.jpg">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="675">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.dkoding.in/newsline/joe-biden-colonoscopy-health-kamala-harris/" content="https://www.dkoding.in/newsline/joe-biden-colonoscopy-health-kamala-harris/">
</div>
</article>
</div>
<div class="sidebar small-12 medium-4 columns">
<div class="sidebar_inner ">
<div id="custom_html-2" class="widget_text widget cf widget_custom_html title-style1"><div class="textwidget custom-html-widget"><div id="taboola-right-rail-thumbnails"></div>
</div></div><div id="thb_categoryposts_grid_widget-2" class="widget cf widget_categoryposts_grid title-style1"><div class="widget_title"><strong>Trending Today</strong></div>	<div class="row">
<div class="small-6 columns">
<div class="post listing-vertical post-384430 type-post status-publish format-standard has-post-thumbnail hentry category-trending-today tag-matrix tag-venom">
<figure class="post-gallery">
<a href="https://www.dkoding.in/trending-today/venom-2-has-ruined-keanu-reeves-matrix-4/" rel="bookmark" title="Venom 2 Has Ruined Keanu Reeves Matrix 4">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Matrix-4-Venom-Trending-Today-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="How ‘Venom 2’ spoiled ‘Matrix 4’" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Matrix-4-Venom-Trending-Today-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Matrix-4-Venom-Trending-Today-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Matrix-4-Venom-Trending-Today-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />		</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/trending-today/venom-2-has-ruined-keanu-reeves-matrix-4/" title="Venom 2 Has Ruined Keanu Reeves Matrix 4">Venom 2 Has Ruined Keanu Reeves Matrix 4</a></h6>	</header>
</div>
</div>
<div class="small-6 columns">
<div class="post listing-vertical post-385814 type-post status-publish format-standard has-post-thumbnail hentry category-trending-today tag-deadpool-3 tag-disney tag-ryan-reynolds">
<figure class="post-gallery">
<a href="https://www.dkoding.in/trending-today/ryan-reynolds-guarantees-deadpool-3-in-2022/" rel="bookmark" title="Ryan Reynolds Guarantees Deadpool 3 In 2022">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Ryan-Reynolds-Promises-Deadpool-3-Trending-Today-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Ryan Reynolds promises ‘Deadpool 3’ will come in 2022" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Ryan-Reynolds-Promises-Deadpool-3-Trending-Today-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Ryan-Reynolds-Promises-Deadpool-3-Trending-Today-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Ryan-Reynolds-Promises-Deadpool-3-Trending-Today-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />		</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/trending-today/ryan-reynolds-guarantees-deadpool-3-in-2022/" title="Ryan Reynolds Guarantees Deadpool 3 In 2022">Ryan Reynolds Guarantees Deadpool 3 In 2022</a></h6>	</header>
</div>
</div>
<div class="small-6 columns">
<div class="post listing-vertical post-385566 type-post status-publish format-standard has-post-thumbnail hentry category-trending-today tag-harley-keener tag-iron-man tag-marvel tag-marvel-cinematic-universe tag-mcu tag-robert-downey-jr-2 tag-tony-stark">
<figure class="post-gallery">
<a href="https://www.dkoding.in/trending-today/harley-keener-replaces-robert-downey-jr-as-the-new-iron-man/" rel="bookmark" title="Harley Keener Replaces Robert Downey Jr As The New Iron Man">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Harley-Keener-Robert-Downey-Trending-Today-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Harley Keener replaces Robert Downey Jr as the new Iron Man" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Harley-Keener-Robert-Downey-Trending-Today-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Harley-Keener-Robert-Downey-Trending-Today-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Harley-Keener-Robert-Downey-Trending-Today-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />		</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/trending-today/harley-keener-replaces-robert-downey-jr-as-the-new-iron-man/" title="Harley Keener Replaces Robert Downey Jr As The New Iron Man">Harley Keener Replaces Robert Downey Jr As The New Iron Man</a></h6>	</header>
</div>
</div>
<div class="small-6 columns">
<div class="post listing-vertical post-385002 type-post status-publish format-standard has-post-thumbnail hentry category-trending-today tag-henry-cavill tag-netflix tag-the-witcher">
<figure class="post-gallery">
<a href="https://www.dkoding.in/trending-today/henry-cavill-cannot-stop-mocking-his-co-actor-from-the-witcher/" rel="bookmark" title="Henry Cavill Cannot Stop Mocking His Co-Actor From The Witcher">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Henry-Cavill-Trending-Today-DKODING-7-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Henry Cavill can&#039;t stop mocking his co-actor from ‘The Witcher’" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Henry-Cavill-Trending-Today-DKODING-7-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Henry-Cavill-Trending-Today-DKODING-7-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Henry-Cavill-Trending-Today-DKODING-7-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />		</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/trending-today/henry-cavill-cannot-stop-mocking-his-co-actor-from-the-witcher/" title="Henry Cavill Cannot Stop Mocking His Co-Actor From The Witcher">Henry Cavill Cannot Stop Mocking His Co-Actor From The Witcher</a></h6>	</header>
</div>
</div>
<div class="small-6 columns">
<div class="post listing-vertical post-382877 type-post status-publish format-standard has-post-thumbnail hentry category-trending-today tag-brie-larson tag-captain-marvel-2">
<figure class="post-gallery">
<a href="https://www.dkoding.in/trending-today/brie-larson-will-withstand-any-amount-of-pain-to-retain-her-celestial-abs/" rel="bookmark" title="Brie Larson Will Withstand Any Amount Of Pain To Retain Her Celestial Abs">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Brie-Larson-Abs-Latest-News-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Brie Larson Will Go to Any Painful Extent to Retain Her Celestial Abs" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Brie-Larson-Abs-Latest-News-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Brie-Larson-Abs-Latest-News-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Brie-Larson-Abs-Latest-News-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />		</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/trending-today/brie-larson-will-withstand-any-amount-of-pain-to-retain-her-celestial-abs/" title="Brie Larson Will Withstand Any Amount Of Pain To Retain Her Celestial Abs">Brie Larson Will Withstand Any Amount Of Pain To Retain Her Celestial Abs</a></h6>	</header>
</div>
</div>
<div class="small-6 columns">
<div class="post listing-vertical post-379455 type-post status-publish format-standard has-post-thumbnail hentry category-trending-today tag-batman tag-harry-potter tag-robert-pattinson tag-twilight">
<figure class="post-gallery">
<a href="https://www.dkoding.in/trending-today/batman-saved-robert-pattinson-from-falling-into-depression/" rel="bookmark" title="Batman Saved Robert Pattinson From Falling Into Depression">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Robert-Pattinson-Dipression-Trending-Today-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Robert Pattinson was anxious he wouldn&#039;t get the Batman role and would be in depression again" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Robert-Pattinson-Dipression-Trending-Today-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Robert-Pattinson-Dipression-Trending-Today-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Robert-Pattinson-Dipression-Trending-Today-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />		</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/trending-today/batman-saved-robert-pattinson-from-falling-into-depression/" title="Batman Saved Robert Pattinson From Falling Into Depression">Batman Saved Robert Pattinson From Falling Into Depression</a></h6>	</header>
</div>
</div>
</div>
</div><div id="custom_html-14" class="widget_text widget cf widget_custom_html title-style1"><div class="textwidget custom-html-widget"><div id="zergnet-widget-87448"></div>
</div></div>	</div>
</div>
</div>
<div class="row">
<div class="small-12 columns">
<!-- Start Related Posts -->
<aside class="related-posts cf hide-on-print">
<h4 class="related-title">Related News</h4>
<div class="row">
<div class="small-6 medium-6 large-3 columns">
<div class="post style1 solo post-373489 type-post status-publish format-standard has-post-thumbnail hentry category-newsline tag-america tag-biden tag-joe-biden">
<figure class="post-gallery">
<a href="https://www.dkoding.in/newsline/president-biden-popularity-on-massive-decline/" rel="bookmark" title="Why President Biden&#8217;s Popularity Is On An Alarming Decline Within Americans">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Joe-Biden-dkoding--640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Biden administration Popularity" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Joe-Biden-dkoding--640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Joe-Biden-dkoding--320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Joe-Biden-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/newsline/" class="single_category_title category-link-8" title="NEWSLINE">NEWSLINE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/newsline/president-biden-popularity-on-massive-decline/" title="Why President Biden&#8217;s Popularity Is On An Alarming Decline Within Americans">Why President Biden&#8217;s Popularity Is On An Alarming Decline Within Americans</a></h6>	</header>
</div>
</div>
<div class="small-6 medium-6 large-3 columns">
<div class="post style1 solo post-369611 type-post status-publish format-standard has-post-thumbnail hentry category-newsline tag-afghanistan tag-barack-obama tag-donald-trump tag-joe-biden tag-taliban">
<figure class="post-gallery">
<a href="https://www.dkoding.in/newsline/americans-rate-president-bidens-handling-of-afghan-matter/" rel="bookmark" title="Americans Rate President Biden&#8217;s Handling Of Afghan Matter, Worse Than President Bush">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Biden-Afganistan-Taliban-dkoding--640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="biden approval rating" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Biden-Afganistan-Taliban-dkoding--640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Biden-Afganistan-Taliban-dkoding--320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Biden-Afganistan-Taliban-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/newsline/" class="single_category_title category-link-8" title="NEWSLINE">NEWSLINE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/newsline/americans-rate-president-bidens-handling-of-afghan-matter/" title="Americans Rate President Biden&#8217;s Handling Of Afghan Matter, Worse Than President Bush">Americans Rate President Biden&#8217;s Handling Of Afghan Matter, Worse Than President Bush</a></h6>	</header>
</div>
</div>
<div class="small-6 medium-6 large-3 columns">
<div class="post style1 solo post-363553 type-post status-publish format-standard has-post-thumbnail hentry category-newsline tag-america tag-covid-19 tag-facebook tag-joe-biden tag-vaccination">
<figure class="post-gallery">
<a href="https://www.dkoding.in/newsline/covid-19-outbreak-isnt-bidens-biggest-challenge-anti-vax-theories-are/" rel="bookmark" title="COVID-19 Outbreak Isn&#8217;t Biden&#8217;s Biggest Challenge. Anti-Vax Theories Are">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Biden-Anti-Vaccination-Theories-dkoding-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="ANTI-VACCINE CONSPIRACY THEORY" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Biden-Anti-Vaccination-Theories-dkoding-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Biden-Anti-Vaccination-Theories-dkoding-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Biden-Anti-Vaccination-Theories-dkoding-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/newsline/" class="single_category_title category-link-8" title="NEWSLINE">NEWSLINE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/newsline/covid-19-outbreak-isnt-bidens-biggest-challenge-anti-vax-theories-are/" title="COVID-19 Outbreak Isn&#8217;t Biden&#8217;s Biggest Challenge. Anti-Vax Theories Are">COVID-19 Outbreak Isn&#8217;t Biden&#8217;s Biggest Challenge. Anti-Vax Theories Are</a></h6>	</header>
</div>
</div>
<div class="small-6 medium-6 large-3 columns">
<div class="post style1 solo post-363350 type-post status-publish format-standard has-post-thumbnail hentry category-newsline tag-covid-19 tag-facebook tag-joe-biden tag-mark-zuckerberg tag-vaccination">
<figure class="post-gallery">
<a href="https://www.dkoding.in/newsline/fight-between-biden-and-zuckerberg-vaccination/" rel="bookmark" title="Biden And Zuckerberg Openly Squabble On Vaccination Fall Out">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Biden-And-Zuckerberg-Vaccination-dkoding-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Fight between Biden and Zuckerberg fight vaccination" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Biden-And-Zuckerberg-Vaccination-dkoding-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Biden-And-Zuckerberg-Vaccination-dkoding-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Biden-And-Zuckerberg-Vaccination-dkoding-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/newsline/" class="single_category_title category-link-8" title="NEWSLINE">NEWSLINE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/newsline/fight-between-biden-and-zuckerberg-vaccination/" title="Biden And Zuckerberg Openly Squabble On Vaccination Fall Out">Biden And Zuckerberg Openly Squabble On Vaccination Fall Out</a></h6>	</header>
</div>
</div>
<div class="small-6 medium-6 large-3 columns">
<div class="post style1 solo post-358844 type-post status-publish format-standard has-post-thumbnail hentry category-newsline tag-america tag-donald-trump tag-joe-biden tag-kamala-harris tag-the-white-house tag-trump tag-white-house">
<figure class="post-gallery">
<a href="https://www.dkoding.in/newsline/is-kamala-harris-white-house-political-disaster/" rel="bookmark" title="Is Kamala Harris White House&#8217;s Political Disaster?">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Is-Kamala-Harris-White-Houses-Political-Disaster-dkoding--640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Kamala Harris political disaster" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Is-Kamala-Harris-White-Houses-Political-Disaster-dkoding--640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Is-Kamala-Harris-White-Houses-Political-Disaster-dkoding--320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Is-Kamala-Harris-White-Houses-Political-Disaster-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/newsline/" class="single_category_title category-link-8" title="NEWSLINE">NEWSLINE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/newsline/is-kamala-harris-white-house-political-disaster/" title="Is Kamala Harris White House&#8217;s Political Disaster?">Is Kamala Harris White House&#8217;s Political Disaster?</a></h6>	</header>
</div>
</div>
<div class="small-6 medium-6 large-3 columns">
<div class="post style1 solo post-358733 type-post status-publish format-standard has-post-thumbnail hentry category-newsline tag-america tag-biden tag-biden-stimulus-plan tag-democrats tag-infrastructure-plan tag-joe-biden">
<figure class="post-gallery">
<a href="https://www.dkoding.in/newsline/bidens-1-tn-infrastructure-plan-struggles/" rel="bookmark" title="Biden&#8217;s $1 Trillion Infrastructure Plan Struggles For Support From Its Own Party">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Biden-Trillion-Dollar-Infrastructure-Plan-dkoding-2-640x450.png" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Biden&#039;s $1 tn Infrastructure Plan" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Biden-Trillion-Dollar-Infrastructure-Plan-dkoding-2-640x450.png 640w, https://www.dkoding.in/wp-content/uploads/Biden-Trillion-Dollar-Infrastructure-Plan-dkoding-2-320x225.png 320w, https://www.dkoding.in/wp-content/uploads/Biden-Trillion-Dollar-Infrastructure-Plan-dkoding-2-20x14.png 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/newsline/" class="single_category_title category-link-8" title="NEWSLINE">NEWSLINE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/newsline/bidens-1-tn-infrastructure-plan-struggles/" title="Biden&#8217;s $1 Trillion Infrastructure Plan Struggles For Support From Its Own Party">Biden&#8217;s $1 Trillion Infrastructure Plan Struggles For Support From Its Own Party</a></h6>	</header>
</div>
</div>
<div class="small-6 medium-6 large-3 columns">
<div class="post style1 solo post-357313 type-post status-publish format-standard has-post-thumbnail hentry category-newsline tag-america tag-black-lives-matter tag-george-floyd tag-joe-biden tag-june19 tag-juneteenth">
<figure class="post-gallery">
<a href="https://www.dkoding.in/newsline/the-u-s-welcomes-its-12th-federal-holiday-juneteenth/" rel="bookmark" title="The U.S. Welcomes Its 12th Federal Holiday — Juneteenth">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/US-Federal-Holiday-Juneteenth-Newsline-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="The U.S. Welcomes Its 12th Federal Holiday- Juneteenth" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/US-Federal-Holiday-Juneteenth-Newsline-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/US-Federal-Holiday-Juneteenth-Newsline-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/US-Federal-Holiday-Juneteenth-Newsline-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/newsline/" class="single_category_title category-link-8" title="NEWSLINE">NEWSLINE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/newsline/the-u-s-welcomes-its-12th-federal-holiday-juneteenth/" title="The U.S. Welcomes Its 12th Federal Holiday — Juneteenth">The U.S. Welcomes Its 12th Federal Holiday — Juneteenth</a></h6>	</header>
</div>
</div>
<div class="small-6 medium-6 large-3 columns">
<div class="post style1 solo post-356655 type-post status-publish format-standard has-post-thumbnail hentry category-newsline tag-b3w tag-china tag-joe-biden">
<figure class="post-gallery">
<a href="https://www.dkoding.in/newsline/can-b3w-emerge-as-a-challenge-to-bri/" rel="bookmark" title="Can The B3W Emerge As A Challenge To BRI?">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/B3W-BRI-dkoding--640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="B3W and BRI" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/B3W-BRI-dkoding--640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/B3W-BRI-dkoding--320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/B3W-BRI-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/newsline/" class="single_category_title category-link-8" title="NEWSLINE">NEWSLINE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/newsline/can-b3w-emerge-as-a-challenge-to-bri/" title="Can The B3W Emerge As A Challenge To BRI?">Can The B3W Emerge As A Challenge To BRI?</a></h6>	</header>
</div>
</div>
</div>
</aside>
<!-- End Related Posts -->		</div>
<div class="small-12 columns">
<div id="taboola-below-article-thumbnails"></div>
</div>
</div>
</div>
		</div><!-- End role["main"] -->
<!-- Start Footer -->
<footer id="footer" class="light ">
<div class="row">
<div class="small-12 medium-4 large-4 columns">
<div id="text-2" class="widget cf widget_text title-style1"><div class="widget_title"><strong>DKODING Media Inc.</strong></div>			<div class="textwidget"><p><a href="https://www.dkoding.in">DKODING.IN</a> was founded in 2018 by <a href="http://www.deepakkaistha.com/">Deepak Kaistha</a> with an intent to provide its global audience with deeper insights and perspectives into contemporary issues in diverse areas beyond NEWS. It incorporates ideas, narratives, and perspectives that are fearless, fresh, and fiery.</p>
<p>In 2020, it became a fully owned venture of DKODING MEDIA INC., Florida USA, to expand its operations beyond India, with the inclusion of a global network of authors and expert contributors.</p>
</div>
</div>	</div>
<div class="small-12 medium-4 large-4 columns">
<div id="thb_subscribe_widget-2" class="widget cf widget_subscribe_widget title-style1"><div class="widget_title"><strong>STORIES WORTH YOUR TIME</strong></div>		<div class="newsletter-container dark-text ">
<div class="newsletter-form-container">
<p></p>
<form class="newsletter-form" action="#" method="post" data-security="ca4278916b">
<input placeholder="Your E-Mail" type="text" name="widget_subscribe" class="widget_subscribe">
<button type="submit" name="submit" class="btn black">SUBSCRIBE NOW</button>
</form>
<div class="result"></div>
</div>
</div>
</div>	</div>
<div class="small-12 medium-4 large-4 columns">
<div id="thb_latestimages_widget-2" class="widget cf widget_latestimages title-style1"><div class="widget_title"><strong>Latest Stories</strong></div><ul><li class="post listing post-386471 type-post status-publish format-standard has-post-thumbnail hentry category-newsline tag-jen-psaki tag-joe-biden tag-kamala-harris tag-us tag-usa">
<figure class="post-gallery">
<a href="https://www.dkoding.in/newsline/joe-biden-colonoscopy-health-kamala-harris/" rel="bookmark" title="As Joe Biden Goes For Colonoscopy America Doubts His Health">
<img width="160" height="150" src="https://www.dkoding.in/wp-content/uploads/Kamala-Harris-and-Joe-Biden-US-President-dkoding--160x150.jpg" class="attachment-goodlife-thumbnail-2x size-goodlife-thumbnail-2x wp-post-image" alt="Biden Health" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Kamala-Harris-and-Joe-Biden-US-President-dkoding--160x150.jpg 160w, https://www.dkoding.in/wp-content/uploads/Kamala-Harris-and-Joe-Biden-US-President-dkoding--80x75.jpg 80w, https://www.dkoding.in/wp-content/uploads/Kamala-Harris-and-Joe-Biden-US-President-dkoding--20x18.jpg 20w" sizes="(max-width: 160px) 100vw, 160px" />		</a>
</figure>
<div class="listing-content">
<div class="post-category"><a href="https://www.dkoding.in/category/newsline/" class="single_category_title category-link-8" title="NEWSLINE">NEWSLINE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/newsline/joe-biden-colonoscopy-health-kamala-harris/" title="As Joe Biden Goes For Colonoscopy America Doubts His Health">As Joe Biden Goes For Colonoscopy America Doubts His Health</a></h6>		</header>
<aside class="post-bottom-meta">
<div class="time">20/11/2021 08:13 PM</div>				
</aside>
</div>
</li>
<li class="post listing post-374602 type-post status-publish format-standard has-post-thumbnail hentry category-latest-news tag-batman tag-dc-extended-universe tag-ezra-miller tag-mcu tag-michael-keaton tag-the-flash">
<figure class="post-gallery">
<a href="https://www.dkoding.in/latest-news/michael-keaton-had-a-hard-time-understanding-the-complicated-the-flash-film/" rel="bookmark" title="Michael Keaton Had A Hard Time Understanding The Complicated The Flash Film">
<img width="160" height="150" src="https://www.dkoding.in/wp-content/uploads/Michael-Keaton-Understanding-The-Complicated-The-Flash-Film-Trending-Today-DKODING-160x150.jpg" class="attachment-goodlife-thumbnail-2x size-goodlife-thumbnail-2x wp-post-image" alt="Michael Keaton had a hard time understanding the complicated ‘The Flash’ film" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Michael-Keaton-Understanding-The-Complicated-The-Flash-Film-Trending-Today-DKODING-160x150.jpg 160w, https://www.dkoding.in/wp-content/uploads/Michael-Keaton-Understanding-The-Complicated-The-Flash-Film-Trending-Today-DKODING-80x75.jpg 80w, https://www.dkoding.in/wp-content/uploads/Michael-Keaton-Understanding-The-Complicated-The-Flash-Film-Trending-Today-DKODING-20x18.jpg 20w" sizes="(max-width: 160px) 100vw, 160px" />		</a>
</figure>
<div class="listing-content">
<div class="post-category"><a href="https://www.dkoding.in/category/latest-news/" class="single_category_title category-link-194723" title="LATEST NEWS">LATEST NEWS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/latest-news/michael-keaton-had-a-hard-time-understanding-the-complicated-the-flash-film/" title="Michael Keaton Had A Hard Time Understanding The Complicated The Flash Film">Michael Keaton Had A Hard Time Understanding The Complicated The Flash Film</a></h6>		</header>
<aside class="post-bottom-meta">
<div class="time">20/11/2021 07:50 PM</div>				
</aside>
</div>
</li>
<li class="post listing post-385530 type-post status-publish format-standard has-post-thumbnail hentry category-hollywood tag-entertainment-us tag-eternals tag-kit-harington tag-marvel-cinematic-universe tag-marvel-entertainment tag-marvel-studios">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/hollywood/kit-haringtons-black-knight-eternals-mcu/" rel="bookmark" title="Kit Harington&#8217;s Black Knight Future Is Set In MCU&#8217;s Darker Universe">
<img width="160" height="150" src="https://www.dkoding.in/wp-content/uploads/Black-Knight-Kit-Harington-Eternals-160x150.jpg" class="attachment-goodlife-thumbnail-2x size-goodlife-thumbnail-2x wp-post-image" alt="" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Black-Knight-Kit-Harington-Eternals-160x150.jpg 160w, https://www.dkoding.in/wp-content/uploads/Black-Knight-Kit-Harington-Eternals-80x75.jpg 80w, https://www.dkoding.in/wp-content/uploads/Black-Knight-Kit-Harington-Eternals-20x18.jpg 20w" sizes="(max-width: 160px) 100vw, 160px" />		</a>
</figure>
<div class="listing-content">
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/hollywood/" class="single_category_title category-link-24" title="HOLLYWOOD">HOLLYWOOD</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/hollywood/kit-haringtons-black-knight-eternals-mcu/" title="Kit Harington&#8217;s Black Knight Future Is Set In MCU&#8217;s Darker Universe">Kit Harington&#8217;s Black Knight Future Is Set In MCU&#8217;s Darker Universe</a></h6>		</header>
<aside class="post-bottom-meta">
<div class="time">20/11/2021 05:30 PM</div>				
</aside>
</div>
</li>
</ul>				</div>	</div>
</div>
</footer>
<!-- End Footer -->
<!-- Start Sub Footer -->
<footer id="subfooter" class="dark  style1">
<div class="row">
<div class="small-12 columns">
<div class="subfooter-menu-holder text-center">
<a href="https://www.dkoding.in/" class="logolink">
<img src="https://www.dkoding.in/wp-content/uploads/2019/01/dkoding-white-logo.png" class="logoimg" alt="DKODING"/>
</a>
<div class="subfooter-menu"><ul id="menu-menu" class="footer-menu"><li id="menu-item-78245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78245"><a href="https://www.dkoding.in/about-us/">About Us</a></li>
<li id="menu-item-318138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318138"><a href="https://www.dkoding.in/dkoders/">DKODERS</a></li>
<li id="menu-item-270373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270373"><a href="https://www.dkoding.in/advertise/">Advertise</a></li>
<li id="menu-item-270374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270374"><a href="https://www.dkoding.in/submit-your-article/">Write to Us</a></li>
<li id="menu-item-270375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270375"><a href="https://www.dkoding.in/jobs/">Jobs</a></li>
<li id="menu-item-133902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133902"><a href="https://www.dkoding.in/terms-and-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-133901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133901"><a href="https://www.dkoding.in/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-349003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349003"><a href="https://www.dkoding.in/grievance-redressal/">Grievance Redressal</a></li>
<li id="menu-item-270376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270376"><a href="https://www.dkoding.in/contact/">Contact</a></li>
</ul></div>
<p>COPYRIGHT 2021 DKODING MEDIA INC. All RIGHTS RESERVED. </p>
<div class="subfooter-social">
<a href="https://www.facebook.com/dkodingmedia/" class="facebook" target="_blank"><i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/kaistha_deepak" class="twitter" target="_blank"><i class="fa fa-twitter"></i>
</a>
<a href="https://www.linkedin.com/company/dkoding/" class="linkedin" target="_blank"><i class="fa fa-linkedin"></i>
</a>
<a href="https://www.instagram.com/dkodingmedia/" class="instagram" target="_blank"><i class="fa fa-instagram"></i>
</a>
<a href="https://www.youtube.com/dkoding" class="youtube-play" target="_blank"><i class="fa fa-youtube-play"></i>
</a>
<a href="https://in.pinterest.com/dkodingmedia/" class="pinterest" target="_blank"><i class="fa fa-pinterest"></i>
</a>
</div>
</div>
</div>
</div>
</footer>
<!-- End Sub Footer -->
</div> <!-- End #content-container -->
<nav id="mobile-menu" class="style1">
<div class="custom_scroll" id="menu-scroll">
<div class="mobile-top">
</div>
<ul id="menu-main-menu-1" class="mobile-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-67 menu-item-category-8"><a href="https://www.dkoding.in/category/newsline/"><span><i class="fa fa-plus"></i></span></span>NEWSLINE</a>
<ul class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69327 menu-item-category-57053"><a href="https://www.dkoding.in/category/newsshot/">NEWSSHOT</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202470 menu-item-category-194723"><a href="https://www.dkoding.in/category/latest-news/">LATEST NEWS</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1362 menu-item-category-460"><a href="https://www.dkoding.in/category/trending-today/">TRENDING TODAY</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63 menu-item-category-3"><a href="https://www.dkoding.in/category/business/"><span><i class="fa fa-plus"></i></span></span>BUSINESS</a>
<ul class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-800 menu-item-category-10"><a href="https://www.dkoding.in/category/business/companies/">COMPANIES</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802 menu-item-category-12"><a href="https://www.dkoding.in/category/business/economy-money-markets/">ECONOMY, MONEY &amp; MARKETS</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-803 menu-item-category-14"><a href="https://www.dkoding.in/category/business/industry/">INDUSTRY</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153 menu-item-category-11"><a href="https://www.dkoding.in/category/business/tech-startup/">TECH &amp; STARTUPS</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68 menu-item-category-4"><a href="https://www.dkoding.in/category/politics/"><span><i class="fa fa-plus"></i></span></span>POLITICS</a>
<ul class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818 menu-item-category-16"><a href="https://www.dkoding.in/category/politics/global/">GLOBAL</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-819 menu-item-category-15"><a href="https://www.dkoding.in/category/politics/indian-politics-news/">INDIA</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64 menu-item-category-5"><a href="https://www.dkoding.in/category/entertainment/"><span><i class="fa fa-plus"></i></span></span>ENTERTAINMENT</a>
<ul class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-804 menu-item-category-23"><a href="https://www.dkoding.in/category/entertainment/bollywood/">BOLLYWOOD</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-806 menu-item-category-24"><a href="https://www.dkoding.in/category/entertainment/hollywood/">HOLLYWOOD</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1154 menu-item-category-25"><a href="https://www.dkoding.in/category/entertainment/tv-web/">TV &amp; WEB</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202698 menu-item-category-195429"><a href="https://www.dkoding.in/category/marvel/">MARVEL</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228125 menu-item-category-219343"><a href="https://www.dkoding.in/category/entertainment/gaming/">GAMING</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194844 menu-item-category-187977"><a href="https://www.dkoding.in/category/celebrity-news/">CELEBRITY NEWS</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69 menu-item-category-6"><a href="https://www.dkoding.in/category/sports/"><span><i class="fa fa-plus"></i></span></span>SPORTS</a>
<ul class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824 menu-item-category-28"><a href="https://www.dkoding.in/category/sports/cricket/">CRICKET</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825 menu-item-category-29"><a href="https://www.dkoding.in/category/sports/football/">FOOTBALL</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203058 menu-item-category-195790"><a href="https://www.dkoding.in/category/sports/formula-one/">FORMULA ONE</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203061 menu-item-category-195797"><a href="https://www.dkoding.in/category/sports/indian-premier-league/">INDIAN PREMIER LEAGUE</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1155 menu-item-category-463"><a href="https://www.dkoding.in/category/sports/others/">OTHERS</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66 menu-item-category-7"><a href="https://www.dkoding.in/category/lifestyle/"><span><i class="fa fa-plus"></i></span></span>LIFESTYLE</a>
<ul class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156 menu-item-category-42"><a href="https://www.dkoding.in/category/lifestyle/fashion-beauty/">FASHION &amp; BEAUTY</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157 menu-item-category-464"><a href="https://www.dkoding.in/category/lifestyle/health-wellness/">HEALTH &amp; WELLNESS</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158 menu-item-category-39"><a href="https://www.dkoding.in/category/lifestyle/sex-relationships/">SEX &amp; RELATIONSHIPS</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58140 menu-item-category-42652"><a href="https://www.dkoding.in/category/lifestyle/travel-food/">TRAVEL &amp; FOOD</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-130 menu-item-category-51"><a href="https://www.dkoding.in/category/more/"><span><i class="fa fa-plus"></i></span></span>MORE</a>
<ul class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209208 menu-item-category-201771"><a href="https://www.dkoding.in/category/coronavirus/">CORONAVIRUS</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1359 menu-item-category-9"><a href="https://www.dkoding.in/category/features/">FEATURES</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1149 menu-item-category-461"><a href="https://www.dkoding.in/category/magazine/">MAGAZINE</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1150 menu-item-category-462"><a href="https://www.dkoding.in/category/videos/">VIDEOS</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184483 menu-item-category-177699"><a href="https://www.dkoding.in/category/guest-community/">GUEST COMMUNITY</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52437 menu-item-category-1"><a href="https://www.dkoding.in/category/more/news/">NEWS</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1364 menu-item-category-475"><a href="https://www.dkoding.in/category/more/stories/">STORIES</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-283112"><a href="https://www.dkoding.in/web-stories/">Web Stories</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1363 menu-item-category-459"><a href="https://www.dkoding.in/category/reviews/">REVIEWS</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63930 menu-item-category-50015"><a href="https://www.dkoding.in/category/press-release/">Press Release</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204760 menu-item-category-197486"><a href="https://www.dkoding.in/category/people-who-inspire/">PEOPLE WHO INSPIRE</a></li>
</ul>
</li>
</ul>									<div class="social-links">
<a href="https://www.facebook.com/dkodingmedia/" class="facebook" target="_blank"><i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/kaistha_deepak" class="twitter" target="_blank"><i class="fa fa-twitter"></i>
</a>
<a href="https://www.instagram.com/dkodingmedia/" class="instagram" target="_blank"><i class="fa fa-instagram"></i>
</a>
<a href="https://www.youtube.com/dkoding" class="youtube-play" target="_blank"><i class="fa fa-youtube-play"></i>
</a>
</div>
<div class="menu-footer">
<p>DKODING MEDIA 2019</p>			</div>
</div>
</nav>
</div> <!-- End #wrapper -->
<a id="scroll_totop"><i class="fa fa-angle-up"></i></a>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPT</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary							</a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Always Enabled</span> 						</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary							</a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div>						</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<div class="wt-cli-cookie-description">
Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->    <script data-cfasync="false">
var VUUKLE_CONFIG = {
apiKey: "ee8c4273-0707-4b1b-9177-cc83c6b68ce4",
articleId: "386471",
title: 'As Joe Biden Goes For Colonoscopy America Doubts His Health',
tags: "Jen Psaki, Joe Biden, kamala harris",
author: "Arudhi Verma",
};
(function () {
var d = document,
s = d.createElement('script');
s.async = true;
s.src = 'https://cdn.vuukle.com/platform.js';
s.setAttribute('data-cfasync', 'false');
(d.head || d.body).appendChild(s);
})();
</script>
<!-- <script data-cfasync="false" src='//www.dkoding.in/wp-content/cache/wpfc-minified/jpfegdo9/h8wwp.js' id='underscore-js'></script> -->
<!-- <script data-cfasync="false" src='//www.dkoding.in/wp-content/cache/wpfc-minified/qw5ho7qz/h8wwp.js' id='wp-embed-js'></script> -->
<aside id="thb-login" class="mfp-hide thb-login-form dark">
<ul>
<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
<li><a href="#" class="active">Login</a></li>
<li><a href="#">Register</a></li>
</ul>
<div class="thb-overflow-container">
<div class="thb-form-container">
<div class="thb-lost">
<form id="thb_lost_form" action="https://www.dkoding.in/" method="post">
<div class="thb-errors lost-errors"></div>
<div class="form-field">
<input class="form-control required dark" name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
</div>
<div class="form-field">
<input type="hidden" name="action" value="thb_reset_password"/>
<button class="btn white-transparent" type="submit">Get new password</button>
</div>
<input type="hidden" id="password-security" name="password-security" value="ee6147e094" /><input type="hidden" name="_wp_http_referer" value="/newsline/joe-biden-colonoscopy-health-kamala-harris/" />				</form>
</div>
<div class="thb-login">
<form id="thb_login_form" action="https://www.dkoding.in/" method="post">
<div class="thb-errors login-errors"></div>
<div class="form-field">
<input class="form-control required dark" name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
</div>
<div class="form-field">
<input class="form-control required dark" name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password">
</div>
<div class="form-field">
<a href="#" class="lost_password">Lost Password?</a>
</div>
<div class="form-field last">
<input type="hidden" name="action" value="thb_login_member"/>
<button class="btn white-transparent" type="submit">Login</button>
</div>
<input type="hidden" id="login-security" name="login-security" value="ee6147e094" /><input type="hidden" name="_wp_http_referer" value="/newsline/joe-biden-colonoscopy-health-kamala-harris/" />				</form>
</div>
<div class="thb-register">
<div class="alert alert-warning">Registration is disabled.</div>			</div>
</div>
</div>
</aside>
<div class="hide">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path id="comment_icon" d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
C13,0.128,12.865,0,12.7,0z"/>
</svg>
</div>
<!-- <script src='//www.dkoding.in/wp-content/cache/wpfc-minified/lc0z5sku/h8wwp.js' id='cookie-law-info-js'></script> -->
<!-- <script src='//www.dkoding.in/wp-content/cache/wpfc-minified/9a9vwwn7/h8wwp.js' id='free-comments-for-wordpress-vuukle-public-count-js'></script> -->
<!-- <script src='//www.dkoding.in/wp-content/cache/wpfc-minified/7ij0bv8k/h8wwp.js' id='notix-js'></script> -->
<!-- <script src='//www.dkoding.in/wp-content/cache/wpfc-minified/8y8x3pkw/h8wwp.js' id='ppress-flatpickr-js'></script> -->
<!-- <script src='//www.dkoding.in/wp-content/cache/wpfc-minified/kwvkdpl9/h8wwp.js' id='ppress-select2-js'></script> -->
<!-- <script src='//www.dkoding.in/wp-content/cache/wpfc-minified/esaca9xb/h8wwp.js' id='ppress-frontend-script-js'></script> -->
<!-- <script src='//www.dkoding.in/wp-content/cache/wpfc-minified/mjnrov9l/h8wwp.js' id='mrf_resizer-js'></script> -->
<!-- <script src='//www.dkoding.in/wp-content/cache/wpfc-minified/qvxi2xuj/h8wwp.js' id='pg-custom-js'></script> -->
<!-- <script src='//www.dkoding.in/wp-content/cache/wpfc-minified/m03khjcw/h8wwo.js' id='thb-vendor-js'></script> -->
<!-- <script src='//www.dkoding.in/wp-content/cache/wpfc-minified/ldsfxyod/h8wwo.js' id='thb-app-js'></script> -->
<!-- <script src='//www.dkoding.in/wp-content/cache/wpfc-minified/ei8cfg5x/h8wx2.js' id='tp-tools-js'></script> -->
<!-- <script src='//www.dkoding.in/wp-content/cache/wpfc-minified/ke1epfzm/h8wx2.js' id='esg-essential-grid-script-js'></script> -->
<script type='text/javascript' id='qmerce_js_sdk-js-extra'>
/* <![CDATA[ */
var configuration = {"rendererBaseUrl":"https:\/\/renderer.apester.com"};
/* ]]> */
</script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.dkoding.in\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' id='free-comments-for-wordpress-vuukle-public-count-js-extra'>
/* <![CDATA[ */
var params = {"api_key":"ee8c4273-0707-4b1b-9177-cc83c6b68ce4","host":"dkoding.in"};
/* ]]> */
</script>
<script type="text/javascript">
var cli_flush_cache = true;
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"NoZqs1Y1Mn20Io", domain:"dkoding.in",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<script language="javascript" type="text/javascript">
(function() {
var zergnet = document.createElement('script');
zergnet.type = 'text/javascript'; zergnet.async = true;
zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=87448';
var znscr = document.getElementsByTagName('script')[0];
znscr.parentNode.insertBefore(zergnet, znscr);
})();
</script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.dkoding.in\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"8466235d31","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' id='thb-app-js-extra'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.dkoding.in\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"},"settings":{"viai_publisher_id":"431861828953521","thb_custom_video_player":"on"}};
/* ]]> */
</script>
<script src='//www.dkoding.in/wp-content/cache/wpfc-minified/8ky55dbv/h8wx2.js' type="text/javascript"></script>
<script async="async" src='https://static.apester.com/js/sdk/latest/apester-javascript-sdk.min.js?ver=7b2c12a7a3b233b5c7ea28516cfc376d' id='qmerce_js_sdk-js'></script>
<script src='//www.dkoding.in/wp-content/cache/wpfc-minified/dqcukzo/h8wx2.js' type="text/javascript"></script>
<script id="script">
const s = document.createElement("script");
s.src = "https://notix.io/ent/current/enot.min.js";
s.onload = (sdk) => {
sdk.startInstall({
sw: {
url: "https://www.dkoding.in/wp-content/plugins/notix-web-push-notifications/public/sw.enot.js"
},
appId: "1004358556103afde7a5eb89837b490",
loadSettings: true
})
};
document.head.append(s);
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/dkoding/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<script async src="https://powerad.ai/89933093208200/script.js"></script>
<script async src="https://cdn.avantisvideo.com/avm/js/video-loader.js?id=5582cf8e-2edb-4a23-8414-2d39dd45a0da&tagId=1"
id="avantisJS"> </script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-rr',
container: 'taboola-right-rail-thumbnails',
placement: 'Right Rail Thumbnails',
target_type: 'mix'
});
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script>
function arf_open_modal_box_in_nav_menu(menu_id,form_id){
var nav_menu_link_popup_data_id = jQuery("#arf_nav_menu_link_"+form_id).find('#arf_modal_default').attr('data-link-popup-id');
if(nav_menu_link_popup_data_id != ""){
jQuery("#arf_nav_menu_link_"+form_id).find(".arform_modal_link_"+form_id+"_"+nav_menu_link_popup_data_id).trigger( "click" );
}
}
</script>
<script defer src='//www.dkoding.in/wp-content/cache/wpfc-minified/2mbv06h4/h8wx2.js' type="text/javascript"></script>
<script defer src='https://cdn.plyr.io/3.6.3/plyr.polyfilled.js?ver=3.6.3' id='plyr-js'></script>
<script defer src='//www.dkoding.in/wp-content/cache/wpfc-minified/lnuj437h/h8wx2.js' type="text/javascript"></script>
<script defer src='//www.dkoding.in/wp-content/cache/wpfc-minified/l25frouj/h8wx2.js' id='dflip-script-js'></script>
<script defer src='//www.dkoding.in/wp-content/cache/wpfc-minified/e46b7o2g/h8wx2.js' type="text/javascript"></script>
<script>(function jqIsReady_515(){if(typeof jQuery === "undefined"){jqIsReady_515();}else{
jQuery(document).ready(function(){
jQuery("blockquote.wp-block-quote").on("click", function(){
var text = jQuery(this).find("p").text();
window.open("https://twitter.com/share?url="+encodeURIComponent(window.location.href)+"&text="+encodeURIComponent(text));
}); 
});}})();</script>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dkoding.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=7b2c12a7a3b233b5c7ea28516cfc376d"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.1509099006653 seconds, on 20-11-21 20:13:53 -->