<!doctype html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, viewport-fit=cover">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO Premium plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Walking Dead Season 11 Finale Ends The TV Show But Begins The Movie - DKODING</title>
<meta name="description" content="Are ‘The Walking Dead’ movies canceled – are they still happening – will they release after Season 11? Get your answers here." />
<link rel="canonical" href="https://www.dkoding.in/latest-news/walking-dead-season-11-finale-ends-tv-show-and-begins-movie/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Walking Dead Season 11 Finale Ends The TV Show But Begins The Movie - DKODING" />
<meta property="og:description" content="Are ‘The Walking Dead’ movies canceled – are they still happening – will they release after Season 11? Get your answers here." />
<meta property="og:url" content="https://www.dkoding.in/latest-news/walking-dead-season-11-finale-ends-tv-show-and-begins-movie/" />
<meta property="og:site_name" content="DKODING" />
<meta property="article:publisher" content="https://www.facebook.com/dkodingmedia/" />
<meta property="article:published_time" content="2021-03-19T13:30:00+00:00" />
<meta property="article:modified_time" content="2021-03-19T13:17:10+00:00" />
<meta property="og:image" content="https://www.dkoding.in/wp-content/uploads/The-Walking-Dead-Season-11-Trending-Today-DKODING-4.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@kaistha_deepak" />
<meta name="twitter:site" content="@kaistha_deepak" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Saharsh">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="4 minutes">
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//static.apester.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DKODING &raquo; Feed" href="https://www.dkoding.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="DKODING &raquo; Comments Feed" href="https://www.dkoding.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DKODING &raquo; Walking Dead Season 11 Finale Ends The TV Show But Begins The Movie Comments Feed" href="https://www.dkoding.in/latest-news/walking-dead-season-11-finale-ends-tv-show-and-begins-movie/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.dkoding.in/wp-includes/css/dist/block-library/style.min.css?ver=1bb6bfb1d79b47d6c4406d0d6b169a1f' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-css'  href='https://www.dkoding.in/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.1' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.dkoding.in/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.1' media='all' /> -->
<!-- <link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='https://www.dkoding.in/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=3.0.11' media='all' /> -->
<!-- <link rel='stylesheet' id='tp-fontello-css'  href='https://www.dkoding.in/wp-content/plugins/essential-grid/public/assets/font/fontello/css/fontello.css?ver=3.0.11' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.dkoding.in/wp-includes/css/dashicons.min.css?ver=1bb6bfb1d79b47d6c4406d0d6b169a1f' media='all' /> -->
<!-- <link rel='stylesheet' id='thb-fa-css'  href='https://www.dkoding.in/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css?ver=4.7.0' media='all' /> -->
<!-- <link rel='stylesheet' id='thb-app-css'  href='https://www.dkoding.in/wp-content/themes/goodlife-wp/assets/css/app.css?ver=4.2.3.1' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.dkoding.in/wp-content/cache/wpfc-minified/1qyjt2rg/btycq.css" media="all"/>
<style id='thb-app-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='style-css'  href='https://www.dkoding.in/wp-content/themes/goodlife-wp-child/style.css?ver=4.2.3.1' media='all' /> -->
<!-- <link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.dkoding.in/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.5.1' media='all' /> -->
<!-- <link rel='stylesheet' id='dflip-style-css'  href='https://www.dkoding.in/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.5.1' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.dkoding.in/wp-content/cache/wpfc-minified/8tk954qs/btycq.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.dkoding.in/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dkoding.in/wp-json/wp/v2/posts/327497" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dkoding.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dkoding.in/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.dkoding.in/?p=327497' />
<link rel="alternate" type="application/json+oembed" href="https://www.dkoding.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dkoding.in%2Flatest-news%2Fwalking-dead-season-11-finale-ends-tv-show-and-begins-movie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dkoding.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dkoding.in%2Flatest-news%2Fwalking-dead-season-11-finale-ends-tv-show-and-begins-movie%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdn.vuukle.com/">
<link rel="dns-prefetch" href="https://cdn.vuukle.com/">
<link rel="dns-prefetch" href="https://api.vuukle.com/">
<link rel="preconnect" href="https://api.vuukle.com/">
<link rel="prefetch preload" href="https://cdn.vuukle.com/platform.js" as="script">
<meta name="keywords" content="The Walking Dead, The Walking Dead season 11, The Walking Dead movies, Rick Grimes, Andy Lincoln, Scott Gimple , AMC Studios">
<link rel="amphtml" href="https://www.dkoding.in/latest-news/walking-dead-season-11-finale-ends-tv-show-and-begins-movie/amp/"><link rel="pingback" href="https://www.dkoding.in/xmlrpc.php">			
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="icon" href="https://www.dkoding.in/wp-content/uploads/2019/02/cropped-siteicon-dkoding-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.dkoding.in/wp-content/uploads/2019/02/cropped-siteicon-dkoding-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.dkoding.in/wp-content/uploads/2019/02/cropped-siteicon-dkoding-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.dkoding.in/wp-content/uploads/2019/02/cropped-siteicon-dkoding-1-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Start Alexa Certify Javascript -->
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=NoZqs1Y1Mn20Io" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121910662-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-121910662-1');
</script>
<!-- Begin Next Millennium -->
<!-- End Next Millennium -->
</head>
<body class="post-template-default single single-post postid-327497 single-format-standard thb-boxed-off thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off thb-dark-mode-off thb-header-style1 thb-title-underline-hover wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<div id="wrapper" class="open">
<!-- Start Content Container -->
<div id="content-container">
<!-- Start Content Click Capture -->
<div class="click-capture"></div>
<!-- End Content Click Capture -->
<!-- Start Fixed Header -->
<div class="subheader fixed dark">
<div class="row hide-for-large mobile-fixed-header align-middle">
<div class="small-2 columns text-left mobile-icon-holder">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
</div>
<div class="small-8 large-4 columns logo">
<a href="https://www.dkoding.in/" class="logolink">
<img src="https://www.dkoding.in/wp-content/uploads/2019/01/dkoding-white-logo.png" class="logoimg" alt="DKODING"/>
</a>
</div>
<div class="small-2 columns text-right mobile-share-holder">
<div>
<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
</svg>		<form method="get" class="quick_searchform" role="search" action="https://www.dkoding.in/">
<input name="s" type="text" class="s">
<input type="submit" value="Search">
</form>
</div>
</div>
</div>
</div>
<div class="row full-width-row show-for-large">
<div class="medium-8 columns logo">
<a href="https://www.dkoding.in/" class="logolink">
<img src="https://www.dkoding.in/wp-content/uploads/2019/01/dkoding-white-logo.png" class="logoimg" alt="DKODING"/>
</a>
<span class="page-title" id="page-title">Walking Dead Season 11 Finale Ends The TV Show But Begins The Movie</span>
</div>
<div class="medium-4 columns">
<aside class="share-article-vertical share-main hide-on-print
">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.dkoding.in%2Flatest-news%2Fwalking-dead-season-11-finale-ends-tv-show-and-begins-movie%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/intent/tweet?text=Walking+Dead+Season+11+Finale+Ends+The+TV+Show+But+Begins+The+Movie&url=https%3A%2F%2Fwww.dkoding.in%2Flatest-news%2Fwalking-dead-season-11-finale-ends-tv-show-and-begins-movie%2F&via=kaistha_deepak" class="twitter social "><i class="fa fa-twitter"></i></a>
<a href="http://pinterest.com/pin/create/link/?url=https://www.dkoding.in/latest-news/walking-dead-season-11-finale-ends-tv-show-and-begins-movie/&media=https://www.dkoding.in/wp-content/uploads/The-Walking-Dead-Season-11-Trending-Today-DKODING-4.jpg&description=Walking+Dead+Season+11+Finale+Ends+The+TV+Show+But+Begins+The+Movie" class="pinterest social" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
</aside>
</div>
<span class="progress"></span>
</div>
</div>
<!-- End Fixed Header -->
<!-- Start Sub Header -->
<div class="subheader show-for-large dark ">
<div class="row
full-width-row">
<div class="small-12 medium-6 large-7 columns">
<nav class="subheader-menu">
<ul id="menu-footer" class="sf-menu"><li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a href="mailto:info@dkoding.in?Subject=Hello%20DKODING">Contact: info@dkoding.in</a></li>
</ul>			</nav>
</div>
<div class="small-12 medium-6 large-5 columns text-right">
<ul class="sf-menu right-menu">
<li class="social_links_style2">
<a href="https://www.facebook.com/dkodingmedia/" class="facebook" target="_blank"><i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/kaistha_deepak" class="twitter" target="_blank"><i class="fa fa-twitter"></i>
</a>
<a href="https://www.instagram.com/dkodingmedia/" class="instagram" target="_blank"><i class="fa fa-instagram"></i>
</a>
<a href="https://www.youtube.com/dkoding" class="youtube-play" target="_blank"><i class="fa fa-youtube-play"></i>
</a>
</li>
<li>	<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
</svg>		<form method="get" class="quick_searchform" role="search" action="https://www.dkoding.in/">
<input name="s" type="text" class="s">
<input type="submit" value="Search">
</form>
</div>
</li>			</ul>
</div>
</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->
<header class="header style1  dark">
<div class="row">
<div class="small-2 columns text-left mobile-icon-holder">
<div class="mobile-toggle-holder">
<div class="mobile-toggle">
<span></span><span></span><span></span>
</div>
</div>
</div>
<div class="small-8 large-4 columns logo">
<a href="https://www.dkoding.in/" class="logolink">
<img src="https://www.dkoding.in/wp-content/uploads/2019/01/Dkoding-Logo.png" class="logoimg" alt="DKODING"/>
</a>
</div>
<div class="small-2 columns text-right mobile-share-holder">
<div>
<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
</svg>		<form method="get" class="quick_searchform" role="search" action="https://www.dkoding.in/">
<input name="s" type="text" class="s">
<input type="submit" value="Search">
</form>
</div>
</div>
</div>
<div class="small-12 large-8 columns thb-a">
</div>
</div>
</header>
<!-- End Header -->
<div id="navholder" class="light-menu ">
<div class="row">
<div class="small-12 columns">
<nav class="menu-holder style1 light menu-light" id="menu_width">
<ul id="menu-main-menu" class="sf-menu style1"><li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67 menu-item-category-8"><a href="https://www.dkoding.in/category/newsline/">NEWSLINE</a>
<ul class="sub-menu ">
<li id="menu-item-69327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69327 menu-item-category-57053"><a href="https://www.dkoding.in/category/newsshot/">NEWSSHOT</a></li>
</ul>
</li>
<li id="menu-item-202470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202470 menu-item-category-194723"><a href="https://www.dkoding.in/category/latest-news/">LATEST NEWS</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1362 menu-item-category-460"><a href="https://www.dkoding.in/category/trending-today/">TRENDING TODAY</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63 menu-item-mega-parent menu-item-category-3"><a href="https://www.dkoding.in/category/business/">BUSINESS</a>
<div class="thb_mega_menu_holder style1"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li id="menu-item-800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-800 menu-item-category-10"><a href="https://www.dkoding.in/category/business/companies/">COMPANIES</a></li>
<li id="menu-item-802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802 menu-item-category-12"><a href="https://www.dkoding.in/category/business/economy-money-markets/">ECONOMY, MONEY &amp; MARKETS</a></li>
<li id="menu-item-803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-803 menu-item-category-14"><a href="https://www.dkoding.in/category/business/industry/">INDUSTRY</a></li>
<li id="menu-item-1153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153 menu-item-category-11"><a href="https://www.dkoding.in/category/business/tech-startup/">TECH &amp; STARTUPS</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-327936 type-post status-publish format-standard has-post-thumbnail hentry category-companies tag-amazon tag-amazon-web-services tag-andy-jassy tag-blue-origin tag-e-commerce tag-jeff-bezos">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/companies/next-bezos-andy-jassy-new-amazon-ceo/" rel="bookmark" title="New Amazon CEO: Who Is Andy Jassy? And What To Expect From Him?">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Andy-Jassy-New-Amazon-CEO-Feature-Business-DKODING-1-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Andy Jassy, Amazon&#039;s New CEO" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Andy-Jassy-New-Amazon-CEO-Feature-Business-DKODING-1-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Andy-Jassy-New-Amazon-CEO-Feature-Business-DKODING-1-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Andy-Jassy-New-Amazon-CEO-Feature-Business-DKODING-1-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/companies/" class="single_category_title category-link-10" title="COMPANIES">COMPANIES</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/companies/next-bezos-andy-jassy-new-amazon-ceo/" title="New Amazon CEO: Who Is Andy Jassy? And What To Expect From Him?">New Amazon CEO: Who Is Andy Jassy? And What To Expect From Him?</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-324441 type-post status-publish format-standard has-post-thumbnail hentry category-companies tag-ceo tag-covid-19 tag-employees tag-entrepreneur tag-entrepreneurs tag-entrepreneurship tag-pandemic tag-recession tag-startup tag-startup-founders tag-startups tag-top-ceos tag-work-from-home tag-workplace">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/companies/pandemic-business-strategy-startup-enterprise-ceos/" rel="bookmark" title="Pandemic Business Strategy: 5 Startup Techniques For Enterprise CEOs">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Startup-Strategies-Feature-Business-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Startup Strategies Enterprise CEOs Must Adopt In Their Management Approach" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Startup-Strategies-Feature-Business-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Startup-Strategies-Feature-Business-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Startup-Strategies-Feature-Business-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/companies/" class="single_category_title category-link-10" title="COMPANIES">COMPANIES</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/companies/pandemic-business-strategy-startup-enterprise-ceos/" title="Pandemic Business Strategy: 5 Startup Techniques For Enterprise CEOs">Pandemic Business Strategy: 5 Startup Techniques For Enterprise CEOs</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-319965 type-post status-publish format-standard has-post-thumbnail hentry category-companies tag-elon-musk tag-falcon-1-rocket tag-nasa tag-neuralink tag-paypal tag-solarcity tag-spacex tag-tesla tag-the-boring-company tag-zip2">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/companies/elon-musk-companies-timeline-startup-empire/" rel="bookmark" title="Here&#8217;s A Company-wise Timeline Of Elon Musk&#8217;s Mega Startup Empire">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Elon-Musk-Early-Life-Entrepreneurship-Feature-Business-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="How Early Life Struggles Shaped Elon Musk’s Passion For Entrepreneurship" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Elon-Musk-Early-Life-Entrepreneurship-Feature-Business-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Elon-Musk-Early-Life-Entrepreneurship-Feature-Business-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Elon-Musk-Early-Life-Entrepreneurship-Feature-Business-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/companies/" class="single_category_title category-link-10" title="COMPANIES">COMPANIES</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/companies/elon-musk-companies-timeline-startup-empire/" title="Here&#8217;s A Company-wise Timeline Of Elon Musk&#8217;s Mega Startup Empire">Here&#8217;s A Company-wise Timeline Of Elon Musk&#8217;s Mega Startup Empire</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-328908 type-post status-publish format-standard has-post-thumbnail hentry category-economy-money-markets tag-coronavirus-pandemic tag-goldman-sachs tag-jobs-crisis tag-u-s-economy tag-unemployment tag-unemployment-usa">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/economy-money-markets/goldman-sachs-q4-predictions-us-economy/" rel="bookmark" title="Goldman Sachs Q4 Predictions: Here&#8217;s What America Should Expect">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Goldman-Sachs-US-Economy-Feature-Business-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Goldman-Sachs-US-Economy-Feature-Business-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Goldman-Sachs-US-Economy-Feature-Business-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Goldman-Sachs-US-Economy-Feature-Business-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/economy-money-markets/" class="single_category_title category-link-12" title="ECONOMY, MONEY &amp; MARKETS">ECONOMY, MONEY &amp; MARKETS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/economy-money-markets/goldman-sachs-q4-predictions-us-economy/" title="Goldman Sachs Q4 Predictions: Here&#8217;s What America Should Expect">Goldman Sachs Q4 Predictions: Here&#8217;s What America Should Expect</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-327369 type-post status-publish format-standard has-post-thumbnail hentry category-economy-money-markets tag-altcoins tag-bitcoin tag-central-bank-digital-currency tag-cryptocurrency tag-cryptocurrency-portfolio tag-digital-currency tag-elon-musk tag-jp-morgan tag-tesla">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/economy-money-markets/bitcoin-surge-2021-gold-stable-commodity/" rel="bookmark" title="Will Bitcoin At $100,000 Be As Good As Gold?">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Bitcoin-Surge-2021-Feature-Business-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Will Bitcoin At $100,000 Be As Good As Gold?" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Bitcoin-Surge-2021-Feature-Business-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Bitcoin-Surge-2021-Feature-Business-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Bitcoin-Surge-2021-Feature-Business-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/economy-money-markets/" class="single_category_title category-link-12" title="ECONOMY, MONEY &amp; MARKETS">ECONOMY, MONEY &amp; MARKETS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/economy-money-markets/bitcoin-surge-2021-gold-stable-commodity/" title="Will Bitcoin At $100,000 Be As Good As Gold?">Will Bitcoin At $100,000 Be As Good As Gold?</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-326747 type-post status-publish format-standard has-post-thumbnail hentry category-economy-money-markets tag-amazon tag-billionaires tag-bloomberg-billionaires-index tag-elon-musk tag-jeff-bezos tag-tesla tag-tesla-share-rise">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/economy-money-markets/elon-musk-jeff-bezos-richest-race/" rel="bookmark" title="China-Powered Elon Musk Is Back Within Touching Distance Of Jeff Bezos&#8217; Richest Tag">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Elon-Musk-Jeff-Bezos-Wealth-Rise-Feature-Business-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Elon Musk&#039;s Wealth Neck-And-Neck With Bezos Again- Race Resumes!" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Elon-Musk-Jeff-Bezos-Wealth-Rise-Feature-Business-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Elon-Musk-Jeff-Bezos-Wealth-Rise-Feature-Business-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Elon-Musk-Jeff-Bezos-Wealth-Rise-Feature-Business-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/economy-money-markets/" class="single_category_title category-link-12" title="ECONOMY, MONEY &amp; MARKETS">ECONOMY, MONEY &amp; MARKETS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/economy-money-markets/elon-musk-jeff-bezos-richest-race/" title="China-Powered Elon Musk Is Back Within Touching Distance Of Jeff Bezos&#8217; Richest Tag">China-Powered Elon Musk Is Back Within Touching Distance Of Jeff Bezos&#8217; Richest Tag</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-329370 type-post status-publish format-standard has-post-thumbnail hentry category-industry tag-china tag-e-waste tag-greenpeace tag-plastic-waste tag-pollutants tag-recycle tag-waste">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/industry/china-e-waste-electronics-recycling-billion-dollar-industry/" rel="bookmark" title="China Made Billions Out Of The E-Waste The World Dumped On It">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/China-E-Waste-Industry-Feature-Business-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="We Dumped Our E-Waste on China, The Chinese Made Billions Out Of It" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/China-E-Waste-Industry-Feature-Business-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/China-E-Waste-Industry-Feature-Business-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/China-E-Waste-Industry-Feature-Business-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/industry/" class="single_category_title category-link-14" title="INDUSTRY">INDUSTRY</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/industry/china-e-waste-electronics-recycling-billion-dollar-industry/" title="China Made Billions Out Of The E-Waste The World Dumped On It">China Made Billions Out Of The E-Waste The World Dumped On It</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-325413 type-post status-publish format-standard has-post-thumbnail hentry category-industry tag-bevs tag-electric-cars tag-electric-vehicle tag-electric-vehicles tag-hyundai tag-hyundai-ioniq-5 tag-porsche-taycan tag-suv tag-tesla tag-tesla-model-3 tag-tesla-model-s tag-volkswagen-id-4">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/industry/hyundai-ioniq-5-tesla-slayer-ev-rival/" rel="bookmark" title="Why The Hyundai IONIQ 5 Is The Tesla Slayer We&#8217;ve All Been Waiting For">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Hyundai-IONIQ-Feature-Business-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Why The Hyundai IONIQ 5 Is The Tesla Slayer We&#039;ve All Been Waiting For" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Hyundai-IONIQ-Feature-Business-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Hyundai-IONIQ-Feature-Business-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Hyundai-IONIQ-Feature-Business-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/industry/" class="single_category_title category-link-14" title="INDUSTRY">INDUSTRY</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/industry/hyundai-ioniq-5-tesla-slayer-ev-rival/" title="Why The Hyundai IONIQ 5 Is The Tesla Slayer We&#8217;ve All Been Waiting For">Why The Hyundai IONIQ 5 Is The Tesla Slayer We&#8217;ve All Been Waiting For</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-323800 type-post status-publish format-standard has-post-thumbnail hentry category-industry tag-ai-based-robots tag-amazon tag-amazon-warehouse tag-artificial-intelligence tag-boston-dynamics tag-drone tag-factory-worker tag-jobs-crisis tag-robot tag-robotech tag-robotics tag-robots">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/industry/jobs-industries-robots-monopoly-next-decade/" rel="bookmark" title="5 Jobs That Robots Will Monopolize In The Next Decade">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Robots-Jobs-Industry-Feature-Business-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="5 Industries Where Robots Will Monopolize Jobs In The Next Decade" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Robots-Jobs-Industry-Feature-Business-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Robots-Jobs-Industry-Feature-Business-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Robots-Jobs-Industry-Feature-Business-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/industry/" class="single_category_title category-link-14" title="INDUSTRY">INDUSTRY</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/industry/jobs-industries-robots-monopoly-next-decade/" title="5 Jobs That Robots Will Monopolize In The Next Decade">5 Jobs That Robots Will Monopolize In The Next Decade</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-329457 type-post status-publish format-standard has-post-thumbnail hentry category-tech-startup tag-covid-19 tag-covid19 tag-goldman-sachs tag-hotels tag-nestaway tag-oyo tag-oyo-business-hotel tag-oyo-hotels tag-oyo-life tag-oyo-rooms tag-oyo-workspaces tag-pandemic tag-ritesh-agarwal tag-startups tag-tiger-global tag-yulu">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/tech-startup/travel-tourism-tech-revival-oyo-nestaway/" rel="bookmark" title="Startup Case Study: Oyo And Nestaway Lead The Change In Travel Tech">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Tech-Travel-Oyo-Nestaway-Feature-Business-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Startup Case Study: Oyo And Nestaway Lead The Change In Travel Tech" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Tech-Travel-Oyo-Nestaway-Feature-Business-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Tech-Travel-Oyo-Nestaway-Feature-Business-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Tech-Travel-Oyo-Nestaway-Feature-Business-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/tech-startup/" class="single_category_title category-link-11" title="TECH &amp; STARTUPS">TECH &amp; STARTUPS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/tech-startup/travel-tourism-tech-revival-oyo-nestaway/" title="Startup Case Study: Oyo And Nestaway Lead The Change In Travel Tech">Startup Case Study: Oyo And Nestaway Lead The Change In Travel Tech</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-328698 type-post status-publish format-standard has-post-thumbnail hentry category-tech-startup tag-investment tag-startu tag-startup-funding tag-startup-news tag-startups-africa tag-takuma-terakubo tag-uncovered-fund tag-vc tag-venture-capital">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/tech-startup/startup-africa-investment-asian-venture-capitalists/" rel="bookmark" title="Startup Africa: The Next Big Investment Hotspot Captivates Asian Venture Capitalists">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Africa-Startups-Investment-Feature-Business-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Startup Africa: The Next Big Investment Hotspot Attracts Asian Venture Capitalists" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Africa-Startups-Investment-Feature-Business-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Africa-Startups-Investment-Feature-Business-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Africa-Startups-Investment-Feature-Business-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/tech-startup/" class="single_category_title category-link-11" title="TECH &amp; STARTUPS">TECH &amp; STARTUPS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/tech-startup/startup-africa-investment-asian-venture-capitalists/" title="Startup Africa: The Next Big Investment Hotspot Captivates Asian Venture Capitalists">Startup Africa: The Next Big Investment Hotspot Captivates Asian Venture Capitalists</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-327931 type-post status-publish format-standard has-post-thumbnail hentry category-tech-startup tag-alessya-visnjic tag-allgorithmia tag-alliance tag-arize tag-clear-ml tag-cloud-computing tag-comet tag-dan-jeffries tag-dashub tag-determined-ai tag-facebook tag-fiddler tag-maiot tag-microsoft tag-neu-ro tag-new-relic tag-pachyderm tag-red-hat tag-seldon tag-superb-ai tag-tecton tag-terminus-db tag-valohai tag-whylabs tag-ydata">
<figure class="post-gallery">
<a href="https://www.dkoding.in/business/tech-startup/silicon-valley-rebel-ai-infrastructure-alliance-dan-jeffries/" rel="bookmark" title="Dan Jeffries&#8217; Alliance: Silicon Valley&#8217;s Biggest Rebellion Against Big Tech&#8217;s Hold On AI Infra">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Tech-Rebellion-Silicon-Valley-Alliance-Feature-Business-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Silicon Valley Is Facing The Biggest Rebellion In Its Short History" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Tech-Rebellion-Silicon-Valley-Alliance-Feature-Business-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Tech-Rebellion-Silicon-Valley-Alliance-Feature-Business-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Tech-Rebellion-Silicon-Valley-Alliance-Feature-Business-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/business/tech-startup/" class="single_category_title category-link-11" title="TECH &amp; STARTUPS">TECH &amp; STARTUPS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/business/tech-startup/silicon-valley-rebel-ai-infrastructure-alliance-dan-jeffries/" title="Dan Jeffries&#8217; Alliance: Silicon Valley&#8217;s Biggest Rebellion Against Big Tech&#8217;s Hold On AI Infra">Dan Jeffries&#8217; Alliance: Silicon Valley&#8217;s Biggest Rebellion Against Big Tech&#8217;s Hold On AI Infra</a></h6>	</header>
</div></div></div></div></div></div></div></li>
<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68 menu-item-mega-parent menu-item-category-4"><a href="https://www.dkoding.in/category/politics/">POLITICS</a>
<div class="thb_mega_menu_holder style1"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li id="menu-item-818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818 menu-item-category-16"><a href="https://www.dkoding.in/category/politics/global/">GLOBAL</a></li>
<li id="menu-item-819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-819 menu-item-category-15"><a href="https://www.dkoding.in/category/politics/indian-politics-news/">INDIA</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-226952 type-post status-publish format-standard has-post-thumbnail hentry category-global tag-barack-obama tag-donald-trump tag-jimmy-kimmel-live tag-the-white-house tag-us-presidential-election-2020">
<figure class="post-gallery">
<a href="https://www.dkoding.in/politics/global/trump-most-hardworking-or-laziest-president-ever-facts/" rel="bookmark" title="Is Trump The Most Hardworking Or The Laziest President Ever? Facts To Help You Decide&#8230;">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Trump-Most-Hardworking-President-Ever-Feature-Politics-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Donald Trump Most Hardworking US President" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Trump-Most-Hardworking-President-Ever-Feature-Politics-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Trump-Most-Hardworking-President-Ever-Feature-Politics-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/politics/global/" class="single_category_title category-link-16" title="GLOBAL">GLOBAL</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/politics/global/trump-most-hardworking-or-laziest-president-ever-facts/" title="Is Trump The Most Hardworking Or The Laziest President Ever? Facts To Help You Decide&#8230;">Is Trump The Most Hardworking Or The Laziest President Ever? Facts To Help You Decide&#8230;</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-225310 type-post status-publish format-standard has-post-thumbnail hentry category-global tag-global-politics tag-kim-jong-un tag-kim-jong-un-death tag-kim-yo-jong tag-north-korea">
<figure class="post-gallery">
<a href="https://www.dkoding.in/politics/global/the-north-korean-game-of-throne-begins/" rel="bookmark" title="The North Korean Game of Throne Begins">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Kim-Yo-Jong-And-Kim-Jong-Un-dkoding--640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Kim Yo Jong and brother Kim Jong Un" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Kim-Yo-Jong-And-Kim-Jong-Un-dkoding--640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Kim-Yo-Jong-And-Kim-Jong-Un-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/politics/global/" class="single_category_title category-link-16" title="GLOBAL">GLOBAL</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/politics/global/the-north-korean-game-of-throne-begins/" title="The North Korean Game of Throne Begins">The North Korean Game of Throne Begins</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-224722 type-post status-publish format-standard has-post-thumbnail hentry category-global tag-anti-lgbtq-laws tag-lgbtq tag-lgbtq-community tag-poland tag-sex-education">
<figure class="post-gallery">
<a href="https://www.dkoding.in/politics/global/lgbtq-hatred-homophobia-stop-pedophilia-law-poland/" rel="bookmark" title="Poland&#8217;s Proposed &#8216;Stop Pedophilia Law&#8217; Is Disguised Homophobia">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Poland-Stop-Pedophilia-Law-Disguised-Hatred-Feature-Politics-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Poland Stop Pedophilia Law LGBTQ Hatred" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Poland-Stop-Pedophilia-Law-Disguised-Hatred-Feature-Politics-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Poland-Stop-Pedophilia-Law-Disguised-Hatred-Feature-Politics-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/politics/global/" class="single_category_title category-link-16" title="GLOBAL">GLOBAL</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/politics/global/lgbtq-hatred-homophobia-stop-pedophilia-law-poland/" title="Poland&#8217;s Proposed &#8216;Stop Pedophilia Law&#8217; Is Disguised Homophobia">Poland&#8217;s Proposed &#8216;Stop Pedophilia Law&#8217; Is Disguised Homophobia</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-253733 type-post status-publish format-standard has-post-thumbnail hentry category-indian-politics-news tag-aam-aadmi-party tag-coronavirus tag-delhi tag-delhi-cm-arvind-kejriwal">
<figure class="post-gallery">
<a href="https://www.dkoding.in/politics/indian-politics-news/home-isolation-the-key-element-in-the-delhi-strategy/" rel="bookmark" title="Home Isolation – The Key Element In The Delhi Strategy To Fight Coronavirus">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Home-Isolation-Strategy-Delhi-Feature-Politics-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Delhi Home Isolation" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Home-Isolation-Strategy-Delhi-Feature-Politics-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Home-Isolation-Strategy-Delhi-Feature-Politics-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/politics/indian-politics-news/" class="single_category_title category-link-15" title="INDIA">INDIA</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/politics/indian-politics-news/home-isolation-the-key-element-in-the-delhi-strategy/" title="Home Isolation – The Key Element In The Delhi Strategy To Fight Coronavirus">Home Isolation – The Key Element In The Delhi Strategy To Fight Coronavirus</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-167695 type-post status-publish format-standard has-post-thumbnail hentry category-indian-politics-news tag-abhishek-manu-singhvi tag-india tag-jaya-bachchan tag-naveen-jindal tag-politicians">
<figure class="post-gallery">
<a href="https://www.dkoding.in/politics/indian-politics-news/indias-richest-politicians-in-2019/" rel="bookmark" title="India’s Richest Politicians in 2019">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Money-India-Politicians-Net-Worth-India-Politics-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="India Politicians Worth India DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Money-India-Politicians-Net-Worth-India-Politics-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Money-India-Politicians-Net-Worth-India-Politics-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/politics/indian-politics-news/" class="single_category_title category-link-15" title="INDIA">INDIA</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/politics/indian-politics-news/indias-richest-politicians-in-2019/" title="India’s Richest Politicians in 2019">India’s Richest Politicians in 2019</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-223775 type-post status-publish format-standard has-post-thumbnail hentry category-indian-politics-news tag-coronavirus tag-india-china-relationship tag-india-china-bilateral-trade tag-latest-india-china-news tag-trade-deal tag-trade-wars tag-us-india-trade">
<figure class="post-gallery">
<a href="https://www.dkoding.in/politics/indian-politics-news/india-business-opportunity-after-coronavirus/" rel="bookmark" title="Growing List Of Suitors But India Wary Of A Chinese Checkmate">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/India-China-Trade-Post-Coronavirus-Feature-Politics-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="India Business Opportunity After Coronavirus" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/India-China-Trade-Post-Coronavirus-Feature-Politics-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/India-China-Trade-Post-Coronavirus-Feature-Politics-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/politics/indian-politics-news/" class="single_category_title category-link-15" title="INDIA">INDIA</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/politics/indian-politics-news/india-business-opportunity-after-coronavirus/" title="Growing List Of Suitors But India Wary Of A Chinese Checkmate">Growing List Of Suitors But India Wary Of A Chinese Checkmate</a></h6>	</header>
</div></div></div></div></div></div></div></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64 menu-item-mega-parent menu-item-category-5"><a href="https://www.dkoding.in/category/entertainment/">ENTERTAINMENT</a>
<div class="thb_mega_menu_holder style1"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li id="menu-item-804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-804 menu-item-category-23"><a href="https://www.dkoding.in/category/entertainment/bollywood/">BOLLYWOOD</a></li>
<li id="menu-item-806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-806 menu-item-category-24"><a href="https://www.dkoding.in/category/entertainment/hollywood/">HOLLYWOOD</a></li>
<li id="menu-item-1154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1154 menu-item-category-25"><a href="https://www.dkoding.in/category/entertainment/tv-web/">TV &amp; WEB</a></li>
<li id="menu-item-202698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202698 menu-item-category-195429"><a href="https://www.dkoding.in/category/marvel/">MARVEL</a></li>
<li id="menu-item-228125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228125 menu-item-category-219343"><a href="https://www.dkoding.in/category/entertainment/gaming/">GAMING</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-257782 type-post status-publish format-standard has-post-thumbnail hentry category-bollywood tag-bollywood-news tag-celebrity-gossips tag-celebrity-news tag-coronavirus-pandemic tag-covid-19 tag-sonu-sood">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/bollywood/the-sood-samaritan-how-an-actor-held-the-destitute-close-and-helped-them-win/" rel="bookmark" title="The ‘Sood’ Samaritan: How An Actor Held The Destitute Close, And Helped Them Win">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/sonu-sood-massiah-dkoding-2-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Sonu Sood The Messiah" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/sonu-sood-massiah-dkoding-2-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/sonu-sood-massiah-dkoding-2-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/bollywood/" class="single_category_title category-link-23" title="BOLLYWOOD">BOLLYWOOD</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/bollywood/the-sood-samaritan-how-an-actor-held-the-destitute-close-and-helped-them-win/" title="The ‘Sood’ Samaritan: How An Actor Held The Destitute Close, And Helped Them Win">The ‘Sood’ Samaritan: How An Actor Held The Destitute Close, And Helped Them Win</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-175433 type-post status-publish format-standard has-post-thumbnail hentry category-bollywood tag-anurag-kashyap tag-kalki-koechlin tag-rani-mukerji">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/bollywood/bollywood-couples-who-are-complete-mismatched/" rel="bookmark" title="10 Bollywood Couples Who Are A Complete Mismatch">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Miss-Matched-Couple-Of-Bollywood-Entertainment-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Awkward couple of Bollywood DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Miss-Matched-Couple-Of-Bollywood-Entertainment-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Miss-Matched-Couple-Of-Bollywood-Entertainment-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/bollywood/" class="single_category_title category-link-23" title="BOLLYWOOD">BOLLYWOOD</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/bollywood/bollywood-couples-who-are-complete-mismatched/" title="10 Bollywood Couples Who Are A Complete Mismatch">10 Bollywood Couples Who Are A Complete Mismatch</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-172462 type-post status-publish format-standard has-post-thumbnail hentry category-bollywood tag-bollywood tag-murder tag-one-night-stand">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/bollywood/sexually-explicit-films-of-bollywood/" rel="bookmark" title="These Sexually Explicit Films Of Bollywood Are Too Hot To Handle">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Erotic-Movies-Of-Bollywood-Entertainment-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Erotic films of Bollywood DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Erotic-Movies-Of-Bollywood-Entertainment-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Erotic-Movies-Of-Bollywood-Entertainment-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/bollywood/" class="single_category_title category-link-23" title="BOLLYWOOD">BOLLYWOOD</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/bollywood/sexually-explicit-films-of-bollywood/" title="These Sexually Explicit Films Of Bollywood Are Too Hot To Handle">These Sexually Explicit Films Of Bollywood Are Too Hot To Handle</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-329279 type-post status-publish format-standard has-post-thumbnail hentry category-hollywood tag-marvel tag-marvel-cinematic-universe tag-marvel-entertainment tag-marvel-studios tag-mcu-phase-4">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/hollywood/the-falcon-and-the-winter-soldier-wandavision-ties/" rel="bookmark" title="How The Falcon And The Winter Soldier Ties Into WandaVision">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Falcon-and-the-winter-soldier-wandavision-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Falcon and the winter soldier" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Falcon-and-the-winter-soldier-wandavision-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Falcon-and-the-winter-soldier-wandavision-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Falcon-and-the-winter-soldier-wandavision-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/hollywood/" class="single_category_title category-link-24" title="HOLLYWOOD">HOLLYWOOD</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/hollywood/the-falcon-and-the-winter-soldier-wandavision-ties/" title="How The Falcon And The Winter Soldier Ties Into WandaVision">How The Falcon And The Winter Soldier Ties Into WandaVision</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-329195 type-post status-publish format-standard has-post-thumbnail hentry category-hollywood tag-hbo-max tag-henry-cavill tag-supergirl tag-superman">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/hollywood/was-henry-cavill-replaced-as-superman-due-to-bad-behaviour/" rel="bookmark" title="Was Henry Cavill Replaced As Superman Due To Bad Behaviour">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Henry-Cavill-superman-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Henry-Cavill-superman-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Henry-Cavill-superman-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Henry-Cavill-superman-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/hollywood/" class="single_category_title category-link-24" title="HOLLYWOOD">HOLLYWOOD</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/hollywood/was-henry-cavill-replaced-as-superman-due-to-bad-behaviour/" title="Was Henry Cavill Replaced As Superman Due To Bad Behaviour">Was Henry Cavill Replaced As Superman Due To Bad Behaviour</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-329105 type-post status-publish format-standard has-post-thumbnail hentry category-hollywood tag-hbo-max tag-snyder-cut tag-zack-snyder tag-zack-snyder-justice-league">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/hollywood/zack-snyders-justice-league-heroes-are-different/" rel="bookmark" title="Joss-tice League Vs Zack Snyder’s Justice League: How The Heroes Are Different">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Snyder-cut-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Snyder-cut-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Snyder-cut-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Snyder-cut-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/hollywood/" class="single_category_title category-link-24" title="HOLLYWOOD">HOLLYWOOD</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/hollywood/zack-snyders-justice-league-heroes-are-different/" title="Joss-tice League Vs Zack Snyder’s Justice League: How The Heroes Are Different">Joss-tice League Vs Zack Snyder’s Justice League: How The Heroes Are Different</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-315603 type-post status-publish format-standard has-post-thumbnail hentry category-tv-web tag-alex-jackson tag-cbc tag-jean-yoon tag-kims-convenience tag-netflix tag-paul-sun-hyung-lee">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/tv-web/everything-you-must-know-about-kims-convenience-reviews-and-latest-updates/" rel="bookmark" title="Everything You Must Know About Kim’s Convenience: Reviews And  Latest Updates">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Kims-Convenience-Latest-News-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="‘Kim’s Convenience’: Reviews and All the Latest Updates" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Kims-Convenience-Latest-News-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Kims-Convenience-Latest-News-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Kims-Convenience-Latest-News-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/tv-web/" class="single_category_title category-link-25" title="TV &amp; WEB">TV &amp; WEB</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/tv-web/everything-you-must-know-about-kims-convenience-reviews-and-latest-updates/" title="Everything You Must Know About Kim’s Convenience: Reviews And  Latest Updates">Everything You Must Know About Kim’s Convenience: Reviews And  Latest Updates</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-317806 type-post status-publish format-standard has-post-thumbnail hentry category-tv-web tag-netflix tag-star-ballerina-delia tag-tiny-pretty-things">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/tv-web/netflix-to-renew-tiny-pretty-things-for-season-2-we-have-all-the-latest-details-and-updates/" rel="bookmark" title="Netflix To Renew Tiny Pretty Things For Season 2: We Have All The Latest Details And Updates">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Netflix-Renew-Tiny-Pretty-Things-For-Season-2-Tv-Web-Entertainment-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Will Netflix renew ‘Tiny Pretty Things’ for season 2?" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Netflix-Renew-Tiny-Pretty-Things-For-Season-2-Tv-Web-Entertainment-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Netflix-Renew-Tiny-Pretty-Things-For-Season-2-Tv-Web-Entertainment-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Netflix-Renew-Tiny-Pretty-Things-For-Season-2-Tv-Web-Entertainment-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/tv-web/" class="single_category_title category-link-25" title="TV &amp; WEB">TV &amp; WEB</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/tv-web/netflix-to-renew-tiny-pretty-things-for-season-2-we-have-all-the-latest-details-and-updates/" title="Netflix To Renew Tiny Pretty Things For Season 2: We Have All The Latest Details And Updates">Netflix To Renew Tiny Pretty Things For Season 2: We Have All The Latest Details And Updates</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-327623 type-post status-publish format-standard has-post-thumbnail hentry category-tv-web tag-duffer-brothers tag-eleven tag-millie-bobby-brown tag-netflix tag-stranger-things">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/tv-web/after-stranger-things-millie-bobby-brown-getting-her-own-better-call-saul/" rel="bookmark" title="After Stranger Things, Millie Bobby Brown Is Getting Her Own Better Call Saul">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Millie-Bobby-Brown-Stranger-Things-Spin-Off-Tv-Web-Entertainment-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Millie Bobby Brown to get her own ‘Stranger Things’ spin-off" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Millie-Bobby-Brown-Stranger-Things-Spin-Off-Tv-Web-Entertainment-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Millie-Bobby-Brown-Stranger-Things-Spin-Off-Tv-Web-Entertainment-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Millie-Bobby-Brown-Stranger-Things-Spin-Off-Tv-Web-Entertainment-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/tv-web/" class="single_category_title category-link-25" title="TV &amp; WEB">TV &amp; WEB</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/tv-web/after-stranger-things-millie-bobby-brown-getting-her-own-better-call-saul/" title="After Stranger Things, Millie Bobby Brown Is Getting Her Own Better Call Saul">After Stranger Things, Millie Bobby Brown Is Getting Her Own Better Call Saul</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-281094 type-post status-publish format-standard has-post-thumbnail hentry category-marvel tag-dc-multiverse tag-kevin-feige tag-marvel-entertainment tag-marvel-studios tag-mcu-phase-4 tag-warner-bros">
<figure class="post-gallery">
<a href="https://www.dkoding.in/marvel/marvel-dc-sony-battle-of-multiverse/" rel="bookmark" title="Storylines To Casting Decisions — Inside Kevin Feige’s Plans To Annihilate DC&#8217;s Multiverse">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Marvel-DC-Multiverse-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Marvel DC Multiverse" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Marvel-DC-Multiverse-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Marvel-DC-Multiverse-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Marvel-DC-Multiverse-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/marvel/" class="single_category_title category-link-195429" title="MARVEL">MARVEL</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/marvel/marvel-dc-sony-battle-of-multiverse/" title="Storylines To Casting Decisions — Inside Kevin Feige’s Plans To Annihilate DC&#8217;s Multiverse">Storylines To Casting Decisions — Inside Kevin Feige’s Plans To Annihilate DC&#8217;s Multiverse</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-280591 type-post status-publish format-standard has-post-thumbnail hentry category-marvel tag-andrew-garfield tag-marvel-cinematic-universe tag-marvel-entertainment tag-marvel-studios tag-spider-man-4 tag-spider-man-3 tag-tobey-mcguire tag-tom-holland-spiderman">
<figure class="post-gallery">
<a href="https://www.dkoding.in/marvel/spider-man-tom-holland-tobey-mcguire-andrew-garfield-spider-woman-sony-spider-verse-mcu/" rel="bookmark" title="Spider-Man Crossovers, Sinister Six To Secret Spider-Woman Movie:  Everything That&#8217;s Brewing In Sony&#8217;s Spider-Verse">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Spider-Man-Spider-verse-MCU-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Sony Spider-verse" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Spider-Man-Spider-verse-MCU-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Spider-Man-Spider-verse-MCU-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Spider-Man-Spider-verse-MCU-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/marvel/" class="single_category_title category-link-195429" title="MARVEL">MARVEL</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/marvel/spider-man-tom-holland-tobey-mcguire-andrew-garfield-spider-woman-sony-spider-verse-mcu/" title="Spider-Man Crossovers, Sinister Six To Secret Spider-Woman Movie:  Everything That&#8217;s Brewing In Sony&#8217;s Spider-Verse">Spider-Man Crossovers, Sinister Six To Secret Spider-Woman Movie:  Everything That&#8217;s Brewing In Sony&#8217;s Spider-Verse</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-279567 type-post status-publish format-standard has-post-thumbnail hentry category-marvel tag-marvel tag-marvel-entertainment tag-marvel-phase-4 tag-marvel-studios tag-the-eternals">
<figure class="post-gallery">
<a href="https://www.dkoding.in/marvel/marvel-eternals-villain-kro-thanos-father/" rel="bookmark" title="The Eternals&#8217; New Villain Kro Is Thanos&#8217; Father">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Marvel-Eternals-Kro-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Kro Eternals" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Marvel-Eternals-Kro-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Marvel-Eternals-Kro-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Marvel-Eternals-Kro-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/marvel/" class="single_category_title category-link-195429" title="MARVEL">MARVEL</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/marvel/marvel-eternals-villain-kro-thanos-father/" title="The Eternals&#8217; New Villain Kro Is Thanos&#8217; Father">The Eternals&#8217; New Villain Kro Is Thanos&#8217; Father</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-325339 type-post status-publish format-standard has-post-thumbnail hentry category-gaming tag-aaron-wan-bissaka tag-barcelona tag-bruno-fernandes tag-ronaldo tag-fifa tag-jack-grealish tag-jan-oblak tag-kalidou-koulibaly tag-kevin-de-bruyne tag-lionel-messi tag-real-madrid tag-robert-lewandowski tag-sergio-ramos tag-trent-alexander-arnold tag-virgil-van-dijk">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/gaming/fifa-21-ultimate-team-best-players-2021/" rel="bookmark" title="FIFA 21 Ultimate Team: Best Players On The Transfer Market In 2021">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/FIFA-21-Ultimate-Team-Feature-Gaming-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="FIFA 21 Ultimate Team: 11 Best Players Any Gamer Can Buy On The Transfer Market" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/FIFA-21-Ultimate-Team-Feature-Gaming-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/FIFA-21-Ultimate-Team-Feature-Gaming-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/FIFA-21-Ultimate-Team-Feature-Gaming-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/gaming/" class="single_category_title category-link-219343" title="GAMING">GAMING</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/gaming/fifa-21-ultimate-team-best-players-2021/" title="FIFA 21 Ultimate Team: Best Players On The Transfer Market In 2021">FIFA 21 Ultimate Team: Best Players On The Transfer Market In 2021</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-282588 type-post status-publish format-standard has-post-thumbnail hentry category-gaming tag-ban-on-pubg tag-counter-strike tag-cs-go tag-cyberpunk tag-cyberpunk-2077 tag-dota-2 tag-e-sports tag-esports tag-fifa-21 tag-gaming tag-gaming-news tag-gaming-pc tag-google-stadia tag-lockdown tag-mobile-gaming tag-playstation4 tag-pubg tag-pubg-mobile tag-starcraft tag-xbox">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/gaming/top-5-ps-xbox-pc-video-games-new-players-2021/" rel="bookmark" title="FIFA 21 To DOTA 2: Top 5 PS, Xbox And PC Video Games For New Players In 2021">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Top-New-Video-Games-2021-Feature-Gaming-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="FIFA 21 To DOTA 2: Top 5 PS, Xbox And PC Games For New Players In 2021" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Top-New-Video-Games-2021-Feature-Gaming-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Top-New-Video-Games-2021-Feature-Gaming-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Top-New-Video-Games-2021-Feature-Gaming-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/gaming/" class="single_category_title category-link-219343" title="GAMING">GAMING</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/gaming/top-5-ps-xbox-pc-video-games-new-players-2021/" title="FIFA 21 To DOTA 2: Top 5 PS, Xbox And PC Video Games For New Players In 2021">FIFA 21 To DOTA 2: Top 5 PS, Xbox And PC Video Games For New Players In 2021</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-310599 type-post status-publish format-standard has-post-thumbnail hentry category-gaming tag-fantasy-cricket tag-mobile-premier-league tag-mpl">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/gaming/top-7-games-play-mpl/" rel="bookmark" title="Top 7 Games You Can Play On MPL">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Virat-Kohli-MPL-Games-Feature-Gaming-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Virat Kohli MPL Top Games to Play" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Virat-Kohli-MPL-Games-Feature-Gaming-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Virat-Kohli-MPL-Games-Feature-Gaming-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Virat-Kohli-MPL-Games-Feature-Gaming-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/gaming/" class="single_category_title category-link-219343" title="GAMING">GAMING</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/gaming/top-7-games-play-mpl/" title="Top 7 Games You Can Play On MPL">Top 7 Games You Can Play On MPL</a></h6>	</header>
</div></div></div></div></div></div></div></li>
<li id="menu-item-194844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194844 menu-item-category-187977"><a href="https://www.dkoding.in/category/celebrity-news/">CELEBRITY NEWS</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69 menu-item-mega-parent menu-item-category-6"><a href="https://www.dkoding.in/category/sports/">SPORTS</a>
<div class="thb_mega_menu_holder style1"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li id="menu-item-824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824 menu-item-category-28"><a href="https://www.dkoding.in/category/sports/cricket/">CRICKET</a></li>
<li id="menu-item-825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825 menu-item-category-29"><a href="https://www.dkoding.in/category/sports/football/">FOOTBALL</a></li>
<li id="menu-item-203058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203058 menu-item-category-195790"><a href="https://www.dkoding.in/category/sports/formula-one/">FORMULA ONE</a></li>
<li id="menu-item-203061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203061 menu-item-category-195797"><a href="https://www.dkoding.in/category/sports/indian-premier-league/">INDIAN PREMIER LEAGUE</a></li>
<li id="menu-item-1155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1155 menu-item-category-463"><a href="https://www.dkoding.in/category/sports/others/">OTHERS</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-292603 type-post status-publish format-standard has-post-thumbnail hentry category-cricket tag-cricket tag-indian-premier-league tag-ipl2020 tag-mumbai-indians tag-rohit-sharma tag-sachin-tendulkar">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/cricket/5-factors-mumbai-indians-ipl-2020-success/" rel="bookmark" title="5 Factors Behind Mumbai Indians&#8217; Dizzying IPL Success">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Rohit-Sharma-IPL-Mumbai-Indians-Feature-Sports-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Rohit Sharma&#039;s Mumbai Indians Win Indian Premier League (IPL) 2020" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Rohit-Sharma-IPL-Mumbai-Indians-Feature-Sports-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Rohit-Sharma-IPL-Mumbai-Indians-Feature-Sports-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Rohit-Sharma-IPL-Mumbai-Indians-Feature-Sports-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/cricket/" class="single_category_title category-link-28" title="CRICKET">CRICKET</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/cricket/5-factors-mumbai-indians-ipl-2020-success/" title="5 Factors Behind Mumbai Indians&#8217; Dizzying IPL Success">5 Factors Behind Mumbai Indians&#8217; Dizzying IPL Success</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-221827 type-post status-publish format-standard has-post-thumbnail hentry category-cricket tag-coronavirus tag-coronavirus-crisis tag-coronavirus-pandemic tag-covid19 tag-cricket tag-cricket-news tag-cricket-updates tag-cricketer tag-donald-trump-presidency tag-prime-minister tag-prime-minister-narendra-modi tag-steve-smith tag-virat-kohli">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/cricket/politics-calls-virat-kohli-and-steve-smith-future-prime-ministers/" rel="bookmark" title="Politics Calls Virat Kohli And Steve Smith — Future Prime Ministers">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Virat-Kohli-Steve-Smith-The-Better-PM-Sports-Cricket-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Virat Kohli Steve Smith The Better PM" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Virat-Kohli-Steve-Smith-The-Better-PM-Sports-Cricket-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Virat-Kohli-Steve-Smith-The-Better-PM-Sports-Cricket-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/cricket/" class="single_category_title category-link-28" title="CRICKET">CRICKET</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/cricket/politics-calls-virat-kohli-and-steve-smith-future-prime-ministers/" title="Politics Calls Virat Kohli And Steve Smith — Future Prime Ministers">Politics Calls Virat Kohli And Steve Smith — Future Prime Ministers</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-214914 type-post status-publish format-standard has-post-thumbnail hentry category-cricket tag-bcci tag-bcci-president tag-donald-trump tag-donald-trump-narendra-modi tag-england-cricket-team tag-indian-cricket-team tag-indian-team tag-lt tag-lt-tech tag-lt-technology tag-namaste-trump tag-narendra-modi tag-team-india">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/cricket/making-modis-motera-companies-behind-worlds-largest-cricket-stadium/" rel="bookmark" title="Making Modi’s Motera — Companies Behind World’s Largest Cricket Stadium">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Making-Modis-Motera-Companies-Behind-World-Largest-Cricket-Stadium-Sports-Cricket-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Making Modi&#039;s Motera - Companies Behind World&#039;s Largest Cricket Stadium" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Making-Modis-Motera-Companies-Behind-World-Largest-Cricket-Stadium-Sports-Cricket-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Making-Modis-Motera-Companies-Behind-World-Largest-Cricket-Stadium-Sports-Cricket-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/cricket/" class="single_category_title category-link-28" title="CRICKET">CRICKET</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/cricket/making-modis-motera-companies-behind-worlds-largest-cricket-stadium/" title="Making Modi’s Motera — Companies Behind World’s Largest Cricket Stadium">Making Modi’s Motera — Companies Behind World’s Largest Cricket Stadium</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-325583 type-post status-publish format-standard has-post-thumbnail hentry category-football tag-ac-milan tag-antonio-conte tag-ronaldo tag-inter-milan tag-italian-serie-a tag-juventus tag-romelu-lukaku">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/football/serie-a-cristiano-ronaldo-renaissance-italian-football/" rel="bookmark" title="Serie A 2020-21: How Two Years Of Ronaldo Sparked A Renaissance In Italian Football">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Italian-Serie-A-Feature-Football-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Serie A 2020-21: How Two Years Of Ronaldo Sparked A Renaissance In Italian Football" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Italian-Serie-A-Feature-Football-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Italian-Serie-A-Feature-Football-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Italian-Serie-A-Feature-Football-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/football/" class="single_category_title category-link-29" title="FOOTBALL">FOOTBALL</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/football/serie-a-cristiano-ronaldo-renaissance-italian-football/" title="Serie A 2020-21: How Two Years Of Ronaldo Sparked A Renaissance In Italian Football">Serie A 2020-21: How Two Years Of Ronaldo Sparked A Renaissance In Italian Football</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-325158 type-post status-publish format-standard has-post-thumbnail hentry category-football tag-allison-becker tag-borussia-dortmund tag-diogo-jota tag-dortmund tag-english-premier-league tag-football tag-football-news tag-football-updates tag-juergen-klopp tag-liverpool tag-liverpool-fc tag-lockdown tag-manchester-city tag-manchester-united tag-pep-guardiola tag-roy-keane tag-thiago-alcantara tag-virgil-van-dijk">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/football/liverpool-epl-title-defense-failure/" rel="bookmark" title="5 Reasons Why Liverpool&#8217;s EPL Title Defense Was A Spectacular Failure">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Liverpool-Title-Defence-Feature-Football-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="5 Reasons Why Liverpool&#039;s EPL Title Defense Was A Spectacular Failure" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Liverpool-Title-Defence-Feature-Football-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Liverpool-Title-Defence-Feature-Football-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Liverpool-Title-Defence-Feature-Football-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/football/" class="single_category_title category-link-29" title="FOOTBALL">FOOTBALL</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/football/liverpool-epl-title-defense-failure/" title="5 Reasons Why Liverpool&#8217;s EPL Title Defense Was A Spectacular Failure">5 Reasons Why Liverpool&#8217;s EPL Title Defense Was A Spectacular Failure</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-262227 type-post status-publish format-standard has-post-thumbnail hentry category-football tag-bayer-leverkusen tag-chelsea-fc tag-frank-lampard tag-kai-havertz tag-willian">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/football/frank-lampards-most-expensive-signing-kai-havertz-gives-him-a-marquee-headache/" rel="bookmark" title="Frank Lampard&#8217;s Most Expensive Signing Kai Havertz Gives Him A Marquee Headache">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Kai-Havertz-Chelsea-Feature-Football-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Kai Havertz Frank Lampard Chelsea Headache" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Kai-Havertz-Chelsea-Feature-Football-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Kai-Havertz-Chelsea-Feature-Football-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Kai-Havertz-Chelsea-Feature-Football-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/football/" class="single_category_title category-link-29" title="FOOTBALL">FOOTBALL</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/football/frank-lampards-most-expensive-signing-kai-havertz-gives-him-a-marquee-headache/" title="Frank Lampard&#8217;s Most Expensive Signing Kai Havertz Gives Him A Marquee Headache">Frank Lampard&#8217;s Most Expensive Signing Kai Havertz Gives Him A Marquee Headache</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-218633 type-post status-publish format-standard has-post-thumbnail hentry category-formula-one tag-coronavirus tag-coronavirus-cases tag-coronavirus-pandemic tag-f1 tag-formula-one tag-lance-stroll tag-mclaren tag-racing-point tag-williams">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/formula-one/mclaren-boss-hints-at-impending-death-of-formula-one/" rel="bookmark" title="McLaren Boss Hints At Impending Death Of Formula One">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/F1-Mclaren-Financial-Troubles-Sports-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="F1 McLaren Financial Troubles DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/F1-Mclaren-Financial-Troubles-Sports-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/F1-Mclaren-Financial-Troubles-Sports-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/formula-one/" class="single_category_title category-link-195790" title="FORMULA ONE">FORMULA ONE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/formula-one/mclaren-boss-hints-at-impending-death-of-formula-one/" title="McLaren Boss Hints At Impending Death Of Formula One">McLaren Boss Hints At Impending Death Of Formula One</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-217633 type-post status-publish format-standard has-post-thumbnail hentry category-formula-one tag-f1 tag-mclaren tag-us-grand-prix">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/formula-one/down-the-f1-memory-lane-niki-laudas-comeback-to-racing/" rel="bookmark" title="Down the F1 Memory Lane – Niki Lauda’s Comeback to Racing">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Niki-Lauda-Sports-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="F1 Niki Lauda Comeback DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Niki-Lauda-Sports-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Niki-Lauda-Sports-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/formula-one/" class="single_category_title category-link-195790" title="FORMULA ONE">FORMULA ONE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/formula-one/down-the-f1-memory-lane-niki-laudas-comeback-to-racing/" title="Down the F1 Memory Lane – Niki Lauda’s Comeback to Racing">Down the F1 Memory Lane – Niki Lauda’s Comeback to Racing</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-214716 type-post status-publish format-standard has-post-thumbnail hentry category-formula-one tag-china tag-coronavirus tag-covid-19 tag-italy tag-japan tag-max-verstappen tag-red-bull tag-us tag-verstappen">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/formula-one/max-verstappen-is-terrified-by-red-bull-team-advisors-coronavirus-therapy/" rel="bookmark" title="Max Verstappen Is Terrified By Red Bull Team Advisor&#8217;s Coronavirus Therapy">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Max-Verstappen-Helmut-Marko-Sports-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Coronavirus Red Bull Max Verstappen Terrified Helmut Marko DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Max-Verstappen-Helmut-Marko-Sports-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Max-Verstappen-Helmut-Marko-Sports-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/formula-one/" class="single_category_title category-link-195790" title="FORMULA ONE">FORMULA ONE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/formula-one/max-verstappen-is-terrified-by-red-bull-team-advisors-coronavirus-therapy/" title="Max Verstappen Is Terrified By Red Bull Team Advisor&#8217;s Coronavirus Therapy">Max Verstappen Is Terrified By Red Bull Team Advisor&#8217;s Coronavirus Therapy</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-216099 type-post status-publish format-standard has-post-thumbnail hentry category-indian-premier-league tag-bcci tag-bcci-president tag-coronavirus tag-coronavirus-in-india tag-coronavirus-latest-news tag-coronavirus-lockdown tag-coronavirus-news tag-coronavirus-outbreak tag-coronavirus-pandemic tag-coronavirus-quarantine tag-coronavirus-update tag-covid-19 tag-covid-19-pandemic tag-covid19 tag-ipl tag-ipl-2020 tag-ipl-chairman tag-ipl-matches tag-ipl-updates tag-ipl2020 tag-rajasthan-royals tag-ranji-trophy tag-sanju-samson tag-shreyas-gopal tag-yashasvi-jaiswal">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/indian-premier-league/what-makes-rajasthan-royals-favour-a-shortened-all-india-ipl/" rel="bookmark" title="What Makes Rajasthan Royals Favour A Shortened &#8216;All-India&#8217; IPL?">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Rajasthan-Royals-Wants-Ipl-2020-To-Be-A-T20-Version-Of-Ranji-Trophy-Sports-Cricket-Indian-Premier-League-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Rajasthan Royals Wants IPL 2020 To Be A T20 Version Of Ranji Trophy" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Rajasthan-Royals-Wants-Ipl-2020-To-Be-A-T20-Version-Of-Ranji-Trophy-Sports-Cricket-Indian-Premier-League-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Rajasthan-Royals-Wants-Ipl-2020-To-Be-A-T20-Version-Of-Ranji-Trophy-Sports-Cricket-Indian-Premier-League-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/indian-premier-league/" class="single_category_title category-link-195797" title="INDIAN PREMIER LEAGUE">INDIAN PREMIER LEAGUE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/indian-premier-league/what-makes-rajasthan-royals-favour-a-shortened-all-india-ipl/" title="What Makes Rajasthan Royals Favour A Shortened &#8216;All-India&#8217; IPL?">What Makes Rajasthan Royals Favour A Shortened &#8216;All-India&#8217; IPL?</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-209221 type-post status-publish format-standard has-post-thumbnail hentry category-indian-premier-league tag-bcci tag-bcci-president tag-coronavirus tag-coronavirus-alert tag-coronavirus-fatality-rate tag-coronavirus-in-india tag-coronavirus-mortality-rate tag-coronavirus-outbreak tag-covid-19 tag-covid19 tag-icc-t20-world-cup tag-indian-cricket-team tag-ipl tag-ipl-matches tag-ipl-updates tag-ipl2020 tag-sourav-ganguly tag-team-india">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/indian-premier-league/bcci-looking-at-a-truncated-ipl-2020-in-july/" rel="bookmark" title="BCCI Looking At A Truncated IPL 2020 In July">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/New-Trends-Set-To-Make-IPL-2020-Bigger-And-Better-Sports-Indian-Premier-League-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="BCCI Truncated IPL 2020 July" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/New-Trends-Set-To-Make-IPL-2020-Bigger-And-Better-Sports-Indian-Premier-League-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/New-Trends-Set-To-Make-IPL-2020-Bigger-And-Better-Sports-Indian-Premier-League-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/indian-premier-league/" class="single_category_title category-link-195797" title="INDIAN PREMIER LEAGUE">INDIAN PREMIER LEAGUE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/indian-premier-league/bcci-looking-at-a-truncated-ipl-2020-in-july/" title="BCCI Looking At A Truncated IPL 2020 In July">BCCI Looking At A Truncated IPL 2020 In July</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-205880 type-post status-publish format-standard has-post-thumbnail hentry category-indian-premier-league tag-indian-cricket-team tag-ipl tag-ipl-2020 tag-ipl-updates tag-ipl2020 tag-jasprit-bumrah tag-kl-rahul tag-mumbai-indians tag-new-zealand-cricket tag-royal-challengers-bangalore tag-virat-kohli">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/indian-premier-league/virat-kohlis-downfall-and-kl-rahuls-rise-takeaways-for-ipl-2020/" rel="bookmark" title="Virat Kohli&#8217;s Downfall And KL Rahul&#8217;s Rise — Takeaways For IPL 2020">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Virat-Kohlis-Downfall-And-KL-Rahuls-Rise-Takeaways-For-IPL-2020-Sports-Indian-Premier-League-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Virat Kohli&#039;s Downfall And KL Rahul&#039;s Rise" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Virat-Kohlis-Downfall-And-KL-Rahuls-Rise-Takeaways-For-IPL-2020-Sports-Indian-Premier-League-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Virat-Kohlis-Downfall-And-KL-Rahuls-Rise-Takeaways-For-IPL-2020-Sports-Indian-Premier-League-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/indian-premier-league/" class="single_category_title category-link-195797" title="INDIAN PREMIER LEAGUE">INDIAN PREMIER LEAGUE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/indian-premier-league/virat-kohlis-downfall-and-kl-rahuls-rise-takeaways-for-ipl-2020/" title="Virat Kohli&#8217;s Downfall And KL Rahul&#8217;s Rise — Takeaways For IPL 2020">Virat Kohli&#8217;s Downfall And KL Rahul&#8217;s Rise — Takeaways For IPL 2020</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-221097 type-post status-publish format-standard has-post-thumbnail hentry category-others tag-becky-lynch tag-john-cena tag-nfl tag-triple-h tag-world-wrestling-entertainment tag-wwe">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/others/wwe-to-follow-after-xfl-league-bankruptcy-as-financial-woes-tighten-grip-on-vince-mcmahon/" rel="bookmark" title="WWE To Follow After XFL League Bankruptcy as Financial Woes Tighten Grip on Vince McMahon">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/WWE-Vince-McMahon-Bankrupt-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Vince McMahon Bankrupt DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/WWE-Vince-McMahon-Bankrupt-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/WWE-Vince-McMahon-Bankrupt-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/others/" class="single_category_title category-link-463" title="OTHERS">OTHERS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/others/wwe-to-follow-after-xfl-league-bankruptcy-as-financial-woes-tighten-grip-on-vince-mcmahon/" title="WWE To Follow After XFL League Bankruptcy as Financial Woes Tighten Grip on Vince McMahon">WWE To Follow After XFL League Bankruptcy as Financial Woes Tighten Grip on Vince McMahon</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-220676 type-post status-publish format-standard has-post-thumbnail hentry category-others tag-ballon-dor tag-ronaldo tag-football tag-lionel-messi tag-messi tag-quarantined tag-sports tag-wrestling">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/others/instead-of-el-clasico-imagine-messi-and-ronaldo-at-wrestlemania/" rel="bookmark" title="Instead Of El Clasico, Imagine Messi and Ronaldo At WrestleMania">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Ronaldo-Messi-Wrestling-DKODING-640x422.jpeg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Ronaldo-Messi-Wrestling-DKODING-640x422.jpeg 640w, https://www.dkoding.in/wp-content/uploads/Ronaldo-Messi-Wrestling-DKODING-20x14.jpeg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/others/" class="single_category_title category-link-463" title="OTHERS">OTHERS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/others/instead-of-el-clasico-imagine-messi-and-ronaldo-at-wrestlemania/" title="Instead Of El Clasico, Imagine Messi and Ronaldo At WrestleMania">Instead Of El Clasico, Imagine Messi and Ronaldo At WrestleMania</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-219451 type-post status-publish format-standard has-post-thumbnail hentry category-others tag-ashleigh-barty tag-coronavirus tag-coronavirus-europe tag-coronavirus-france tag-coronavirus-usa tag-coronavirus-alert tag-coronavirus-latest-news tag-coronavirus-lockdown tag-coronavirus-news tag-coronavirus-outbreak tag-coronavirus-pandemic tag-coronavirus-press-briefing tag-coronavirus-uk tag-coronavirus-update tag-french-open tag-novak-djokovic tag-rafael-nadal tag-roland-garros tag-simona-halep tag-us-open tag-wimbledon tag-wimbledon-finals">
<figure class="post-gallery">
<a href="https://www.dkoding.in/sports/others/wimbledon-predicted-coronavirus-cancellation-17-years-ago/" rel="bookmark" title="Wimbledon Predicted Coronavirus Cancellation 17 Years Ago">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Wimbledon-Better-Prepared-For-Covid-19-Through-Its-Pandemic-Insurance-Sports-Others-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Wimbledon Better Prepared For Covid-19 Through Its Pandemic Insurance" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Wimbledon-Better-Prepared-For-Covid-19-Through-Its-Pandemic-Insurance-Sports-Others-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Wimbledon-Better-Prepared-For-Covid-19-Through-Its-Pandemic-Insurance-Sports-Others-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/sports/others/" class="single_category_title category-link-463" title="OTHERS">OTHERS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/sports/others/wimbledon-predicted-coronavirus-cancellation-17-years-ago/" title="Wimbledon Predicted Coronavirus Cancellation 17 Years Ago">Wimbledon Predicted Coronavirus Cancellation 17 Years Ago</a></h6>	</header>
</div></div></div></div></div></div></div></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66 menu-item-mega-parent menu-item-category-7"><a href="https://www.dkoding.in/category/lifestyle/">LIFESTYLE</a>
<div class="thb_mega_menu_holder style1"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li id="menu-item-1156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156 menu-item-category-42"><a href="https://www.dkoding.in/category/lifestyle/fashion-beauty/">FASHION &amp; BEAUTY</a></li>
<li id="menu-item-1157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157 menu-item-category-464"><a href="https://www.dkoding.in/category/lifestyle/health-wellness/">HEALTH &amp; WELLNESS</a></li>
<li id="menu-item-1158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158 menu-item-category-39"><a href="https://www.dkoding.in/category/lifestyle/sex-relationships/">SEX &amp; RELATIONSHIPS</a></li>
<li id="menu-item-58140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58140 menu-item-category-42652"><a href="https://www.dkoding.in/category/lifestyle/travel-food/">TRAVEL &amp; FOOD</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-139225 type-post status-publish format-standard has-post-thumbnail hentry category-fashion-beauty tag-cameron-diaz tag-hollywood-celebrities tag-keira-knightly tag-kendall-jenner tag-mila-kunis tag-miley-cyrus tag-paris-hilton tag-reese-witherspoon tag-rihanna tag-small-breasts tag-taylor-swift tag-zoe-saldana">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/fashion-beauty/celebrities-who-have-small-breasts-and-are-proud-of-it/" rel="bookmark" title="10 Celebrities Who Have Rocked The Small Breasts Trend">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Hollywood-Celebrities-Who-Rocked-Small-Breats-With-Pride-dkoding--640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Hollywood Celebrities Proud Of Their Smnall Breasts" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Hollywood-Celebrities-Who-Rocked-Small-Breats-With-Pride-dkoding--640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Hollywood-Celebrities-Who-Rocked-Small-Breats-With-Pride-dkoding--320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Hollywood-Celebrities-Who-Rocked-Small-Breats-With-Pride-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/fashion-beauty/" class="single_category_title category-link-42" title="FASHION &amp; BEAUTY">FASHION &amp; BEAUTY</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/fashion-beauty/celebrities-who-have-small-breasts-and-are-proud-of-it/" title="10 Celebrities Who Have Rocked The Small Breasts Trend">10 Celebrities Who Have Rocked The Small Breasts Trend</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-216096 type-post status-publish format-standard has-post-thumbnail hentry category-fashion-beauty tag-american tag-coronavirus tag-coronavirus-usa tag-coronavirus-lockdown tag-coronavirus-pandemic tag-coronavirus-uk tag-instagram">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/fashion-beauty/supreme-lamborghini-spring-collection-hits-online-stores/" rel="bookmark" title="Supreme-Lamborghini Spring Collection Hits Online Stores">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Supreme-Lamborghini-DKODING-640x422.png" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Supreme Lamborghini DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Supreme-Lamborghini-DKODING-640x422.png 640w, https://www.dkoding.in/wp-content/uploads/Supreme-Lamborghini-DKODING-20x14.png 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/fashion-beauty/" class="single_category_title category-link-42" title="FASHION &amp; BEAUTY">FASHION &amp; BEAUTY</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/fashion-beauty/supreme-lamborghini-spring-collection-hits-online-stores/" title="Supreme-Lamborghini Spring Collection Hits Online Stores">Supreme-Lamborghini Spring Collection Hits Online Stores</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-118102 type-post status-publish format-standard has-post-thumbnail hentry category-fashion-beauty tag-breastfeeding tag-celebrity-moms tag-gwyneth-paltrow tag-kareena-kapoor tag-karisma-kapoor tag-kristen-bell tag-lisa-haydon tag-mira-rajput tag-neha-dhupia tag-sameera-reddy">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/fashion-beauty/celebrity-moms-who-dared-bared-to-breastfeed/" rel="bookmark" title="Celebrity Moms Who Dared And Bared To Breastfeed">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/National-Breastfeeding-Week-Fashion-Beauty-Lifestyle-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="National-Breastfeeding-Week-Fashion-&amp;-Beauty-Lifestyle-DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/National-Breastfeeding-Week-Fashion-Beauty-Lifestyle-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/National-Breastfeeding-Week-Fashion-Beauty-Lifestyle-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/fashion-beauty/" class="single_category_title category-link-42" title="FASHION &amp; BEAUTY">FASHION &amp; BEAUTY</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/fashion-beauty/celebrity-moms-who-dared-bared-to-breastfeed/" title="Celebrity Moms Who Dared And Bared To Breastfeed">Celebrity Moms Who Dared And Bared To Breastfeed</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-279940 type-post status-publish format-standard has-post-thumbnail hentry category-health-wellness tag-back-pain-sex tag-sex-life tag-sex-positions tag-sexual-health tag-sexuality">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/health-wellness/5-best-sex-positions-if-you-have-a-bad-back/" rel="bookmark" title="No You Don&#8217;t Need To Say &#8216;Not Tonight Dear&#8217; — I Have A Bad Back">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Best-Sex-Positions-For-Back-Pain-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Best Sex Positions For People With Back Pain" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Best-Sex-Positions-For-Back-Pain-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Best-Sex-Positions-For-Back-Pain-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Best-Sex-Positions-For-Back-Pain-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/health-wellness/" class="single_category_title category-link-464" title="HEALTH &amp; WELLNESS">HEALTH &amp; WELLNESS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/health-wellness/5-best-sex-positions-if-you-have-a-bad-back/" title="No You Don&#8217;t Need To Say &#8216;Not Tonight Dear&#8217; — I Have A Bad Back">No You Don&#8217;t Need To Say &#8216;Not Tonight Dear&#8217; — I Have A Bad Back</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-210151 type-post status-publish format-standard has-post-thumbnail hentry category-health-wellness tag-american-healthcare tag-cannabis tag-health-and-wellness tag-health-news tag-pain-relievers">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/health-wellness/seven-strains-cause-fits-of-laughter/" rel="bookmark" title="Seven Strains Of Cannabis That Will Cause Fits Of Laughter">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Cannabis-Strains-Cause-Laughter-Feature-Health-Wellness-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Cannabis Strains Cause Laughter" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Cannabis-Strains-Cause-Laughter-Feature-Health-Wellness-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Cannabis-Strains-Cause-Laughter-Feature-Health-Wellness-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/health-wellness/" class="single_category_title category-link-464" title="HEALTH &amp; WELLNESS">HEALTH &amp; WELLNESS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/health-wellness/seven-strains-cause-fits-of-laughter/" title="Seven Strains Of Cannabis That Will Cause Fits Of Laughter">Seven Strains Of Cannabis That Will Cause Fits Of Laughter</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-52877 type-post status-publish format-standard has-post-thumbnail hentry category-health-wellness tag-braless-trend tag-celebrity-fashion tag-free-the-nipples tag-nipples tag-no-bra tag-sexuality tag-women-health">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/health-wellness/celebs-who-are-setting-free-the-nipples-and-no-bra-trend/" rel="bookmark" title="Celebs Who Are Setting Free The Nipples And No Bra Trend">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Celebs-have-started-the-trend-no-bra-is-the-best-bra-dkoding--640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Celebs Setting Trend Free The Nipples and No Bra Is The latest News For Women" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Celebs-have-started-the-trend-no-bra-is-the-best-bra-dkoding--640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Celebs-have-started-the-trend-no-bra-is-the-best-bra-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/health-wellness/" class="single_category_title category-link-464" title="HEALTH &amp; WELLNESS">HEALTH &amp; WELLNESS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/health-wellness/celebs-who-are-setting-free-the-nipples-and-no-bra-trend/" title="Celebs Who Are Setting Free The Nipples And No Bra Trend">Celebs Who Are Setting Free The Nipples And No Bra Trend</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-302041 type-post status-publish format-standard has-post-thumbnail hentry category-sex-relationships tag-dating tag-online-dating">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/sex-relationships/senior-online-dating-guide/" rel="bookmark" title="A Short Guide To Senior Dating On The Web">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/senior-dating-2-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="senior online dating" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/senior-dating-2-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/senior-dating-2-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/senior-dating-2-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/sex-relationships/" class="single_category_title category-link-39" title="SEX &amp; RELATIONSHIPS">SEX &amp; RELATIONSHIPS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/sex-relationships/senior-online-dating-guide/" title="A Short Guide To Senior Dating On The Web">A Short Guide To Senior Dating On The Web</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-281132 type-post status-publish format-standard has-post-thumbnail hentry category-sex-relationships tag-sex tag-sex-life tag-sexuality">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/sex-relationships/reminder-if-you-are-feeling-unsexy-you-are-not-alone/" rel="bookmark" title="Reminder: If You Are Feeling Unsexy — You Are Not Alone">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Feeling-UnSexy-dkoding-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Feeling Unsexy" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Feeling-UnSexy-dkoding-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Feeling-UnSexy-dkoding-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Feeling-UnSexy-dkoding-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/sex-relationships/" class="single_category_title category-link-39" title="SEX &amp; RELATIONSHIPS">SEX &amp; RELATIONSHIPS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/sex-relationships/reminder-if-you-are-feeling-unsexy-you-are-not-alone/" title="Reminder: If You Are Feeling Unsexy — You Are Not Alone">Reminder: If You Are Feeling Unsexy — You Are Not Alone</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-288470 type-post status-publish format-standard has-post-thumbnail hentry category-sex-relationships tag-dirty-talk tag-sex tag-sex-life tag-sex-tips tag-sexuality tag-talking-dirty">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/sex-relationships/tips-for-how-to-talk-dirty-without-feeling-awkward/" rel="bookmark" title="I Wanna Be Bad. So Much Passion (&#038; Dirty Talk) Between These Two">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/I-wanna-be-bad-dirty-talk-dkoding--640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Talking Dirty or dirty talk tips, lingo and phrases" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/I-wanna-be-bad-dirty-talk-dkoding--640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/I-wanna-be-bad-dirty-talk-dkoding--320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/I-wanna-be-bad-dirty-talk-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/sex-relationships/" class="single_category_title category-link-39" title="SEX &amp; RELATIONSHIPS">SEX &amp; RELATIONSHIPS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/sex-relationships/tips-for-how-to-talk-dirty-without-feeling-awkward/" title="I Wanna Be Bad. So Much Passion (&#038; Dirty Talk) Between These Two">I Wanna Be Bad. So Much Passion (&#038; Dirty Talk) Between These Two</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-194758 type-post status-publish format-standard has-post-thumbnail hentry category-travel-food tag-hookup-destinations tag-hookups tag-travel">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/travel-food/best-solo-trip-hookup-destinations-of-the-world/" rel="bookmark" title="If Solo Trip Is Your MOJO — Here&#8217;s The Best Hookup Destinations Of The World">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/So-Trip-Destinations-for-hookups-and-one-night-stands-dkoding-2-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Solo Trips And Best Hookup Destinations" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/So-Trip-Destinations-for-hookups-and-one-night-stands-dkoding-2-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/So-Trip-Destinations-for-hookups-and-one-night-stands-dkoding-2-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/travel-food/" class="single_category_title category-link-42652" title="TRAVEL &amp; FOOD">TRAVEL &amp; FOOD</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/travel-food/best-solo-trip-hookup-destinations-of-the-world/" title="If Solo Trip Is Your MOJO — Here&#8217;s The Best Hookup Destinations Of The World">If Solo Trip Is Your MOJO — Here&#8217;s The Best Hookup Destinations Of The World</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-66821 type-post status-publish format-standard has-post-thumbnail hentry category-travel-food tag-australia tag-australia-bushfires tag-holidays tag-science tag-travel tag-world-news">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/travel-food/australias-offbeat-secrets-the-australian-outback/" rel="bookmark" title="Australia’s Offbeat Secrets: The Australian Outback">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Aussie-outback-traveller-travel-and-food-lifestyle-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="The Australian Outback" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Aussie-outback-traveller-travel-and-food-lifestyle-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Aussie-outback-traveller-travel-and-food-lifestyle-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/travel-food/" class="single_category_title category-link-42652" title="TRAVEL &amp; FOOD">TRAVEL &amp; FOOD</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/travel-food/australias-offbeat-secrets-the-australian-outback/" title="Australia’s Offbeat Secrets: The Australian Outback">Australia’s Offbeat Secrets: The Australian Outback</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-116988 type-post status-publish format-standard has-post-thumbnail hentry category-travel-food tag-beaches tag-couples tag-holidays tag-lifestyle tag-sexuality">
<figure class="post-gallery">
<a href="https://www.dkoding.in/lifestyle/travel-food/list-of-the-best-nude-beaches-in-the-world/" rel="bookmark" title="2020: The Best Nude Beaches In The World">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Best-Nude-Beaches-In-The-World-dkoding--640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="The Best Nude Beaches In The World" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Best-Nude-Beaches-In-The-World-dkoding--640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Best-Nude-Beaches-In-The-World-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/lifestyle/travel-food/" class="single_category_title category-link-42652" title="TRAVEL &amp; FOOD">TRAVEL &amp; FOOD</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/lifestyle/travel-food/list-of-the-best-nude-beaches-in-the-world/" title="2020: The Best Nude Beaches In The World">2020: The Best Nude Beaches In The World</a></h6>	</header>
</div></div></div></div></div></div></div></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-130 menu-item-mega-parent menu-item-category-51"><a href="https://www.dkoding.in/category/more/">MORE</a>
<div class="thb_mega_menu_holder style1"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li id="menu-item-209208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209208 menu-item-category-201771"><a href="https://www.dkoding.in/category/coronavirus/">CORONAVIRUS</a></li>
<li id="menu-item-1359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1359 menu-item-category-9"><a href="https://www.dkoding.in/category/features/">FEATURES</a></li>
<li id="menu-item-1149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1149 menu-item-category-461"><a href="https://www.dkoding.in/category/magazine/">MAGAZINE</a></li>
<li id="menu-item-1150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1150 menu-item-category-462"><a href="https://www.dkoding.in/category/videos/">VIDEOS</a></li>
<li id="menu-item-184483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184483 menu-item-category-177699"><a href="https://www.dkoding.in/category/guest-community/">GUEST COMMUNITY</a></li>
<li id="menu-item-52437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52437 menu-item-category-1"><a href="https://www.dkoding.in/category/more/news/">NEWS</a></li>
<li id="menu-item-1364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1364 menu-item-category-475"><a href="https://www.dkoding.in/category/more/stories/">STORIES</a></li>
<li id="menu-item-283112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283112"><a href="https://www.dkoding.in/web-stories/">Web Stories</a></li>
<li id="menu-item-1363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1363 menu-item-category-459"><a href="https://www.dkoding.in/category/reviews/">REVIEWS</a></li>
<li id="menu-item-63930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63930 menu-item-category-50015"><a href="https://www.dkoding.in/category/press-release/">Press Release</a></li>
<li id="menu-item-204760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204760 menu-item-category-197486"><a href="https://www.dkoding.in/category/people-who-inspire/">PEOPLE WHO INSPIRE</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-233859 type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus tag-anthony-fauci tag-coronavirus tag-donald-trump">
<figure class="post-gallery">
<a href="https://www.dkoding.in/coronavirus/ousted-scientist-dr-rick-bright-politics-us-failed-coronavirus-response/" rel="bookmark" title="What The Winter Could Look Like For America — Ousted Scientist Warns">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Trump-Rick-Bright-Coronavirus-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Rick Bright Whistleblower" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Trump-Rick-Bright-Coronavirus-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Trump-Rick-Bright-Coronavirus-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/coronavirus/" class="single_category_title category-link-201771" title="CORONAVIRUS">CORONAVIRUS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/coronavirus/ousted-scientist-dr-rick-bright-politics-us-failed-coronavirus-response/" title="What The Winter Could Look Like For America — Ousted Scientist Warns">What The Winter Could Look Like For America — Ousted Scientist Warns</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-232561 type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus tag-coronavirus tag-coronavirus-vaccine tag-dna tag-pfizer">
<figure class="post-gallery">
<a href="https://www.dkoding.in/coronavirus/covid-19-vaccines-experimental-mrna-technology/" rel="bookmark" title="Why The Experimental mRNA Vaccine Is Our Only Hope To Overcome Covid-19 In 2020?">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Covid-19-mRNA-Vaccine-Feature-Newsline-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="mRNA Vaccine Covid-19" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Covid-19-mRNA-Vaccine-Feature-Newsline-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Covid-19-mRNA-Vaccine-Feature-Newsline-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/coronavirus/" class="single_category_title category-link-201771" title="CORONAVIRUS">CORONAVIRUS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/coronavirus/covid-19-vaccines-experimental-mrna-technology/" title="Why The Experimental mRNA Vaccine Is Our Only Hope To Overcome Covid-19 In 2020?">Why The Experimental mRNA Vaccine Is Our Only Hope To Overcome Covid-19 In 2020?</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-221892 type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus tag-coronavirus tag-coronavirus-testing tag-dna tag-healthy-lifestyle tag-lifestyle">
<figure class="post-gallery">
<a href="https://www.dkoding.in/coronavirus/understanding-your-dna-test-crucial-covid-19-at-bay/" rel="bookmark" title="Understanding Your DNA Can Keep You Healthy In These Infectious Times">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/DNA-Coronavirus-Feature-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Understanding your DNA coronavirus testing" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/DNA-Coronavirus-Feature-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/DNA-Coronavirus-Feature-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/coronavirus/" class="single_category_title category-link-201771" title="CORONAVIRUS">CORONAVIRUS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/coronavirus/understanding-your-dna-test-crucial-covid-19-at-bay/" title="Understanding Your DNA Can Keep You Healthy In These Infectious Times">Understanding Your DNA Can Keep You Healthy In These Infectious Times</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-329275 type-post status-publish format-standard has-post-thumbnail hentry category-features tag-education tag-pandemic">
<figure class="post-gallery">
<a href="https://www.dkoding.in/features/does-homework-work-when-kids-are-learning-all-day-at-home-%ef%bb%bf/" rel="bookmark" title="Does Homework Work When Kids Are Learning All Day At Home? ﻿">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Homework-from-home-dkoding--640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Homework" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Homework-from-home-dkoding--640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Homework-from-home-dkoding--320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Homework-from-home-dkoding--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/features/" class="single_category_title category-link-9" title="FEATURES">FEATURES</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/features/does-homework-work-when-kids-are-learning-all-day-at-home-%ef%bb%bf/" title="Does Homework Work When Kids Are Learning All Day At Home? ﻿">Does Homework Work When Kids Are Learning All Day At Home? ﻿</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-318037 type-post status-publish format-standard has-post-thumbnail hentry category-features tag-education tag-educational-technology tag-future-of-education tag-online-education">
<figure class="post-gallery">
<a href="https://www.dkoding.in/features/remote-education-teaching-evolution/" rel="bookmark" title="How Education Is Evolving">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Education-Evolving-Features-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="The Future of Education is Remote" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Education-Evolving-Features-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Education-Evolving-Features-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Education-Evolving-Features-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/features/" class="single_category_title category-link-9" title="FEATURES">FEATURES</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/features/remote-education-teaching-evolution/" title="How Education Is Evolving">How Education Is Evolving</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-313299 type-post status-publish format-standard has-post-thumbnail hentry category-features tag-alisaie tag-final-fantasy">
<figure class="post-gallery">
<a href="https://www.dkoding.in/features/binding-coil-bahamut-alisaie-final-fantasy/" rel="bookmark" title="Binding Coil of Bahamut — Alisaie">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Alisaie-Binding-Coil-Bahamut-Features-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Binding Coil of Bahamut — Alisaie" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Alisaie-Binding-Coil-Bahamut-Features-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Alisaie-Binding-Coil-Bahamut-Features-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Alisaie-Binding-Coil-Bahamut-Features-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/features/" class="single_category_title category-link-9" title="FEATURES">FEATURES</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/features/binding-coil-bahamut-alisaie-final-fantasy/" title="Binding Coil of Bahamut — Alisaie">Binding Coil of Bahamut — Alisaie</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-317698 type-post status-publish format-standard has-post-thumbnail hentry category-magazine tag-bharat-gupta tag-ganga-group tag-gitam tag-people-who-inspire tag-people-who-inspire-education">
<figure class="post-gallery">
<a href="https://www.dkoding.in/magazine/ganga-group-chairman-bharat-gupta-pwi-feature/" rel="bookmark" title="Passion Over Profit: India&#8217;s Millennial Education Man Bharat Gupta">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Bharat-Gupta-Magazine-Feature-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Choosing Passion Over Profit: India&#039;s Millennial Educationist Bharat Gupta" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Bharat-Gupta-Magazine-Feature-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Bharat-Gupta-Magazine-Feature-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Bharat-Gupta-Magazine-Feature-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/magazine/" class="single_category_title category-link-461" title="MAGAZINE">MAGAZINE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/magazine/ganga-group-chairman-bharat-gupta-pwi-feature/" title="Passion Over Profit: India&#8217;s Millennial Education Man Bharat Gupta">Passion Over Profit: India&#8217;s Millennial Education Man Bharat Gupta</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-309388 type-post status-publish format-standard has-post-thumbnail hentry category-magazine category-people-who-inspire tag-dr-sanjay-gupta tag-education tag-educational-technology tag-indias-top-educators tag-people-who-inspire tag-people-who-inspire-education tag-ramagya-group tag-ramagya-school">
<figure class="post-gallery">
<a href="https://www.dkoding.in/magazine/ramagya-group-schools-dr-sanjay-gupta-feature/" rel="bookmark" title="Ramagya Group Founder Dr. Sanjay Gupta — Indian Academia&#8217;s Lionhearted Reformist">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Dr-Sanjay-Gupta-Ramagya-Feature-PWI-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Ramagya Group Founder Dr. Sanjay Gupta — Indian Academia&#039;s Lionhearted Reformist" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Dr-Sanjay-Gupta-Ramagya-Feature-PWI-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Dr-Sanjay-Gupta-Ramagya-Feature-PWI-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Dr-Sanjay-Gupta-Ramagya-Feature-PWI-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/magazine/" class="single_category_title category-link-461" title="MAGAZINE">MAGAZINE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/magazine/ramagya-group-schools-dr-sanjay-gupta-feature/" title="Ramagya Group Founder Dr. Sanjay Gupta — Indian Academia&#8217;s Lionhearted Reformist">Ramagya Group Founder Dr. Sanjay Gupta — Indian Academia&#8217;s Lionhearted Reformist</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-301629 type-post status-publish format-standard has-post-thumbnail hentry category-magazine category-people-who-inspire tag-education tag-educational-technology tag-megha-vijaywargia tag-people-who-inspire tag-people-who-inspire-education tag-peoples-university tag-pwi-awards tag-suresh-vijaywargia tag-woman-entrepreneur">
<figure class="post-gallery">
<a href="https://www.dkoding.in/magazine/megha-vijaywargia-of-peoples-university-educationist/" rel="bookmark" title="Megha Vijaywargia — Nurturing Altruism &#038; Aspiration In Equal Measure At People&#8217;s University">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Megha-Vijaywargia-People-University-Feature-Magazine-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Megha Vijaywargia, Director, People&#039;s University" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Megha-Vijaywargia-People-University-Feature-Magazine-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Megha-Vijaywargia-People-University-Feature-Magazine-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Megha-Vijaywargia-People-University-Feature-Magazine-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/magazine/" class="single_category_title category-link-461" title="MAGAZINE">MAGAZINE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/magazine/megha-vijaywargia-of-peoples-university-educationist/" title="Megha Vijaywargia — Nurturing Altruism &#038; Aspiration In Equal Measure At People&#8217;s University">Megha Vijaywargia — Nurturing Altruism &#038; Aspiration In Equal Measure At People&#8217;s University</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-197356 type-post status-publish format-standard has-post-thumbnail hentry category-videos tag-oscar tag-oscar-nomination tag-oscars tag-oscars-2020 tag-the-academy-awards-2020">
<figure class="post-gallery">
<a href="https://www.dkoding.in/videos/oscar-predictions-2020-who-wins-what/" rel="bookmark" title="Oscar Predictions 2020: Who wins What">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/banner-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Oscar predictions who wins what" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/banner-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/banner-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/videos/" class="single_category_title category-link-462" title="VIDEOS">VIDEOS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/videos/oscar-predictions-2020-who-wins-what/" title="Oscar Predictions 2020: Who wins What">Oscar Predictions 2020: Who wins What</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-196631 type-post status-publish format-video has-post-thumbnail hentry category-videos tag-aap tag-aap-vs-bjp tag-bjp tag-congress tag-delhi-elections-2020 tag-indian-economy post_format-post-format-video">
<figure class="post-gallery">
<a href="https://www.dkoding.in/videos/why-delhi-needs-5-more-years-of-aknomics/" rel="bookmark" title="Why Delhi Needs 5 More Years Of AKnomics?">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Delhi-Election-2020-Videos-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Delhi-Election-2020-Videos-DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Delhi-Election-2020-Videos-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Delhi-Election-2020-Videos-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/videos/" class="single_category_title category-link-462" title="VIDEOS">VIDEOS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/videos/why-delhi-needs-5-more-years-of-aknomics/" title="Why Delhi Needs 5 More Years Of AKnomics?">Why Delhi Needs 5 More Years Of AKnomics?</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-196677 type-post status-publish format-video has-post-thumbnail hentry category-videos tag-aam-aadmi-party tag-bjp tag-congress tag-delhi-elections-2020 tag-jan-lokpal-bill post_format-post-format-video">
<figure class="post-gallery">
<a href="https://www.dkoding.in/videos/congress-subhash-chopra-on-delhielections2020/" rel="bookmark" title="Congress&#8217; Subhash Chopra on #DelhiElections2020">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Congress-Delhi-Subhash-Chopra-Exclusive-Interview-Feature-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Congress Delhi Subhash Chopra" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Congress-Delhi-Subhash-Chopra-Exclusive-Interview-Feature-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Congress-Delhi-Subhash-Chopra-Exclusive-Interview-Feature-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/videos/" class="single_category_title category-link-462" title="VIDEOS">VIDEOS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/videos/congress-subhash-chopra-on-delhielections2020/" title="Congress&#8217; Subhash Chopra on #DelhiElections2020">Congress&#8217; Subhash Chopra on #DelhiElections2020</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-209453 type-post status-publish format-standard has-post-thumbnail hentry category-guest-community tag-aap-campaign-delhi-2020 tag-delhi tag-delhi-riots">
<figure class="post-gallery">
<a href="https://www.dkoding.in/guest-community/delhi-riots-2020-and-1984-aap-approach-to-relief/" rel="bookmark" title="Delhi Riots 2020 And 1984: The Silver Linings In AAP&#8217;s Approach To Relief">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Delhi-Riots-1984-2020-Feature-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Delhi Riots 1984 2020" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Delhi-Riots-1984-2020-Feature-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Delhi-Riots-1984-2020-Feature-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/guest-community/" class="single_category_title category-link-177699" title="GUEST COMMUNITY">GUEST COMMUNITY</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/guest-community/delhi-riots-2020-and-1984-aap-approach-to-relief/" title="Delhi Riots 2020 And 1984: The Silver Linings In AAP&#8217;s Approach To Relief">Delhi Riots 2020 And 1984: The Silver Linings In AAP&#8217;s Approach To Relief</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-196808 type-post status-publish format-standard has-post-thumbnail hentry category-features category-guest-community tag-kobe-bryant tag-kobe-bryant-death tag-kobe-bryant-nba tag-kobeandgianna tag-kobeforever tag-tribute-to-kobe-bryant">
<figure class="post-gallery">
<a href="https://www.dkoding.in/features/kobe-bryant-memorabilia-you-can-order-online/" rel="bookmark" title="Kobe Bryant Memorabilia You Can Order Online">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Kobe-Bryant-Features-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Kobe Bryant Memorabilia You Can Order Online" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Kobe-Bryant-Features-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Kobe-Bryant-Features-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/features/" class="single_category_title category-link-9" title="FEATURES">FEATURES</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/features/kobe-bryant-memorabilia-you-can-order-online/" title="Kobe Bryant Memorabilia You Can Order Online">Kobe Bryant Memorabilia You Can Order Online</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-196663 type-post status-publish format-standard has-post-thumbnail hentry category-guest-community category-indian-politics-news tag-aap tag-aap-government tag-aap-policies tag-aap-vs-bjp tag-arvind-kejriwal tag-delhi-cm-arvind-kejriwal tag-delhi-elections-2020">
<figure class="post-gallery">
<a href="https://www.dkoding.in/guest-community/arvind-kejriwal-terrorist-but-of-course/" rel="bookmark" title="So, Is Arvind Kejriwal a Terrorist?? But, Of Course!!">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Arvind-Kejriwal-Terrorist-India-Politics-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Is Arvind Kejriwal A Terrorist." loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Arvind-Kejriwal-Terrorist-India-Politics-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Arvind-Kejriwal-Terrorist-India-Politics-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/guest-community/" class="single_category_title category-link-177699" title="GUEST COMMUNITY">GUEST COMMUNITY</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/guest-community/arvind-kejriwal-terrorist-but-of-course/" title="So, Is Arvind Kejriwal a Terrorist?? But, Of Course!!">So, Is Arvind Kejriwal a Terrorist?? But, Of Course!!</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-298727 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-delhi-police tag-government-of-india tag-prime-minister-narendra-modi tag-protest tag-punjab">
<figure class="post-gallery">
<a href="https://www.dkoding.in/more/news/why-are-farmers-protesting-in-india/" rel="bookmark" title="Farmer’s Protest India — What Does A Farmer Mean For The Indian Government">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Farmer-Protest-India-DKODING--640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="farmer&#039;s protest India" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Farmer-Protest-India-DKODING--640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Farmer-Protest-India-DKODING--320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Farmer-Protest-India-DKODING--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/newsline/" class="single_category_title category-link-8" title="NEWSLINE">NEWSLINE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/more/news/why-are-farmers-protesting-in-india/" title="Farmer’s Protest India — What Does A Farmer Mean For The Indian Government">Farmer’s Protest India — What Does A Farmer Mean For The Indian Government</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-282912 type-post status-publish format-standard has-post-thumbnail hentry category-hollywood category-news tag-cleopatra tag-dc tag-dc-superhero tag-gal-gadot tag-hollywood-movies tag-hollywood-news tag-patty-jenkins tag-wonder-woman tag-wonder-woman-1984">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/hollywood/wonder-woman-leopatra-gal-gadot/" rel="bookmark" title="In Cleopatra, Gal Gadot Is Reliving Wonder Woman&#8217;s Curse Dating Back To 1996">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Gal-Gadot-Cleopatra-Wonder-Woman-1-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Gal Gadot Wonder Woman Cleopatra" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Gal-Gadot-Cleopatra-Wonder-Woman-1-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Gal-Gadot-Cleopatra-Wonder-Woman-1-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Gal-Gadot-Cleopatra-Wonder-Woman-1-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/more/news/" class="single_category_title category-link-1" title="NEWS">NEWS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/hollywood/wonder-woman-leopatra-gal-gadot/" title="In Cleopatra, Gal Gadot Is Reliving Wonder Woman&#8217;s Curse Dating Back To 1996">In Cleopatra, Gal Gadot Is Reliving Wonder Woman&#8217;s Curse Dating Back To 1996</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-252206 type-post status-publish format-standard has-post-thumbnail hentry category-news">
<figure class="post-gallery">
<a href="https://www.dkoding.in/more/news/outer-banks-season-2-release-date-update-cast-and-plotlines/" rel="bookmark" title="Outer Banks Season 2 Release Date Update, Cast, and Plotlines">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Outer-Banks-Release-Latest-News-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Outer Banks new season" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Outer-Banks-Release-Latest-News-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Outer-Banks-Release-Latest-News-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/more/news/" class="single_category_title category-link-1" title="NEWS">NEWS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/more/news/outer-banks-season-2-release-date-update-cast-and-plotlines/" title="Outer Banks Season 2 Release Date Update, Cast, and Plotlines">Outer Banks Season 2 Release Date Update, Cast, and Plotlines</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-179391 type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-diy tag-world-day-against-child-labour">
<figure class="post-gallery">
<a href="https://www.dkoding.in/more/stories/responsible-citizens-empower-blind-kids-in-gurugram-on-international-disability-day-2019/" rel="bookmark" title="Responsible Citizens Empower Blind Kids in Gurugram on International Disability Day 2019">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/DIY-Underprivileged-Kids-World-Disability-Day-Blind-More-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Responsible Citizens Empower Blind Kids in Gurugram on International Disability Day 2019" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/DIY-Underprivileged-Kids-World-Disability-Day-Blind-More-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/DIY-Underprivileged-Kids-World-Disability-Day-Blind-More-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/more/stories/" class="single_category_title category-link-475" title="STORIES">STORIES</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/more/stories/responsible-citizens-empower-blind-kids-in-gurugram-on-international-disability-day-2019/" title="Responsible Citizens Empower Blind Kids in Gurugram on International Disability Day 2019">Responsible Citizens Empower Blind Kids in Gurugram on International Disability Day 2019</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-169872 type-post status-publish format-standard has-post-thumbnail hentry category-stories">
<figure class="post-gallery">
<a href="https://www.dkoding.in/more/stories/hyderabad-man-booked-for-mercilessly-beating-minor-in-parking-lot/" rel="bookmark" title="Hyderabad: Man booked for mercilessly beating minor in parking lot">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Man-booked-for-mercilessly--640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Man-booked-for-mercilessly-beating-minor" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Man-booked-for-mercilessly--640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Man-booked-for-mercilessly--20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/more/stories/" class="single_category_title category-link-475" title="STORIES">STORIES</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/more/stories/hyderabad-man-booked-for-mercilessly-beating-minor-in-parking-lot/" title="Hyderabad: Man booked for mercilessly beating minor in parking lot">Hyderabad: Man booked for mercilessly beating minor in parking lot</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-169873 type-post status-publish format-standard has-post-thumbnail hentry category-stories tag-climate-change tag-prince-charles">
<figure class="post-gallery">
<a href="https://www.dkoding.in/more/stories/climate-change-gurdwara-visit-on-cards-during-prince-charless-trip-to-india-this-week/" rel="bookmark" title="Climate change, Gurdwara visit on cards during Prince Charles&#8217;s trip to India this week">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Gurdwara-visit-on-cards-dur-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Climate change, Gurdwara visit on cards during Prince Charles&#039;s trip to India this week" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Gurdwara-visit-on-cards-dur-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Gurdwara-visit-on-cards-dur-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/more/stories/" class="single_category_title category-link-475" title="STORIES">STORIES</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/more/stories/climate-change-gurdwara-visit-on-cards-during-prince-charless-trip-to-india-this-week/" title="Climate change, Gurdwara visit on cards during Prince Charles&#8217;s trip to India this week">Climate change, Gurdwara visit on cards during Prince Charles&#8217;s trip to India this week</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-172030 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-ali-fazal tag-house-arrest tag-netflix tag-netflix-movies tag-netflix-original tag-netflix-series">
<figure class="post-gallery">
<a href="https://www.dkoding.in/reviews/house-arrest-netflix-movie-review-a-unique-premise-with-a-bad-execution/" rel="bookmark" title="House Arrest Netflix Movie Review- A Unique Premise With A Bad Execution">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/House-Arrest-Review-DKODING-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="House Arrest DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/House-Arrest-Review-DKODING-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/House-Arrest-Review-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					<figure class="circle_rating small">
<span>1.5</span>
<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
<circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="122.774"></circle>
</svg>
</figure>
</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/reviews/" class="single_category_title category-link-459" title="REVIEWS">REVIEWS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/reviews/house-arrest-netflix-movie-review-a-unique-premise-with-a-bad-execution/" title="House Arrest Netflix Movie Review- A Unique Premise With A Bad Execution">House Arrest Netflix Movie Review- A Unique Premise With A Bad Execution</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-171308 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-marjaavaan-trailer tag-marjavaan tag-reteish-deshmukh tag-sidharth-malhotra tag-tara-sutaria">
<figure class="post-gallery">
<a href="https://www.dkoding.in/reviews/marjaavan-movie-review/" rel="bookmark" title="Marjaavan movie review- the Sidharth Malhotra starrer is a slow death">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Marjavaan-Movie-Review-Bollywood-Entertainment-DKODING-1-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Marjavaan DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Marjavaan-Movie-Review-Bollywood-Entertainment-DKODING-1-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Marjavaan-Movie-Review-Bollywood-Entertainment-DKODING-1-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					<figure class="circle_rating small">
<span>1</span>
<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
<circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="129.996"></circle>
</svg>
</figure>
</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/reviews/" class="single_category_title category-link-459" title="REVIEWS">REVIEWS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/reviews/marjaavan-movie-review/" title="Marjaavan movie review- the Sidharth Malhotra starrer is a slow death">Marjaavan movie review- the Sidharth Malhotra starrer is a slow death</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-168456 type-post status-publish format-standard has-post-thumbnail hentry category-reviews tag-ayushamann-khurrara tag-bala tag-bhumi-pednekar tag-yami-gautam">
<figure class="post-gallery">
<a href="https://www.dkoding.in/reviews/bala-movie-review-ayushmann-khurrana-delivers-another-blockbuster/" rel="bookmark" title="Bala Movie Review- Ayushmann Khurrana delivers another blockbuster">
<img width="640" height="422" src="https://www.dkoding.in/wp-content/uploads/Bala-Movie-Review-Bollywood-Entertainment-DKOIDNG-640x422.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Bala DKODING" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Bala-Movie-Review-Bollywood-Entertainment-DKOIDNG-640x422.jpg 640w, https://www.dkoding.in/wp-content/uploads/Bala-Movie-Review-Bollywood-Entertainment-DKOIDNG-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					<figure class="circle_rating small">
<span>3</span>
<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
<circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="101.108"></circle>
</svg>
</figure>
</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/reviews/" class="single_category_title category-link-459" title="REVIEWS">REVIEWS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/reviews/bala-movie-review-ayushmann-khurrana-delivers-another-blockbuster/" title="Bala Movie Review- Ayushmann Khurrana delivers another blockbuster">Bala Movie Review- Ayushmann Khurrana delivers another blockbuster</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-329864 type-post status-publish format-standard hentry category-press-release">
<div class="post-category"><a href="https://www.dkoding.in/category/press-release/" class="single_category_title category-link-50015" title="Press Release">Press Release</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/press-release/worlds-first-tpm-2-0-with-open-source-software-stack-cuts-down-security-integration-efforts-in-industrial-automotive-and-iot-applications/" title="World’s First TPM 2.0 With Open-Source Software Stack Cuts Down Security Integration Efforts in Industrial, Automotive and IoT Applications">World’s First TPM 2.0 With Open-Source Software Stack Cuts Down Security Integration Efforts in Industrial, Automotive and IoT Applications</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-329863 type-post status-publish format-standard hentry category-press-release">
<div class="post-category"><a href="https://www.dkoding.in/category/press-release/" class="single_category_title category-link-50015" title="Press Release">Press Release</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/press-release/taha-shah-badussha-this-yrf-and-dharma-prodigy-is-altbalajis-hottest-new-find/" title="Taha Shah Badussha, This YRF and Dharma Prodigy is ALTBalaji&#8217;s Hottest New Find">Taha Shah Badussha, This YRF and Dharma Prodigy is ALTBalaji&#8217;s Hottest New Find</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-329862 type-post status-publish format-standard hentry category-press-release">
<div class="post-category"><a href="https://www.dkoding.in/category/press-release/" class="single_category_title category-link-50015" title="Press Release">Press Release</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/press-release/signify-launches-indias-first-tailor-made-3d-printed-luminaires-for-a-circular-economy/" title="Signify Launches India’s First Tailor-Made 3D Printed Luminaires for a Circular Economy">Signify Launches India’s First Tailor-Made 3D Printed Luminaires for a Circular Economy</a></h6>	</header>
</div></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-320747 type-post status-publish format-standard has-post-thumbnail hentry category-newsline category-people-who-inspire tag-do-wo-chang tag-dr-sanjay-gupta tag-inspiration tag-ishari-k-ganesh tag-jamie-vardy tag-jan-koum tag-jennifer-lopez tag-kunwer-sachdev tag-lebron-james tag-leonardo-dicaprio tag-mark-cuban tag-michelle-mone tag-ms-dhoni tag-nicki-minaj tag-oprah-winfrey tag-paras-pandit tag-pc-mustafa tag-people-who-inspire tag-peter-dinklage tag-rags-to-riches tag-rihanna tag-ritesh-agarwal tag-sean-diddy-combs tag-shah-rukh-khan tag-success-stories">
<figure class="post-gallery">
<a href="https://www.dkoding.in/newsline/zero-to-millions-worlds-21-most-inspiring-rags-to-riches-stories/" rel="bookmark" title="From Zero To Millions — These Are The World&#8217;s Most Inspiring RAGS TO RICHES Success Stories">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Rags-To-Riches-Feature-Newsline-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="21 World&#039;s Most Inspiring Rags to Riches Success Stories" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Rags-To-Riches-Feature-Newsline-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Rags-To-Riches-Feature-Newsline-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Rags-To-Riches-Feature-Newsline-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/newsline/" class="single_category_title category-link-8" title="NEWSLINE">NEWSLINE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/newsline/zero-to-millions-worlds-21-most-inspiring-rags-to-riches-stories/" title="From Zero To Millions — These Are The World&#8217;s Most Inspiring RAGS TO RICHES Success Stories">From Zero To Millions — These Are The World&#8217;s Most Inspiring RAGS TO RICHES Success Stories</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-309388 type-post status-publish format-standard has-post-thumbnail hentry category-magazine category-people-who-inspire tag-dr-sanjay-gupta tag-education tag-educational-technology tag-indias-top-educators tag-people-who-inspire tag-people-who-inspire-education tag-ramagya-group tag-ramagya-school">
<figure class="post-gallery">
<a href="https://www.dkoding.in/magazine/ramagya-group-schools-dr-sanjay-gupta-feature/" rel="bookmark" title="Ramagya Group Founder Dr. Sanjay Gupta — Indian Academia&#8217;s Lionhearted Reformist">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Dr-Sanjay-Gupta-Ramagya-Feature-PWI-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Ramagya Group Founder Dr. Sanjay Gupta — Indian Academia&#039;s Lionhearted Reformist" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Dr-Sanjay-Gupta-Ramagya-Feature-PWI-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Dr-Sanjay-Gupta-Ramagya-Feature-PWI-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Dr-Sanjay-Gupta-Ramagya-Feature-PWI-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/magazine/" class="single_category_title category-link-461" title="MAGAZINE">MAGAZINE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/magazine/ramagya-group-schools-dr-sanjay-gupta-feature/" title="Ramagya Group Founder Dr. Sanjay Gupta — Indian Academia&#8217;s Lionhearted Reformist">Ramagya Group Founder Dr. Sanjay Gupta — Indian Academia&#8217;s Lionhearted Reformist</a></h6>	</header>
</div></div><div class="small-12 medium-6 large-4 columns"><div class="post style1 style1-meta post-301629 type-post status-publish format-standard has-post-thumbnail hentry category-magazine category-people-who-inspire tag-education tag-educational-technology tag-megha-vijaywargia tag-people-who-inspire tag-people-who-inspire-education tag-peoples-university tag-pwi-awards tag-suresh-vijaywargia tag-woman-entrepreneur">
<figure class="post-gallery">
<a href="https://www.dkoding.in/magazine/megha-vijaywargia-of-peoples-university-educationist/" rel="bookmark" title="Megha Vijaywargia — Nurturing Altruism &#038; Aspiration In Equal Measure At People&#8217;s University">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Megha-Vijaywargia-People-University-Feature-Magazine-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Megha Vijaywargia, Director, People&#039;s University" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Megha-Vijaywargia-People-University-Feature-Magazine-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Megha-Vijaywargia-People-University-Feature-Magazine-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Megha-Vijaywargia-People-University-Feature-Magazine-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/magazine/" class="single_category_title category-link-461" title="MAGAZINE">MAGAZINE</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/magazine/megha-vijaywargia-of-peoples-university-educationist/" title="Megha Vijaywargia — Nurturing Altruism &#038; Aspiration In Equal Measure At People&#8217;s University">Megha Vijaywargia — Nurturing Altruism &#038; Aspiration In Equal Measure At People&#8217;s University</a></h6>	</header>
</div></div></div></div></div></div></div></li>
</ul>									<div class="menu-right-content">
<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
</svg>		<form method="get" class="quick_searchform" role="search" action="https://www.dkoding.in/">
<input name="s" type="text" class="s">
<input type="submit" value="Search">
</form>
</div>
</div>
</nav>
</div>
</div>
</div>
<div role="main">
<div id="infinite-article" data-infinite="on" data-infinite-count="100" class="on" data-security="b504303822">
<div class="row post-detail-row top-padding post-detail-style1">
<div class="small-12 medium-8 columns">
<div class="breadcrumb-container">
<div class="row no-padding">
<div class="small-12 columns">
<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.dkoding.in/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.dkoding.in/category/latest-news/" itemprop="item"><span itemprop="name">LATEST NEWS</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="#" itemprop="item"><span itemprop="name">Walking Dead Season 11 Finale Ends The TV Show But Begins The Movie</span></a><meta itemprop="position" content="3" /></li></ul></nav>			</div>
</div>
</div>
<article itemscope itemtype="http://schema.org/Article" class="post blog-post post-327497 type-post status-publish format-standard has-post-thumbnail hentry category-latest-news tag-amc tag-andy-lincoln tag-rick-grimes tag-scott-gimple tag-the-walking-dead" id="post-327497" data-id="327497" data-url="https://www.dkoding.in/latest-news/walking-dead-season-11-finale-ends-tv-show-and-begins-movie/">
<header class="post-title entry-header cf">
<a href="https://www.dkoding.in/category/latest-news/" class="single_category_title category-link-194723" title="LATEST NEWS">LATEST NEWS</a>	  		<h1 class="entry-title" itemprop="name headline">Walking Dead Season 11 Finale Ends The TV Show But Begins The Movie</h1>	  			<aside class="post-bottom-meta">
<strong itemprop="author" class="author vcard"><a href="https://www.dkoding.in/author/saharshwsrathore/" title="Posts by Saharsh" rel="author">Saharsh</a></strong>
<div class="time">19/03/2021 07:00 PM</div>				
</aside>
</header>
<figure class="post-gallery">
<img width="1200" height="675" src="https://www.dkoding.in/wp-content/uploads/The-Walking-Dead-Season-11-Trending-Today-DKODING-4.jpg" class="attachment-goodlife-post-style1 size-goodlife-post-style1 wp-post-image" alt="Walking Dead movies still on the card after season 11" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/The-Walking-Dead-Season-11-Trending-Today-DKODING-4.jpg 1200w, https://www.dkoding.in/wp-content/uploads/The-Walking-Dead-Season-11-Trending-Today-DKODING-4-1024x576.jpg 1024w, https://www.dkoding.in/wp-content/uploads/The-Walking-Dead-Season-11-Trending-Today-DKODING-4-768x432.jpg 768w, https://www.dkoding.in/wp-content/uploads/The-Walking-Dead-Season-11-Trending-Today-DKODING-4-770x433.jpg 770w, https://www.dkoding.in/wp-content/uploads/The-Walking-Dead-Season-11-Trending-Today-DKODING-4-20x11.jpg 20w, https://www.dkoding.in/wp-content/uploads/The-Walking-Dead-Season-11-Trending-Today-DKODING-4-385x217.jpg 385w, https://www.dkoding.in/wp-content/uploads/The-Walking-Dead-Season-11-Trending-Today-DKODING-4-150x84.jpg 150w" sizes="(max-width: 1200px) 100vw, 1200px" />	  			  			<figcaption class="featured_image_credit">DKODING Studio</figcaption>
</figure>
<div class="share-container">
<aside class="share-article-vertical share-main hide-on-print
fixed-me show-for-medium">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.dkoding.in%2Flatest-news%2Fwalking-dead-season-11-finale-ends-tv-show-and-begins-movie%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/intent/tweet?text=Walking+Dead+Season+11+Finale+Ends+The+TV+Show+But+Begins+The+Movie&url=https%3A%2F%2Fwww.dkoding.in%2Flatest-news%2Fwalking-dead-season-11-finale-ends-tv-show-and-begins-movie%2F&via=kaistha_deepak" class="twitter social "><i class="fa fa-twitter"></i></a>
<a href="http://pinterest.com/pin/create/link/?url=https://www.dkoding.in/latest-news/walking-dead-season-11-finale-ends-tv-show-and-begins-movie/&media=https://www.dkoding.in/wp-content/uploads/The-Walking-Dead-Season-11-Trending-Today-DKODING-4.jpg&description=Walking+Dead+Season+11+Finale+Ends+The+TV+Show+But+Begins+The+Movie" class="pinterest social" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
</aside>
<div class="post-content-container">
<div class="post-content entry-content cf">
<figure class="wp-block-audio"><audio controls src="https://www.dkoding.in/wp-content/uploads/TWDMovie.mp3"></audio></figure>
<h2 id="h-for-fans-giving-up-on-the-walking-dead-movies-hold-on-a-little-longer-the-walking-dead-movies-are-on-the-cards-after-the-finale">For fans giving up on ‘The Walking Dead’ movies – hold on a little longer – &#8216;The Walking Dead&#8217; movies are on the cards after the finale.</h2>
<div id="vdo_ai_div"></div>
<p class="has-drop-cap">Since the announcement of <strong>‘The Walking Dead’</strong> running into a movie trilogy, fans have been full of life. But post several delays and no updates in the following years, fans are again turning into zombies. However, they should not give up on the movie so quickly, as Walking Dead movies are on the card after season 11 of the show.</p>
<h4 id="h-highlights">Highlights —</h4>
<ul class="pginstory"><li>&#8216;<strong>The Walking Dead’ running straight into a movie trilogy</strong></li><li><strong>Walking Dead movies still on the card after season 11</strong></li></ul>
<h3 id="h-the-walking-dead-running-straight-into-a-film-trilogy">‘The Walking Dead’ running straight into a film trilogy</h3>
<figure class="wp-block-image size-large"><img loading="lazy" width="724" height="1024" src="https://www.dkoding.in/wp-content/uploads/The-Walking-Dead-Season-11-Poster-Trending-Today-DKODING-724x1024.jpg" alt="'The Walking Dead’ running straight into a movie trilogy" class="wp-image-329330" srcset="https://www.dkoding.in/wp-content/uploads/The-Walking-Dead-Season-11-Poster-Trending-Today-DKODING-724x1024.jpg 724w, https://www.dkoding.in/wp-content/uploads/The-Walking-Dead-Season-11-Poster-Trending-Today-DKODING-768x1086.jpg 768w, https://www.dkoding.in/wp-content/uploads/The-Walking-Dead-Season-11-Poster-Trending-Today-DKODING-1086x1536.jpg 1086w, https://www.dkoding.in/wp-content/uploads/The-Walking-Dead-Season-11-Poster-Trending-Today-DKODING-1448x2048.jpg 1448w, https://www.dkoding.in/wp-content/uploads/The-Walking-Dead-Season-11-Poster-Trending-Today-DKODING-770x1089.jpg 770w, https://www.dkoding.in/wp-content/uploads/The-Walking-Dead-Season-11-Poster-Trending-Today-DKODING-385x545.jpg 385w, https://www.dkoding.in/wp-content/uploads/The-Walking-Dead-Season-11-Poster-Trending-Today-DKODING-1540x2179.jpg 1540w, https://www.dkoding.in/wp-content/uploads/The-Walking-Dead-Season-11-Poster-Trending-Today-DKODING-20x28.jpg 20w, https://www.dkoding.in/wp-content/uploads/The-Walking-Dead-Season-11-Poster-Trending-Today-DKODING-150x212.jpg 150w, https://www.dkoding.in/wp-content/uploads/The-Walking-Dead-Season-11-Poster-Trending-Today-DKODING.jpg 1587w" sizes="(max-width: 724px) 100vw, 724px" /><figcaption>&#8216;The Walking Dead’ running straight into a movie trilogy</figcaption></figure>
<p>AMC&#8217;s ‘The Walking Dead’ has been among the most popular and highest-rated TV shows for over 10 years now. The show has enjoyed success not only in its original story but with several spin-offs as well. </p>
<p>‘Fear the Walking Dead’, a ‘<a href="https://www.dkoding.in/topics/The-Walking-Dead/">The Walking Dead</a>’ spin-off is all set with its season 7 to be released in 2021. <a href="https://www.cnet.com/news/the-walking-deads-rick-grimes-is-getting-his-own-movie-trilogy-spin-off/" target="_blank" rel="noreferrer noopener">‘The Walking Dead: World Beyond’ is another spin-off that is currently filming season 2.</a> There are two other ‘The Walking Dead’ spin-offs in work, with a release plotted for 2023 and beyond.</p>
<p class="related-single"><strong>Related: <a href="https://www.dkoding.in/entertainment/tv-web/fear-the-walking-dead-season-6-part-b-release-date-confirmed/" target="_blank" rel="noreferrer noopener">Fear The Walking Dead Season 6 Part B: We Have The Confirmed Release Date!</a></strong></p>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Congrats to <a href="https://twitter.com/TheWalkingDead?ref_src=twsrc%5Etfw">@TheWalkingDead</a> for the 150th episode &quot;One More&quot; <a href="https://twitter.com/hashtag/TWDFamily?src=hash&amp;ref_src=twsrc%5Etfw">#TWDFamily</a> <a href="https://twitter.com/hashtag/TWD?src=hash&amp;ref_src=twsrc%5Etfw">#TWD</a> <a href="https://twitter.com/hashtag/WalkingDead?src=hash&amp;ref_src=twsrc%5Etfw">#WalkingDead</a> <br>via <a href="https://twitter.com/iowamamaof3?ref_src=twsrc%5Etfw">@iowamamaof3</a> <a href="https://t.co/aH3UfDb75v">https://t.co/aH3UfDb75v</a></p>&mdash; Undead Walking (@UndeadWalkingFS) <a href="https://twitter.com/UndeadWalkingFS/status/1370029434179260417?ref_src=twsrc%5Etfw">March 11, 2021</a></blockquote>
</div></figure>
<p>However, the original Walking Dead will continue its journey post season 11, through a series of movies centred around Rick Grimes’ story, played by Andrew Lincoln, post his exit from the show.</p>
<blockquote class="wp-block-quote"><p>It was back in November 2018, when Executive producer Scott Gimple announced &#8216;The Walking Dead&#8217; movie trilogy on <a href="https://en.wikipedia.org/wiki/Talking_Dead" target="_blank" rel="noreferrer noopener">Talking Dead</a>.</p></blockquote>
<h5 id="h-in-a-chat-with-ew-gimple-said-it-is-really-important-for-the-audience-to-know-that-we-are-going-to-be-continuing-to-tell-the-story-of-rick-grimes-in-these-amc-studios-original-films">In a chat with <a href="https://ew.com/tv/2018/11/04/walking-dead-andrew-lincoln-rick-grimes-movies/2/" target="_blank" rel="noreferrer noopener">EW</a>, Gimple said: “It is really important for the audience to know that we are going to be continuing to tell the story of Rick Grimes in these AMC Studios original films….”</h5>
<p>“They’re centered around <a href="https://www.dkoding.in/topics/Rick-Grimes/Rick%20Grimeshttps://www.dkoding.in/topics/Rick-Grimes/">Rick Grimes</a>.”</p>
<p>“We’re going to tell the story of what happens after that helicopter flight, and these are going to be big, epic entertainments. Each are quality films.”</p>
<p>“We are talking about a trilogy for this Rick Grimes story.”</p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="flex-video widescreen youtube"><iframe loading="lazy" title="The 5 Best And 5 Worst Walking Dead Character Endings" width="1170" height="658" src="https://www.youtube.com/embed/4GyLn8myvfw?feature=oembed&#038;showinfo=0&#038;rel=0&#038;modestbranding=1&#038;iv_load_policy=3&#038;playsinline=1&#038;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div><figcaption>Video Credits: Looper</figcaption></figure>
<p>While the trilogy was supposed to be filmed and released through the period of several years, the first movie was supposed to start production way back in 2019.</p>
<p>In the same interview, Gimple revealed the timeline of the production. He said about the first movie:</p>
<p><strong><em>“I am extremely hard at work on the first one right now, and most likely filming next year.&#8221;</em></strong></p>
<p>However, it is evident that things didn’t work out as planned. The filming didn’t start as late as December 2020. Thus, the fans are concerned whether ‘The Walking Dead’ movies are still on card post the final season of the show, or not.</p>
<p class="related-single"><strong>Related: <a href="https://www.dkoding.in/latest-news/untold-truth-about-channel-zero-cancellation/" target="_blank" rel="noreferrer noopener">Now We Know The Untold Truth About Why Channel Zero Was Cancelled</a></strong></p>
<h3 id="h-walking-dead-movies-still-on-the-card-after-season-11">Walking Dead movies still on the card after season 11</h3>
<p>While the fans are considering ‘The Walking Dead’ movies cancelled, that’s not the case. The filming plans did get delayed from their initial schedule in late 2019.</p>
<p>Keeping those delays aside, <a href="https://www.gamesradar.com/walking-dead-movies/" target="_blank" rel="noreferrer noopener">‘The Walking Dead’ movies are very much in the plans post the show’s extensive finale of season 11, slated to release in two parts in 2021 and 2022.</a></p>
<p>It has been officially confirmed by ‘The Walking Dead’ screenwriter and producer Scott Gimple that the first movie is in the works and isn’t cancelled. Though it’s not known if the filming has started or not.</p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="flex-video widescreen youtube"><iframe loading="lazy" title="Top 10 Times Rick From The Walking Dead Went Beast Mode" width="1170" height="658" src="https://www.youtube.com/embed/3dMBaP7Yw-w?feature=oembed&#038;showinfo=0&#038;rel=0&#038;modestbranding=1&#038;iv_load_policy=3&#038;playsinline=1&#038;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div><figcaption>Video Credits: WatchMojo.com</figcaption></figure>
<p><strong>Gimple said on &#8220;The Walking Dead Holiday Special&#8221; in December 2020:</strong></p>
<p><em>&#8220;Two years ago, almost to the day, I was in the wilds of England with Mr Andy Lincoln working on the movie&#8221;, he said. &#8220;And because we work in television, we thought we would be working on the second one right now. Movies take a long time, but it&#8217;ll be worth the wait. It is moving forward. The COVID time kind of slowed things down anyways, but we&#8217;re using that time to go back to the lab and make it as great as possible.&#8221;</em></p>
<p>This should put an end to all the rumours and reports of cancellation of ‘The Walking Dead’ movies – they are very much up for a release after season 11. How excited are you for the future of ‘The Walking Dead’ with several spin-offs and movies in line? Comment your thoughts below.</p>
<div id="vuukle-emote" style='max-width:600px' class="emotesBoxDiv"></div>
<div id="respond"></div> 
<div id="vuukle-comments" class="commentBoxDiv"></div>
<a target="_blank" href="https://news.google.com/publications/CAAqBwgKMOXXjwswhoujAw"><img src="https://www.dkoding.in/wp-content/uploads/fogn.jpg" width="100%" height="auto" style="border: 1px solid #cc0000; margin-top: 20px; margin-bottom: 20px;" /></a>			    	
</div>
</div>
</div>
<footer class="article-tags entry-footer">
<div>
<span class="tags-title">Tags</span> 
<a href="https://www.dkoding.in/topics/amc/" title="" class="tag-link">AMC</a> <a href="https://www.dkoding.in/topics/andy-lincoln/" title="" class="tag-link">Andy Lincoln</a> <a href="https://www.dkoding.in/topics/rick-grimes/" title="" class="tag-link">Rick Grimes</a> <a href="https://www.dkoding.in/topics/scott-gimple/" title="" class="tag-link">Scott Gimple</a> <a href="https://www.dkoding.in/topics/the-walking-dead/" title="" class="tag-link">The Walking Dead</a>	</div>
</footer>
<div class="post-author">
<a href="https://www.dkoding.in/author/saharshwsrathore/" class="avatar-link"><img src="https://www.dkoding.in/wp-content/uploads/IMG_20201204_102533_645-300x300.jpg" width="164" height="164" alt="Saharsh" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 alignnone photo" /></a>
<div class="author-content">
<h5><a href="https://www.dkoding.in/author/saharshwsrathore/">Saharsh</a></h5>
<p>Education: M.A. in English Literature (Pursuing)f, BSc. In Hotel Management, Pacific Institute of Hotel Management, Udaipur, Rajasthan | 
Saharsh is a cinema buff who covers everything from TV, Web to Movies for Entertainment beat. Previously, he has worked as an Executive Writer for a Digital Marketing company named Delta Clue. He has also written screenplays for several MP government advertisements.</p>
<a href="https://www.instagram.com/_s.w.s.r._/" class="instagram"><i class="fa fa-instagram"></i></a>
<a href="https://www.linkedin.com/in/saharsh-w-s-rathore" class="linkedin"><i class="fa fa-linkedin"></i></a>
</div>
</div>
<div class="share-article hide-on-print ">
<div class="row align-middle">
<div class="small-12 medium-5 columns">
<div class="share-title">Share This</div>
</div>
<div class="small-12 medium-7 columns">
<aside class="share-article share-main simple hide-on-print">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.dkoding.in%2Flatest-news%2Fwalking-dead-season-11-finale-ends-tv-show-and-begins-movie%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/intent/tweet?text=Walking+Dead+Season+11+Finale+Ends+The+TV+Show+But+Begins+The+Movie&url=https%3A%2F%2Fwww.dkoding.in%2Flatest-news%2Fwalking-dead-season-11-finale-ends-tv-show-and-begins-movie%2F&via=kaistha_deepak" class="twitter social "><i class="fa fa-twitter"></i></a>
<a href="http://pinterest.com/pin/create/link/?url=https://www.dkoding.in/latest-news/walking-dead-season-11-finale-ends-tv-show-and-begins-movie/&media=https://www.dkoding.in/wp-content/uploads/The-Walking-Dead-Season-11-Trending-Today-DKODING-4.jpg&description=Walking+Dead+Season+11+Finale+Ends+The+TV+Show+But+Begins+The+Movie" class="pinterest social" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
</aside>
</div>
</div>
</div>
<div class="row post-navi hide-on-print no-padding">
<div class="small-12 medium-6 columns">
<span>Previous Article</span><h6><a href="https://www.dkoding.in/latest-news/black-ish-season-8-release-date-update/" title="Black-ish Season 8: Read On For  Release Date Update And More">Black-ish Season 8: Read On For  Release Date Update And More</a></h6>			</div>
<div class="small-12 medium-6 columns">
<span>No Newer Articles</span>			</div>
</div>
<div class="thb-post-bottom-meta">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Saharsh">
</span>
<time class="date published time" datetime="2021-03-19T19:00:00+05:30" itemprop="datePublished" content="2021-03-19T19:00:00+05:30">19/03/2021</time>
<meta itemprop="name headline" class="entry-title" content="Walking Dead Season 11 Finale Ends The TV Show But Begins The Movie">
<meta itemprop="dateModified" class="date updated" content="2021-03-19T18:47:10+05:30">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="DKODING">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.dkoding.in/wp-content/uploads/2019/01/Dkoding-Logo.png">
</span>
<meta itemprop="url" content="https://www.dkoding.in">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.dkoding.in/wp-content/uploads/The-Walking-Dead-Season-11-Trending-Today-DKODING-4.jpg">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="675">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.dkoding.in/latest-news/walking-dead-season-11-finale-ends-tv-show-and-begins-movie/" content="https://www.dkoding.in/latest-news/walking-dead-season-11-finale-ends-tv-show-and-begins-movie/">
</div>
</article>
</div>
<div class="sidebar small-12 medium-4 columns">
<div class="sidebar_inner fixed-me">
<div id="custom_html-2" class="widget_text widget cf widget_custom_html title-style1"><div class="textwidget custom-html-widget"><div id="taboola-right-rail-thumbnails"></div>
</div></div><div id="thb_categoryposts_grid_widget-2" class="widget cf widget_categoryposts_grid title-style1"><div class="widget_title"><strong>Trending Today</strong></div>	<div class="row">
<div class="small-6 columns">
<div class="post listing-vertical post-328722 type-post status-publish format-standard has-post-thumbnail hentry category-trending-today tag-cbs tag-netflix tag-rajesh-koothrappali tag-sheldon-cooper tag-the-big-bang-theory">
<figure class="post-gallery">
<a href="https://www.dkoding.in/trending-today/big-bang-theory-gang-fallen-apart-in-season-7-if-not-for-raj/" rel="bookmark" title="The Big Bang Theory Gang Would Have Fallen Apart In Season 7 If Not For Raj">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/TBBT-gang-Season-7-Trending-Today-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="TBBT gang would have broken up in season 7 if not for Raj" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/TBBT-gang-Season-7-Trending-Today-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/TBBT-gang-Season-7-Trending-Today-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/TBBT-gang-Season-7-Trending-Today-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />		</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/trending-today/big-bang-theory-gang-fallen-apart-in-season-7-if-not-for-raj/" title="The Big Bang Theory Gang Would Have Fallen Apart In Season 7 If Not For Raj">The Big Bang Theory Gang Would Have Fallen Apart In Season 7 If Not For Raj</a></h6>	</header>
</div>		  </div>
<div class="small-6 columns">
<div class="post listing-vertical post-328859 type-post status-publish format-standard has-post-thumbnail hentry category-trending-today tag-angelina-jolie tag-brad-pitt tag-hollywood-celebrities">
<figure class="post-gallery">
<a href="https://www.dkoding.in/trending-today/are-brad-pitt-and-angelina-jolie-still-sleeping-together/" rel="bookmark" title="Are Brad Pitt And Angelina Jolie Still Sleeping Together?">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Brad-Pitt-And-Angelina-Jolie-Trending-Today-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Are Brad Pitt and Angelina Jolie still sleeping together?" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Brad-Pitt-And-Angelina-Jolie-Trending-Today-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Brad-Pitt-And-Angelina-Jolie-Trending-Today-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Brad-Pitt-And-Angelina-Jolie-Trending-Today-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />		</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/trending-today/are-brad-pitt-and-angelina-jolie-still-sleeping-together/" title="Are Brad Pitt And Angelina Jolie Still Sleeping Together?">Are Brad Pitt And Angelina Jolie Still Sleeping Together?</a></h6>	</header>
</div>		  </div>
<div class="small-6 columns">
<div class="post listing-vertical post-328816 type-post status-publish format-standard has-post-thumbnail hentry category-trending-today tag-cersei-lannister tag-game-of-thrones tag-henry-cavill tag-lena-headey tag-netflix tag-the-witcher">
<figure class="post-gallery">
<a href="https://www.dkoding.in/trending-today/tailor-made-nenneke-gots-cersei-lannister-the-witcher-season-2/" rel="bookmark" title="Tailor-Made Nenneke: GOT’s Cersei Lannister In Running For The Witcher Season 2">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/The-Witcher-Cersei-Lannister-Trending-Today-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="GOT’s Cersei Lannister emerges as the top contender for pivotal ‘The Witcher’ Season 2 role" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/The-Witcher-Cersei-Lannister-Trending-Today-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/The-Witcher-Cersei-Lannister-Trending-Today-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/The-Witcher-Cersei-Lannister-Trending-Today-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />		</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/trending-today/tailor-made-nenneke-gots-cersei-lannister-the-witcher-season-2/" title="Tailor-Made Nenneke: GOT’s Cersei Lannister In Running For The Witcher Season 2">Tailor-Made Nenneke: GOT’s Cersei Lannister In Running For The Witcher Season 2</a></h6>	</header>
</div>		  </div>
<div class="small-6 columns">
<div class="post listing-vertical post-314905 type-post status-publish format-standard has-post-thumbnail hentry category-trending-today tag-friends tag-lisa-kudrow tag-netflix tag-space-force tag-steve-carrel">
<figure class="post-gallery">
<a href="https://www.dkoding.in/trending-today/lisa-kudrow-aka-phoebe-buffay-has-not-seen-some-episodes-of-friends/" rel="bookmark" title="Now We Know Why Lisa Kudrow Aka Phoebe Buffay Has Not Seen Some Episodes Of FRIENDS">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/FRIENDS-Phoebe-Buffay-Netflix-Latest-News-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Now we know why Lisa Kudrow aka Phoebe Buffay has not seen some episodes of ‘FRIENDS’!" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/FRIENDS-Phoebe-Buffay-Netflix-Latest-News-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/FRIENDS-Phoebe-Buffay-Netflix-Latest-News-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/FRIENDS-Phoebe-Buffay-Netflix-Latest-News-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />		</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/trending-today/lisa-kudrow-aka-phoebe-buffay-has-not-seen-some-episodes-of-friends/" title="Now We Know Why Lisa Kudrow Aka Phoebe Buffay Has Not Seen Some Episodes Of FRIENDS">Now We Know Why Lisa Kudrow Aka Phoebe Buffay Has Not Seen Some Episodes Of FRIENDS</a></h6>	</header>
</div>		  </div>
<div class="small-6 columns">
<div class="post listing-vertical post-316145 type-post status-publish format-standard has-post-thumbnail hentry category-trending-today tag-captain-marvel tag-carol-danvers tag-kamala-khan tag-mcu tag-ms-marvel">
<figure class="post-gallery">
<a href="https://www.dkoding.in/trending-today/this-is-what-connects-ms-marvel-to-captain-marvel/" rel="bookmark" title="We Just Found Out What Connects Ms. Marvel To Captain Marvel">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Ms-Marvel-Captain-Marvel-Trending-Today-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="What connects Ms. Marvel to Captain Marvel" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Ms-Marvel-Captain-Marvel-Trending-Today-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Ms-Marvel-Captain-Marvel-Trending-Today-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Ms-Marvel-Captain-Marvel-Trending-Today-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />		</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/trending-today/this-is-what-connects-ms-marvel-to-captain-marvel/" title="We Just Found Out What Connects Ms. Marvel To Captain Marvel">We Just Found Out What Connects Ms. Marvel To Captain Marvel</a></h6>	</header>
</div>		  </div>
<div class="small-6 columns">
<div class="post listing-vertical post-319093 type-post status-publish format-standard has-post-thumbnail hentry category-trending-today tag-cbs tag-chuck-lorre tag-hbo-max tag-netflix tag-the-big-bang-theory tag-two-and-a-half-men">
<figure class="post-gallery">
<a href="https://www.dkoding.in/trending-today/the-big-bang-theory-and-two-and-a-half-men-belong-to-same-universe/" rel="bookmark" title="We Just Found Out The Big Bang Theory And Two And A Half Men Belong To The Same Universe">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/The-Big-Bang-Theory-And-Two-And-A-Half-Men-Trending-Today-DKODING-1-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="‘The Big Bang Theory’ and ‘Two and a Half Men’ epic crossovers" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/The-Big-Bang-Theory-And-Two-And-A-Half-Men-Trending-Today-DKODING-1-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/The-Big-Bang-Theory-And-Two-And-A-Half-Men-Trending-Today-DKODING-1-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/The-Big-Bang-Theory-And-Two-And-A-Half-Men-Trending-Today-DKODING-1-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />		</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/trending-today/the-big-bang-theory-and-two-and-a-half-men-belong-to-same-universe/" title="We Just Found Out The Big Bang Theory And Two And A Half Men Belong To The Same Universe">We Just Found Out The Big Bang Theory And Two And A Half Men Belong To The Same Universe</a></h6>	</header>
</div>		  </div>
</div>
</div><div id="custom_html-14" class="widget_text widget cf widget_custom_html title-style1"><div class="textwidget custom-html-widget"><div id="zergnet-widget-87448"></div>
</div></div>	</div>
</div>
</div>
<div class="row">
<div class="small-12 columns">
<!-- Start Related Posts -->
<aside class="related-posts cf hide-on-print">
<h4 class="related-title">Related News</h4>
<div class="row">
<div class="small-6 medium-6 large-3 columns">
<div class="post style1 solo post-323545 type-post status-publish format-standard has-post-thumbnail hentry category-latest-news tag-amc tag-halt-and-catch-fire tag-mad-men tag-netflix">
<figure class="post-gallery">
<a href="https://www.dkoding.in/latest-news/comparison-of-halt-and-catch-fire-with-mad-men-justified/" rel="bookmark" title="Is It Fair To Compare Halt And Catch Fire With Mad Men: Let&#8217;s Find Out">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Mad-Men-Halt-and-Catch-Fire-Latest-News-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="‘Halt and Catch Fire’ ever Surpass ‘Mad Men’" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Mad-Men-Halt-and-Catch-Fire-Latest-News-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Mad-Men-Halt-and-Catch-Fire-Latest-News-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Mad-Men-Halt-and-Catch-Fire-Latest-News-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/latest-news/" class="single_category_title category-link-194723" title="LATEST NEWS">LATEST NEWS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/latest-news/comparison-of-halt-and-catch-fire-with-mad-men-justified/" title="Is It Fair To Compare Halt And Catch Fire With Mad Men: Let&#8217;s Find Out">Is It Fair To Compare Halt And Catch Fire With Mad Men: Let&#8217;s Find Out</a></h6>	</header>
</div>    </div>
<div class="small-6 medium-6 large-3 columns">
<div class="post style1 solo post-320702 type-post status-publish format-standard has-post-thumbnail hentry category-trending-today tag-amc tag-breaking-bad tag-bryan-cranston tag-malcolm-in-the-middle tag-netflix tag-vince-gilligan tag-walter-white">
<figure class="post-gallery">
<a href="https://www.dkoding.in/trending-today/if-not-vince-gilligan-bryan-cranston-would-never-be-in-breaking-bad/" rel="bookmark" title="If Not For Vince Gilligan, Bryan Cranston Would Never Be In Breaking Bad">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Bryan-Cranston-Vince-Gilligan-Trending-Today-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="If not for Vince Gilligan, Bryan Cranston would never be in ‘Breaking Bad’!" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Bryan-Cranston-Vince-Gilligan-Trending-Today-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Bryan-Cranston-Vince-Gilligan-Trending-Today-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Bryan-Cranston-Vince-Gilligan-Trending-Today-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/trending-today/" class="single_category_title category-link-460" title="TRENDING TODAY">TRENDING TODAY</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/trending-today/if-not-vince-gilligan-bryan-cranston-would-never-be-in-breaking-bad/" title="If Not For Vince Gilligan, Bryan Cranston Would Never Be In Breaking Bad">If Not For Vince Gilligan, Bryan Cranston Would Never Be In Breaking Bad</a></h6>	</header>
</div>    </div>
<div class="small-6 medium-6 large-3 columns">
<div class="post style1 solo post-321223 type-post status-publish format-standard has-post-thumbnail hentry category-tv-web tag-amc tag-better-call-saul tag-bob-odenkirk tag-breaking-bad tag-jimmy-mcgill tag-netflix tag-vince-gilligan">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/tv-web/better-call-saul-final-season-will-be-the-most-important-ever/" rel="bookmark" title="Here&#8217;s Why Better Call Saul&#8217;s Final Season Will Be The Most Important Ever">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Final-Season-Of-Better-Call-Saul-Tv-Web-Entertainment-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Why the final season of ‘Better Call Saul’ is going to be the most crucial" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Final-Season-Of-Better-Call-Saul-Tv-Web-Entertainment-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Final-Season-Of-Better-Call-Saul-Tv-Web-Entertainment-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Final-Season-Of-Better-Call-Saul-Tv-Web-Entertainment-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/tv-web/" class="single_category_title category-link-25" title="TV &amp; WEB">TV &amp; WEB</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/tv-web/better-call-saul-final-season-will-be-the-most-important-ever/" title="Here&#8217;s Why Better Call Saul&#8217;s Final Season Will Be The Most Important Ever">Here&#8217;s Why Better Call Saul&#8217;s Final Season Will Be The Most Important Ever</a></h6>	</header>
</div>    </div>
<div class="small-6 medium-6 large-3 columns">
<div class="post style1 solo post-320440 type-post status-publish format-standard has-post-thumbnail hentry category-tv-web tag-amc tag-fear-the-waling-dead tag-netflix tag-the-walking-dead">
<figure class="post-gallery">
<a href="https://www.dkoding.in/entertainment/tv-web/fear-the-walking-dead-season-6-part-b-release-date-confirmed/" rel="bookmark" title="Fear The Walking Dead Season 6 Part B: We Have The Confirmed Release Date!">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Fear-The-Walking-Dead-Season-6-Part-B-Tv-Web-Entertainment-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Fear the Walking Dead’ is now all set to return with new episodes" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Fear-The-Walking-Dead-Season-6-Part-B-Tv-Web-Entertainment-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Fear-The-Walking-Dead-Season-6-Part-B-Tv-Web-Entertainment-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Fear-The-Walking-Dead-Season-6-Part-B-Tv-Web-Entertainment-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/entertainment/tv-web/" class="single_category_title category-link-25" title="TV &amp; WEB">TV &amp; WEB</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/entertainment/tv-web/fear-the-walking-dead-season-6-part-b-release-date-confirmed/" title="Fear The Walking Dead Season 6 Part B: We Have The Confirmed Release Date!">Fear The Walking Dead Season 6 Part B: We Have The Confirmed Release Date!</a></h6>	</header>
</div>    </div>
<div class="small-6 medium-6 large-3 columns">
<div class="post style1 solo post-312608 type-post status-publish format-standard has-post-thumbnail hentry category-latest-news tag-american-horror-story tag-channel-zero tag-nbc tag-syfy tag-the-walking-dead">
<figure class="post-gallery">
<a href="https://www.dkoding.in/latest-news/untold-truth-about-channel-zero-cancellation/" rel="bookmark" title="Now We Know The Untold Truth About Why Channel Zero Was Cancelled">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Channel-Zero-Season5-Latest-News-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Channel Zero season 5" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Channel-Zero-Season5-Latest-News-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Channel-Zero-Season5-Latest-News-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Channel-Zero-Season5-Latest-News-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/latest-news/" class="single_category_title category-link-194723" title="LATEST NEWS">LATEST NEWS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/latest-news/untold-truth-about-channel-zero-cancellation/" title="Now We Know The Untold Truth About Why Channel Zero Was Cancelled">Now We Know The Untold Truth About Why Channel Zero Was Cancelled</a></h6>	</header>
</div>    </div>
<div class="small-6 medium-6 large-3 columns">
<div class="post style1 solo post-317356 type-post status-publish format-standard has-post-thumbnail hentry category-latest-news tag-alpha tag-amc tag-netflix tag-the-walking-dead">
<figure class="post-gallery">
<a href="https://www.dkoding.in/latest-news/the-walking-dead-bonus-episodes-to-premiere-soon/" rel="bookmark" title="Bonus Episodes Of The Walking Dead Will Soon Premiere On Your Screens">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Season-11-The-Walking-Dead-Trending-Today-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="season 11 The Walking Dead" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Season-11-The-Walking-Dead-Trending-Today-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Season-11-The-Walking-Dead-Trending-Today-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Season-11-The-Walking-Dead-Trending-Today-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/latest-news/" class="single_category_title category-link-194723" title="LATEST NEWS">LATEST NEWS</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/latest-news/the-walking-dead-bonus-episodes-to-premiere-soon/" title="Bonus Episodes Of The Walking Dead Will Soon Premiere On Your Screens">Bonus Episodes Of The Walking Dead Will Soon Premiere On Your Screens</a></h6>	</header>
</div>    </div>
<div class="small-6 medium-6 large-3 columns">
<div class="post style1 solo post-311523 type-post status-publish format-standard has-post-thumbnail hentry category-trending-today tag-amc tag-hell-on-wheels tag-netflix">
<figure class="post-gallery">
<a href="https://www.dkoding.in/trending-today/hell-on-wheels-may-soon-get-a-spin-off/" rel="bookmark" title="Hell On Wheels May Soon Get A Spin-Off">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/Hell-On-Wheels-Spin-Off-Latest-News-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Hell on Wheels" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/Hell-On-Wheels-Spin-Off-Latest-News-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/Hell-On-Wheels-Spin-Off-Latest-News-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/Hell-On-Wheels-Spin-Off-Latest-News-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/trending-today/" class="single_category_title category-link-460" title="TRENDING TODAY">TRENDING TODAY</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/trending-today/hell-on-wheels-may-soon-get-a-spin-off/" title="Hell On Wheels May Soon Get A Spin-Off">Hell On Wheels May Soon Get A Spin-Off</a></h6>	</header>
</div>    </div>
<div class="small-6 medium-6 large-3 columns">
<div class="post style1 solo post-315351 type-post status-publish format-standard has-post-thumbnail hentry category-trending-today tag-aaron-paul tag-amc tag-better-call-saul tag-breaking-bad tag-bryan-cranston tag-jesse-pinkman tag-netflix tag-walter-white">
<figure class="post-gallery">
<a href="https://www.dkoding.in/trending-today/breaking-bad-should-come-back-with-season-6-in-2021/" rel="bookmark" title="Here&#8217;s Why Breaking Bad Should Come Back With Season 6 In 2021">
<img width="640" height="450" src="https://www.dkoding.in/wp-content/uploads/5-Reasons-Breaking-Bad-Reboot-Trending-Today-DKODING-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="‌5 reasons why ‘Breaking Bad’ should renew with season 6" loading="lazy" srcset="https://www.dkoding.in/wp-content/uploads/5-Reasons-Breaking-Bad-Reboot-Trending-Today-DKODING-640x450.jpg 640w, https://www.dkoding.in/wp-content/uploads/5-Reasons-Breaking-Bad-Reboot-Trending-Today-DKODING-320x225.jpg 320w, https://www.dkoding.in/wp-content/uploads/5-Reasons-Breaking-Bad-Reboot-Trending-Today-DKODING-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" />					</a>
</figure>
<div class="post-category"><a href="https://www.dkoding.in/category/trending-today/" class="single_category_title category-link-460" title="TRENDING TODAY">TRENDING TODAY</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/trending-today/breaking-bad-should-come-back-with-season-6-in-2021/" title="Here&#8217;s Why Breaking Bad Should Come Back With Season 6 In 2021">Here&#8217;s Why Breaking Bad Should Come Back With Season 6 In 2021</a></h6>	</header>
</div>    </div>
</div>
</aside>
<!-- End Related Posts -->		</div>
<div class="small-12 columns">
<div id="taboola-below-article-thumbnails"></div>
</div>
</div>
</div>
		</div><!-- End role["main"] -->
<!-- Start Footer -->
<footer id="footer" class="light ">
<div class="row">
<div class="small-12 medium-4 large-4 columns">
<div id="text-2" class="widget cf widget_text title-style1"><div class="widget_title"><strong>DKODING Media Inc.</strong></div>			<div class="textwidget"><p><a href="https://www.dkoding.in">DKODING.IN</a> was founded in 2018 by <a href="http://www.deepakkaistha.com/">Deepak Kaistha</a> with an intent to provide its global audience with deeper insights and perspectives into contemporary issues in diverse areas beyond NEWS. It incorporates ideas, narratives, and perspectives that are fearless, fresh, and fiery.</p>
<p>In 2020, it became a fully owned venture of DKODING MEDIA INC., Florida USA, to expand its operations beyond India, with the inclusion of a global network of authors and expert contributors.</p>
</div>
</div>	</div>
<div class="small-12 medium-4 large-4 columns">
<div id="thb_subscribe_widget-2" class="widget cf widget_subscribe_widget title-style1"><div class="widget_title"><strong>STORIES WORTH YOUR TIME</strong></div>		<div class="newsletter-container dark-text ">
<div class="newsletter-form-container">
<p></p>
<form class="newsletter-form" action="#" method="post" data-security="f1d0cbd71c">
<input placeholder="Your E-Mail" type="text" name="widget_subscribe" class="widget_subscribe">
<button type="submit" name="submit" class="btn black">SUBSCRIBE NOW</button>
</form>
<div class="result"></div>
</div>
</div>
</div>	</div>
<div class="small-12 medium-4 large-4 columns">
<div id="thb_latestimages_widget-2" class="widget cf widget_latestimages title-style1"><div class="widget_title"><strong>Latest Stories</strong></div><ul><li class="post listing post-329864 type-post status-publish format-standard hentry category-press-release">
<div class="listing-content">
<div class="post-category"><a href="https://www.dkoding.in/category/press-release/" class="single_category_title category-link-50015" title="Press Release">Press Release</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/press-release/worlds-first-tpm-2-0-with-open-source-software-stack-cuts-down-security-integration-efforts-in-industrial-automotive-and-iot-applications/" title="World’s First TPM 2.0 With Open-Source Software Stack Cuts Down Security Integration Efforts in Industrial, Automotive and IoT Applications">World’s First TPM 2.0 With Open-Source Software Stack Cuts Down Security Integration Efforts in Industrial, Automotive and IoT Applications</a></h6>		</header>
<aside class="post-bottom-meta">
<div class="time">19/03/2021 07:00 PM</div>				
</aside>
</div>
</li><li class="post listing post-329863 type-post status-publish format-standard hentry category-press-release">
<div class="listing-content">
<div class="post-category"><a href="https://www.dkoding.in/category/press-release/" class="single_category_title category-link-50015" title="Press Release">Press Release</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/press-release/taha-shah-badussha-this-yrf-and-dharma-prodigy-is-altbalajis-hottest-new-find/" title="Taha Shah Badussha, This YRF and Dharma Prodigy is ALTBalaji&#8217;s Hottest New Find">Taha Shah Badussha, This YRF and Dharma Prodigy is ALTBalaji&#8217;s Hottest New Find</a></h6>		</header>
<aside class="post-bottom-meta">
<div class="time">19/03/2021 07:00 PM</div>				
</aside>
</div>
</li><li class="post listing post-329862 type-post status-publish format-standard hentry category-press-release">
<div class="listing-content">
<div class="post-category"><a href="https://www.dkoding.in/category/press-release/" class="single_category_title category-link-50015" title="Press Release">Press Release</a></div>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="https://www.dkoding.in/press-release/signify-launches-indias-first-tailor-made-3d-printed-luminaires-for-a-circular-economy/" title="Signify Launches India’s First Tailor-Made 3D Printed Luminaires for a Circular Economy">Signify Launches India’s First Tailor-Made 3D Printed Luminaires for a Circular Economy</a></h6>		</header>
<aside class="post-bottom-meta">
<div class="time">19/03/2021 07:00 PM</div>				
</aside>
</div>
</li></ul>				</div>	</div>
</div>
</footer>
<!-- End Footer -->
<!-- Start Sub Footer -->
<footer id="subfooter" class="dark  style1">
<div class="row">
<div class="small-12 columns">
<div class="subfooter-menu-holder text-center">
<a href="https://www.dkoding.in/" class="logolink">
<img src="https://www.dkoding.in/wp-content/uploads/2019/01/dkoding-white-logo.png" class="logoimg" alt="DKODING"/>
</a>
<div class="subfooter-menu"><ul id="menu-menu" class="footer-menu"><li id="menu-item-78245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78245"><a href="https://www.dkoding.in/about-us/">About Us</a></li>
<li id="menu-item-318138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318138"><a href="https://www.dkoding.in/dkoders/">DKODERS</a></li>
<li id="menu-item-270373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270373"><a href="https://www.dkoding.in/advertise/">Advertise</a></li>
<li id="menu-item-270374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270374"><a href="https://www.dkoding.in/submit-your-article/">Write to Us</a></li>
<li id="menu-item-270375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270375"><a href="https://www.dkoding.in/jobs/">Jobs</a></li>
<li id="menu-item-133902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133902"><a href="https://www.dkoding.in/terms-and-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-133901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133901"><a href="https://www.dkoding.in/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-270376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270376"><a href="https://www.dkoding.in/contact/">Contact</a></li>
</ul></div>
<p>COPYRIGHT 2021 DKODING MEDIA INC. All RIGHTS RESERVED. </p>
<div class="subfooter-social">
<a href="https://www.facebook.com/dkodingmedia/" class="facebook" target="_blank"><i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/kaistha_deepak" class="twitter" target="_blank"><i class="fa fa-twitter"></i>
</a>
<a href="https://www.linkedin.com/company/dkoding/" class="linkedin" target="_blank"><i class="fa fa-linkedin"></i>
</a>
<a href="https://www.instagram.com/dkodingmedia/" class="instagram" target="_blank"><i class="fa fa-instagram"></i>
</a>
<a href="https://www.youtube.com/dkoding" class="youtube-play" target="_blank"><i class="fa fa-youtube-play"></i>
</a>
<a href="https://in.pinterest.com/dkodingmedia/" class="pinterest" target="_blank"><i class="fa fa-pinterest"></i>
</a>
</div>
</div>
</div>
</div>
</footer>
<!-- End Sub Footer -->
</div> <!-- End #content-container -->
<nav id="mobile-menu" class="style1">
<div class="custom_scroll" id="menu-scroll">
<div class="mobile-top">
</div>
<ul id="menu-main-menu-1" class="mobile-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67 menu-item-category-8"><a href="https://www.dkoding.in/category/newsline/"><span><i class="fa fa-plus"></i></span></span>NEWSLINE</a>
<ul class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69327 menu-item-category-57053"><a href="https://www.dkoding.in/category/newsshot/">NEWSSHOT</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202470 menu-item-category-194723"><a href="https://www.dkoding.in/category/latest-news/">LATEST NEWS</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1362 menu-item-category-460"><a href="https://www.dkoding.in/category/trending-today/">TRENDING TODAY</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63 menu-item-category-3"><a href="https://www.dkoding.in/category/business/"><span><i class="fa fa-plus"></i></span></span>BUSINESS</a>
<ul class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-800 menu-item-category-10"><a href="https://www.dkoding.in/category/business/companies/">COMPANIES</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-802 menu-item-category-12"><a href="https://www.dkoding.in/category/business/economy-money-markets/">ECONOMY, MONEY &amp; MARKETS</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-803 menu-item-category-14"><a href="https://www.dkoding.in/category/business/industry/">INDUSTRY</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1153 menu-item-category-11"><a href="https://www.dkoding.in/category/business/tech-startup/">TECH &amp; STARTUPS</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68 menu-item-category-4"><a href="https://www.dkoding.in/category/politics/"><span><i class="fa fa-plus"></i></span></span>POLITICS</a>
<ul class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-818 menu-item-category-16"><a href="https://www.dkoding.in/category/politics/global/">GLOBAL</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-819 menu-item-category-15"><a href="https://www.dkoding.in/category/politics/indian-politics-news/">INDIA</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64 menu-item-category-5"><a href="https://www.dkoding.in/category/entertainment/"><span><i class="fa fa-plus"></i></span></span>ENTERTAINMENT</a>
<ul class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-804 menu-item-category-23"><a href="https://www.dkoding.in/category/entertainment/bollywood/">BOLLYWOOD</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-806 menu-item-category-24"><a href="https://www.dkoding.in/category/entertainment/hollywood/">HOLLYWOOD</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1154 menu-item-category-25"><a href="https://www.dkoding.in/category/entertainment/tv-web/">TV &amp; WEB</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202698 menu-item-category-195429"><a href="https://www.dkoding.in/category/marvel/">MARVEL</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228125 menu-item-category-219343"><a href="https://www.dkoding.in/category/entertainment/gaming/">GAMING</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194844 menu-item-category-187977"><a href="https://www.dkoding.in/category/celebrity-news/">CELEBRITY NEWS</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69 menu-item-category-6"><a href="https://www.dkoding.in/category/sports/"><span><i class="fa fa-plus"></i></span></span>SPORTS</a>
<ul class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824 menu-item-category-28"><a href="https://www.dkoding.in/category/sports/cricket/">CRICKET</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-825 menu-item-category-29"><a href="https://www.dkoding.in/category/sports/football/">FOOTBALL</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203058 menu-item-category-195790"><a href="https://www.dkoding.in/category/sports/formula-one/">FORMULA ONE</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203061 menu-item-category-195797"><a href="https://www.dkoding.in/category/sports/indian-premier-league/">INDIAN PREMIER LEAGUE</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1155 menu-item-category-463"><a href="https://www.dkoding.in/category/sports/others/">OTHERS</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66 menu-item-category-7"><a href="https://www.dkoding.in/category/lifestyle/"><span><i class="fa fa-plus"></i></span></span>LIFESTYLE</a>
<ul class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1156 menu-item-category-42"><a href="https://www.dkoding.in/category/lifestyle/fashion-beauty/">FASHION &amp; BEAUTY</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1157 menu-item-category-464"><a href="https://www.dkoding.in/category/lifestyle/health-wellness/">HEALTH &amp; WELLNESS</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1158 menu-item-category-39"><a href="https://www.dkoding.in/category/lifestyle/sex-relationships/">SEX &amp; RELATIONSHIPS</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58140 menu-item-category-42652"><a href="https://www.dkoding.in/category/lifestyle/travel-food/">TRAVEL &amp; FOOD</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-130 menu-item-category-51"><a href="https://www.dkoding.in/category/more/"><span><i class="fa fa-plus"></i></span></span>MORE</a>
<ul class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209208 menu-item-category-201771"><a href="https://www.dkoding.in/category/coronavirus/">CORONAVIRUS</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1359 menu-item-category-9"><a href="https://www.dkoding.in/category/features/">FEATURES</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1149 menu-item-category-461"><a href="https://www.dkoding.in/category/magazine/">MAGAZINE</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1150 menu-item-category-462"><a href="https://www.dkoding.in/category/videos/">VIDEOS</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184483 menu-item-category-177699"><a href="https://www.dkoding.in/category/guest-community/">GUEST COMMUNITY</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52437 menu-item-category-1"><a href="https://www.dkoding.in/category/more/news/">NEWS</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1364 menu-item-category-475"><a href="https://www.dkoding.in/category/more/stories/">STORIES</a></li>
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-283112"><a href="https://www.dkoding.in/web-stories/">Web Stories</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1363 menu-item-category-459"><a href="https://www.dkoding.in/category/reviews/">REVIEWS</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63930 menu-item-category-50015"><a href="https://www.dkoding.in/category/press-release/">Press Release</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204760 menu-item-category-197486"><a href="https://www.dkoding.in/category/people-who-inspire/">PEOPLE WHO INSPIRE</a></li>
</ul>
</li>
</ul>									<div class="social-links">
<a href="https://www.facebook.com/dkodingmedia/" class="facebook" target="_blank"><i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/kaistha_deepak" class="twitter" target="_blank"><i class="fa fa-twitter"></i>
</a>
<a href="https://www.instagram.com/dkodingmedia/" class="instagram" target="_blank"><i class="fa fa-instagram"></i>
</a>
<a href="https://www.youtube.com/dkoding" class="youtube-play" target="_blank"><i class="fa fa-youtube-play"></i>
</a>
</div>
<div class="menu-footer">
<p>DKODING MEDIA 2019</p>			</div>
</div>
</nav>
</div> <!-- End #wrapper -->
<a id="scroll_totop"><i class="fa fa-angle-up"></i></a>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPT</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary							</a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Always Enabled</span> 						</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary							</a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div>						</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><style type="text/css">
/* LIGHT */
#esg_search_wrapper {
height: auto;
left: 0;
opacity: 0;
position: absolute;
top: 0;
width: 100%;
z-index: 20000;
}
#esg_search_wrapper .esg-filter-wrapper, #esg_search_wrapper .esg-pagination {
margin-left: 0 !important;
}
#esg_big_search_wrapper {
padding-top: 0;
position: relative;
}
#esg_big_search_wrapper .bigsearchfield {
-moz-border-bottom-colors: none !important;
-moz-border-left-colors: none !important;
-moz-border-right-colors: none !important;
-moz-border-top-colors: none !important;
background: none repeat scroll 0 0 rgba(255, 255, 255, 0) !important;
border:none !important;
border-bottom:2px solid #333 !important;
color: #333 !important;
font-size: 40px !important;
font-weight: 700;
line-height: 40px !important;
padding: 0 !important;
position: relative;
width: 100%;
z-index: 10;
height:50px !important;		
border-radius:0 !important;
-webkit-border-radius:0 !important;
-moz-border-radius:0 !important;								
}
#esg_big_search_wrapper::-ms-clear { display: none; }
#esg_big_search_wrapper .bigsearchfield::-ms-clear { display: none; }
#esg_big_search_fake_txt {
background: none repeat scroll 0 0 rgba(255, 255,255, 0) !important;
border: medium none !important;
color: #333 !important;
font-size: 40px !important;
font-weight: 700;
line-height: 40px !important;
padding: 0 !important;
position: absolute !important;
top: 7px !important;
width: 100%;
z-index: 5;
height:50px !important;
}
.esg_big_search_close {
color: #333;
cursor: pointer;
font-size: 40px;
font-weight: 400;
position: absolute;
right: 30px;
top: 50px;
z-index: 20;
}
.esg_searchresult_title {
color: #333;
font-size: 11px;
font-weight: 700;
letter-spacing: 1px;
margin-top: 30px;
text-transform: uppercase;
}
#esg_search_bg {
background: none repeat scroll 0 0 rgba(255, 255, 255, 0.85);
height: 100%;
left: 0;
position: fixed;
top: 0;
width: 100%;
z-index: 19999;
}
.esg_searchcontainer {
box-sizing: border-box;
padding: 40px;
position: relative;
}
.esg_searchresult {
color: #333;
font-size: 17px;
font-weight: 600;
line-height: 26px;
}
/* DARK */
#esg_big_search_wrapper.dark .bigsearchfield {
background: none repeat scroll 0 0 rgba(0, 0, 0, 0) !important;
border-bottom:2px solid #fff !important;
color: #fff !important;
}
.dark #esg_big_search_fake_txt {
background: none repeat scroll 0 0 rgba(0, 0, 0, 0) !important;
color: #fff !important;
}
.dark .esg_big_search_close {
color: #fff;
}
.dark .esg_searchresult_title {
color: #fff;
}
#esg_search_bg.dark {
background: none repeat scroll 0 0 rgba(0, 0, 0, 0.85);
}
.dark .esg_searchresult {
color: #fff;
}
</style>
<aside id="thb-login" class="mfp-hide thb-login-form dark">
<ul>
<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
<li><a href="#" class="active">Login</a></li>
<li><a href="#">Register</a></li>
</ul>
<div class="thb-overflow-container">
<div class="thb-form-container">
<div class="thb-lost">
<form id="thb_lost_form" action="https://www.dkoding.in/" method="post">
<div class="thb-errors lost-errors"></div>
<div class="form-field">
<input class="form-control required dark" name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
</div>
<div class="form-field">
<input type="hidden" name="action" value="thb_reset_password"/>
<button class="btn white-transparent" type="submit">Get new password</button>
</div>
<input type="hidden" id="password-security" name="password-security" value="407d9ec864" /><input type="hidden" name="_wp_http_referer" value="/latest-news/walking-dead-season-11-finale-ends-tv-show-and-begins-movie/" />				</form>
</div>
<div class="thb-login">
<form id="thb_login_form" action="https://www.dkoding.in/" method="post">
<div class="thb-errors login-errors"></div>
<div class="form-field">
<input class="form-control required dark" name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
</div>
<div class="form-field">
<input class="form-control required dark" name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password">
</div>
<div class="form-field">
<a href="#" class="lost_password">Lost Password?</a>
</div>
<div class="form-field last">
<input type="hidden" name="action" value="thb_login_member"/>
<button class="btn white-transparent" type="submit">Login</button>
</div>
<input type="hidden" id="login-security" name="login-security" value="407d9ec864" /><input type="hidden" name="_wp_http_referer" value="/latest-news/walking-dead-season-11-finale-ends-tv-show-and-begins-movie/" />				</form>
</div>
<div class="thb-register">
<div class="alert alert-warning">Registration is disabled.</div>			</div>
</div>
</div>
</aside>
<div class="hide">
<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path id="comment_icon" d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
C13,0.128,12.865,0,12.7,0z"/>
</svg>
</div>
<!-- <script data-cfasync="false"  src='//www.dkoding.in/wp-content/cache/wpfc-minified/2xwtzmyv/btycr.js' id='jquery-core-js'></script> -->
<!-- <script data-cfasync="false"  src='//www.dkoding.in/wp-content/cache/wpfc-minified/7b0ylbm6/btycq.js' id='jquery-migrate-js'></script> -->
<!-- <script  src='//www.dkoding.in/wp-content/cache/wpfc-minified/lc0z5sku/btycq.js' id='cookie-law-info-js'></script> -->
<!-- <script  src='//www.dkoding.in/wp-content/cache/wpfc-minified/mjnrov9l/btycq.js' id='mrf_resizer-js'></script> -->
<!-- <script  src='//www.dkoding.in/wp-content/cache/wpfc-minified/qvxi2xuj/btycq.js' id='pg-custom-js'></script> -->
<!-- <script data-cfasync="false"  src='//www.dkoding.in/wp-content/cache/wpfc-minified/jpfegdo9/btycq.js' id='underscore-js'></script> -->
<!-- <script  src='//www.dkoding.in/wp-content/cache/wpfc-minified/m03khjcw/btycq.js' id='thb-vendor-js'></script> -->
<!-- <script  src='//www.dkoding.in/wp-content/cache/wpfc-minified/ldsfxyod/btycq.js' id='thb-app-js'></script> -->
<!-- <script data-cfasync="false"  src='//www.dkoding.in/wp-content/cache/wpfc-minified/qw5ho7qz/btycq.js' id='wp-embed-js'></script> -->
<!-- <script  src='//www.dkoding.in/wp-content/cache/wpfc-minified/ei8cfg5x/btycq.js' id='tp-tools-js'></script> -->
<!-- <script  src='//www.dkoding.in/wp-content/cache/wpfc-minified/ke1epfzm/btycq.js' id='essential-grid-essential-grid-script-js'></script> -->
<script type='text/javascript' id='qmerce_js_sdk-js-extra'>
/* <![CDATA[ */
var configuration = {"rendererBaseUrl":"https:\/\/renderer.apester.com"};
/* ]]> */
</script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.dkoding.in\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript">
var cli_flush_cache = true;
</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"NoZqs1Y1Mn20Io", domain:"dkoding.in",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<script language="javascript" type="text/javascript">
(function() {
var zergnet = document.createElement('script');
zergnet.type = 'text/javascript'; zergnet.async = true;
zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=87448';
var znscr = document.getElementsByTagName('script')[0];
znscr.parentNode.insertBefore(zergnet, znscr);
})();
</script>
<script type='text/javascript' id='thb-app-js-extra'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.dkoding.in\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"},"settings":{"viai_publisher_id":"431861828953521","thb_custom_video_player":"on"}};
/* ]]> */
</script>
<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" data-mrf-ct="article" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
if( typeof arf_add_action == 'undefined' ){
arf_actions = [];
function arf_add_action( action_name, callback, priority ) {
if ( ! priority )  {
priority = 10;
}
if ( priority > 100 ) {
priority = 100;
} 
if ( priority < 0 ) {
priority = 0;
}
if( typeof arf_actions == 'undefined' ){
arf_actions = [];
}
if ( typeof arf_actions[action_name] == 'undefined' ) {
arf_actions[action_name] = [];
}
if ( typeof arf_actions[action_name][priority] == 'undefined' ) {
arf_actions[action_name][priority] = []
}
arf_actions[action_name][priority].push( callback );
}
function arf_do_action() {
if ( arguments.length == 0 ) {
return;
}
var args_accepted = Array.prototype.slice.call(arguments),
action_name = args_accepted.shift(),
_this = this,
i,
ilen,
j,
jlen;
if ( typeof arf_actions[action_name] == 'undefined' ) {
return;
}
for ( i = 0, ilen=100; i<=ilen; i++ ) {
if ( arf_actions[action_name][i] ) {
for ( j = 0, jlen=arf_actions[action_name][i].length; j<jlen; j++ ) {
if( typeof window[arf_actions[action_name][i][j]] != 'undefined' ){
window[arf_actions[action_name][i][j]](args_accepted);
}
}
}
}
}
}
</script>
<script src='//www.dkoding.in/wp-content/cache/wpfc-minified/96jc8ati/btycr.js' type="text/javascript"></script>
<script async="async"  src='https://static.apester.com/js/sdk/latest/apester-javascript-sdk.min.js?ver=1bb6bfb1d79b47d6c4406d0d6b169a1f' id='qmerce_js_sdk-js'></script>
<script src='//www.dkoding.in/wp-content/cache/wpfc-minified/kdzd37vg/btycq.js' type="text/javascript"></script>
<script data-cfasync="false"> var dFlipLocation = "https://www.dkoding.in/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.dkoding.in");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c93c424f-8c16-49b1-a22c-61fa19d11283';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.dkoding.in/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.40adfb09-7751-41be-9e4d-5711eb8f35a8";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
return OneSignal.isPushNotificationsEnabled()
.then(function(isPushEnabled) {
return !isPushEnabled;
});
};
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/dkoding/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<script async src="https://powerad.ai/89933093208200/script.js"></script>
<script>(function(v,d,o,ai){ai=d.createElement('script');ai.defer=true;ai.async=true;ai.src=v.location.protocol+o;d.head.appendChild(ai);})(window, document, '//a.vdo.ai/core/dkodingv2/vdo.ai.js');</script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-rr',
container: 'taboola-right-rail-thumbnails',
placement: 'Right Rail Thumbnails',
target_type: 'mix'
});
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<script>
function arf_open_modal_box_in_nav_menu(menu_id,form_id){
var nav_menu_link_popup_data_id = jQuery("#arf_nav_menu_link_"+form_id).find('#arf_modal_default').attr('data-link-popup-id');
if(nav_menu_link_popup_data_id != ""){
jQuery("#arf_nav_menu_link_"+form_id).find(".arform_modal_link_"+form_id+"_"+nav_menu_link_popup_data_id).trigger( "click" );
}
}
</script>
<script defer src='//www.dkoding.in/wp-content/cache/wpfc-minified/fftv4zlr/hxfld.js' type="text/javascript"></script>
<script defer src='//www.dkoding.in/wp-content/cache/wpfc-minified/l25frouj/btycq.js' id='dflip-script-js'></script>
<script defer src='//www.dkoding.in/wp-content/cache/wpfc-minified/kzurtdmb/btycq.js' type="text/javascript"></script>
<script defer src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=1bb6bfb1d79b47d6c4406d0d6b169a1f' async='async' id='remote_sdk-js'></script>
<script defer src='//www.dkoding.in/wp-content/cache/wpfc-minified/d4edyouy/btycq.js' type="text/javascript"></script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery(document).ready(function(){
jQuery("blockquote.wp-block-quote").on("click", function(){
var text = jQuery(this).find("p").text();
window.open("https://twitter.com/share?url="+encodeURIComponent(window.location.href)+"&text="+encodeURIComponent(text));
}); 
});});</script>
<script data-cfasync="false" >
document.addEventListener("DOMContentLoaded", function() {
console.log(arguments);
console.log('vuukle version: ' + arguments.vuukle_version);
console.log('API key: ' + (arguments.api_key ? 'true' : 'false'));
}
);
document.querySelector(".stories_widget_carousel #right")?.addEventListener("click", function (event) {
var itemCount    = event.currentTarget .parentElement.parentElement.getElementsByClassName("carousel_item").length;
var currentIndex = event.currentTarget .parentElement.getAttribute("title"); 
currentIndex++;
if(currentIndex == itemCount) {
currentIndex = 0;
}
var siblings=event.currentTarget.parentElement.siblings();
siblings.forEach(element => element.style.left = currentIndex * -160);
event.currentTarget.parentElement .setAttribute("title", currentIndex);
}
);
document.querySelector(".stories_widget_carousel #left")?.addEventListener("click", function (event) {
var itemCount    = event.currentTarget .parentElement.parentElement.getElementsByClassName("carousel_item").length;
var currentIndex = event.currentTarget .parentElement.getAttribute("title"); 
currentIndex--;
if(currentIndex == -1) {
currentIndex = itemCount-1;
}
var siblings=event.currentTarget.parentElement.siblings();
siblings.forEach(element => element.style.left = currentIndex * -160);
event.currentTarget.parentElement .setAttribute("title", currentIndex);
}
);    
var VUUKLE_CONFIG = {
apiKey: "ee8c4273-0707-4b1b-9177-cc83c6b68ce4",
articleId: "327497",
title:'Walking Dead Season 11 Finale Ends The TV Show But Begins The Movie',
tags: "AMC, Andy Lincoln, Rick Grimes",
author: "Saharsh",
// Lang
// Articles - recommendations in emotes and comments widget
recommendationsWideImages: false,
globalRecommendations: false,
// Colors
darkMode: false,
// By Widget
theme: {color: "108ee9"},
comments: {
hideRecommendedArticles: false,
hideCommentInputBox: false,
enabled: true,
commentingClosed: false,
maxChars: '3000',
countToLoad: '5',
toxicityLimit: '80',
spamLimit: '90',
sorting: 'latest',
},
emotes: {
enabled: false,
hideRecommendedArticles: false,
size: '70', // icons size
firstImg: '',
firstName: 'HAPPY',
secondImg: '',
secondName: 'INDIFFERENT',
thirdImg: '',
thirdName: 'AMUSED',
fourthImg: '',
fourthName: 'EXCITED',
fifthImg: '',
fifthName:'ANGRY',
sixthImg: '',
sixthName: 'SAD',
disable: [],
},
powerbar: {
enabled: false,
defaultEmote: 1,
items: [
'facebook',
'twitter',
'whatsapp',
'linkedin',
'reddit',
'messenger',
'telegram',
'pinterest',
'flipboard',
'email',
], 
},
};
(function () {
var d = document,
s = d.createElement('script');
s.async = true;
s.src = 'https://cdn.vuukle.com/platform.js';
s.setAttribute('data-cfasync', 'false');
(d.head || d.body).appendChild(s);
})();
</script>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dkoding.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=1bb6bfb1d79b47d6c4406d0d6b169a1f"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.457044839859 seconds, on 19-03-21 19:00:23 -->